pkgsrc bulk build for NetBSD 7.0/x86_64

Build start: 2019-11-13 21:35

Build end: 2019-11-14 15:08


Total number of packages:20516
Successfully built:17005
Failed build:344
Depending on failed package:2513
Explicitly broken or masked:430
Depending on masked package:224

Packages causing the most breakage

Location Package Breaks Maintainer Status Build log
graphics/MesaLib MesaLib-19.1.6nb1 1660 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/ruby26-base ruby26-base-2.6.5 698 taca@NetBSD.org failed pre-clean depends checksum configure build        
lang/clang clang-8.0.1 157 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
math/pari23 pari-2.3.5nb23 61 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/erlang erlang-22.0.7nb1 35 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/blosc blosc-1.17.0 32 minskim@NetBSD.org failed pre-clean depends checksum configure build        
lang/mono6 mono-6.0.0.313 29 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/ffmpeg1 ffmpeg1-1.2.12nb12 18 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/camlp4 camlp4-4.07+1nb2 18 jaapb@NetBSD.org failed pre-clean depends checksum configure          
devel/pangox-compat pangox-compat-0.0.2nb7 14 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        

All unsuccessful builds

Location Package Breaks Maintainer Status Build log
archivers/arj arj-3.10.22nb2   pkgsrc-users@NetBSD.org prefailed                  
 arj-3.10.22nb2 is marked broken on NetBSD-7.0-x86_64
archivers/ark ark-4.14.3nb18 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
archivers/engrampa engrampa-1.22.2 1 youri@NetBSD.org indirect-prefailed                  
archivers/karchive karchive-5.61.0 41 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
archivers/ruby-archive-tar-minitar ruby26-archive-tar-minitar-0.6.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
archivers/ruby-bz2 ruby26-bz2-0.2.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
archivers/ruby-libarchive ruby26-libarchive-0.1.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
archivers/ruby-minitar ruby26-minitar-0.6.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
archivers/ruby-minitar-cli ruby26-minitar-cli-0.6.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
archivers/ruby-mixlib-archive ruby26-mixlib-archive-1.0.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
archivers/ruby-xz ruby26-xz-1.0.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
archivers/ruby-zip ruby26-zip-1.2.3 4 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
archivers/xfce4-thunar-archive xfce4-thunar-archive-plugin-0.4.0nb6 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/SDL2_mixer SDL2_mixer-2.0.4 19 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/SDL_mixer SDL_mixer-1.2.12nb6 85 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/SDL_sound SDL_sound-1.0.3nb6 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/amarok amarok-2.8.0nb48   pkgsrc-users@NetBSD.org prefailed                  
 Unknown mysql version: 57
audio/ario ario-1.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/audacious-plugins audacious-plugins-3.10.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/audacity audacity-2.3.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/bmpx bmpx-0.40.14nb79   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/bsl bsl-0.5.0nb37   pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/buzztard buzztard-0.5.0nb43 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
audio/cantata cantata-2.3.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/cddb-bundle cddb-bundle-0.2nb20 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
audio/cdplayer cdplayer-0.5.1nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
audio/csound5 csound5-5.19.01nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/csound6 csound6-6.03.2nb26   mrg@eterna.com.au indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/din din-43   fox@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/easytag easytag-2.4.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/exaile exaile-4.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/fasttracker2 fasttracker2-1.00   fox@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/gmpc-libnotify gmpc-libnotify-11.8.16nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/grip grip-3.9.0nb8   triaxx@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/hydrogen hydrogen-0.9.7nb1   mrg@eterna.com.au indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/ibniz ibniz-1.18nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/jack-rack jack-rack-1.4.7nb58   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/kid3 kid3-3.5.1nb13   wiz@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
audio/libao-macosx libao-macosx-1.2.0   pkgsrc-users@NetBSD.org prefailed                  
 
audio/libcanberra libcanberra-0.30nb1 182 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/libgroove libgroove-4.3.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/liblastfm liblastfm-0.3.3nb24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/libmatemixer libmatemixer-1.22.0nb2 5 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/libopenmpt libopenmpt-0.4.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/libtunepimp libtunepimp-0.5.3nb27 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/libvisual-bmp libvisual-bmp-0.2.0nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/libvisual-plugins libvisual-plugins-0.4.0nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/libvisual0.2-plugins libvisual0.2-plugins-0.2.0nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/liteamp liteamp-0.2.4.2nb64   minskim@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/lmms lmms-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
audio/milkytracker milkytracker-1.02.00   jkuittinen@users.sourceforge.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/mixxx mixxx-2.2.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
audio/mp3diags mp3diags-1.2.02nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/mp3splt-gtk mp3splt-gtk-0.9.2nb3   schmonz@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/mpg123-sun mpg123-sun-1.25.12   martin@NetBSD.org prefailed                  
 
audio/musicpd musicpd-0.21.14nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/ncmpc ncmpc-0.34   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/pavucontrol pavucontrol-3.0nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/pavumeter pavumeter-0.9.3nb55 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/picard picard-1.3.2nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/py-karaoke py27-karaoke-0.7.5nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/qjackctl qjackctl-0.4.2nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/qsynth qsynth-0.4.1nb20   adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/qtplay qtplay-1.3.1   schmonz@NetBSD.org prefailed                  
 
audio/rhythmbox rhythmbox-3.4.2nb11   youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/ruby-mp3info ruby26-mp3info-0.8.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
audio/ruby-taglib ruby26-taglib-0.7.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
audio/schismtracker schismtracker-20190805   fstd.lkml@gmail.com indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/sfxr sfxr-1.2.1nb21   wiz@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/sound-juicer sound-juicer-2.32.0nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/spek spek-0.8.2nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/spiralloops spiralloops-2.0.0nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/spiralsynth spiralsynth-2.0.0nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/squeezeboxserver squeezeboxserver-7.5.1nb17   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/tcd tcd-2.2.0nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/tcl-snack tcl-snack-2.2.10nb6 1 gson@NetBSD.org failed pre-clean depends checksum configure build install      
audio/tunapie tunapie-2.1.18nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/wavesurfer wavesurfer-1.8.5   gson@NetBSD.org indirect-failed                  
  Failed: tcl-snack-2.2.10nb6
audio/wmusic wmusic-1.5.0nb6   joel@carnat.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/xfce4-mixer xfce4-mixer-4.11.0nb13 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/xfce4-xmms-plugin xfce4-xmms-plugin-0.5.3nb12 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/xjadeo xjadeo-0.8.7nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/xmms xmms-1.2.11nb6 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/xmms-cdread xmms-cdread-0.14anb4   cheusov@NetBSD.org prefailed                  
 xmms-cdread-0.14anb4 is marked broken on NetBSD-7.0-x86_64
audio/xmms-crossfade xmms-crossfade-0.2.9nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/xmms-esound xmms-esound-1.2.11nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/xmms-flac xmms-flac-1.1.3nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/xmms-mac xmms-mac-0.3.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/xmms-mad xmms-mad-0.5.7nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/xmms-meta-input xmms-meta-input-0.4nb8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/xmms-meta-timidity xmms-meta-timidity-0.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/xmms-musepack xmms-musepack-1.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/xmms-nas xmms-nas-0.2nb4   cheusov@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/xmms-pulse xmms-pulse-0.9.4nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/xmms-sid xmms-sid-0.7.4nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
audio/xmms-wma xmms-wma-1.0.5nb4   pkgsrc-users@NetBSD.org prefailed                  
 
benchmarks/dnsperf dnsperf-2.1.0.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/glmark2 glmark2-2017.07nb1   prlw1@cam.ac.uk indirect-failed                  
  Failed: MesaLib-19.1.6nb1
benchmarks/google-benchmark google-benchmark-1.5 7 minskim@NetBSD.org failed pre-clean depends checksum configure build        
benchmarks/p5-Dumbbench p5-Dumbbench-0.111nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
benchmarks/phoronix-test-suite phoronix-test-suite-8.8.1   jym@NetBSD.org failed pre-clean depends checksum configure          
biology/azara azara-2.7nb7   mchittur@cs.nmsu.edu indirect-failed                  
  Failed: MesaLib-19.1.6nb1
biology/fastp fastp-0.20.0   bacon@NetBSD.org failed pre-clean depends checksum configure build        
biology/gabedit gabedit-2.4.8nb8   asau@inbox.ru indirect-failed                  
  Failed: MesaLib-19.1.6nb1 pangox-compat-0.0.2nb7
biology/gnome-chemistry-utils gnome-chemistry-utils-0.12.13nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 pangox-compat-0.0.2nb7
biology/py-mol py27-mol-1.5.0.1nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
cad/boolean boolean-6.99nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
cad/dinotrace-mode dinotrace-mode-9.4c   dmcmahill@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
cad/fastcap fastcap-2.0.19920918nb2   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/ghdl ghdl-0.32rc1nb2   ryoon@NetBSD.org failed pre-clean depends checksum configure          
cad/gnucap gnucap-20060708nb3   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/gtkwave gtkwave-3.3.100nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
cad/kicad kicad-5.1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
cad/kicad-i18n kicad-i18n-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cad/kicad-packages3d kicad-packages3d-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
cad/klayout klayout-0.25.6nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
cad/librecad librecad-2.1.3nb10   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
cad/mex-wcalc mex-wcalc-1.0nb2   dmcmahill@NetBSD.org prefailed                  
 
cad/oce oce-0.18.3nb1   fhajny@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
cad/openscad openscad-2019.05nb2   reinoud@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
cad/pcb pcb-4.1.3nb2   dmcmahill@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 pangox-compat-0.0.2nb7
cad/qcad qcad-3.23.0.0nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
cad/qcad-partlibrary qcad-partlibrary-20160819   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
cad/sci-wcalc sci-wcalc-1.0nb3 1 dmcmahill@NetBSD.org indirect-prefailed                  
cad/solvespace solvespace-2.3nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
cad/tnt-mmtl tnt-mmtl-1.2.2nb12   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/verilog-mode verilog-mode-3.60nb3 4 dmcmahill@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
cad/wcalc wcalc-1.0nb3   dmcmahill@NetBSD.org indirect-prefailed                  
chat/coyim coyim-0.3.11nb5   fox@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/ejabberd ejabberd-18.06   fhajny@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
chat/emacs-jabber emacs-jabber-0.8.0nb1   aran@100acres.us indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/empathy empathy-2.34.0nb74   pkgsrc-users@NetBSD.org indirect-prefailed                  
chat/gajim gajim-1.1.3nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/gajim-plugin-omemo gajim-plugin-omemo-2.6.28   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/gossip gossip-0.10.2nb56   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/irchat-pj irchat-pj-2.4.24.22nb4 3 tech-pkg-ja@jp.NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/jabberd2 jabberd-2.7.0nb3 2 adam@NetBSD.org failed pre-clean depends checksum configure          
chat/konversation konversation-1.5.1nb20 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/ktp-accounts-kcm ktp-accounts-kcm-0.9.0nb13 1 jaapb@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/ktp-approver ktp-approver-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/ktp-auth-handler ktp-auth-handler-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/ktp-common-internals ktp-common-internals-0.9.0nb13 11 jaapb@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/ktp-contact-list ktp-contact-list-0.9.0nb12 6 jaapb@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/ktp-contact-runner ktp-contact-runner-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/ktp-desktop-applets ktp-desktop-applets-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/ktp-filetransfer-handler ktp-filetransfer-handler-0.9.0nb12 2 jaapb@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/ktp-kded-integration-module ktp-kded-integration-module-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/ktp-send-file ktp-send-file-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/ktp-text-ui ktp-text-ui-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/mumble mumble-1.3.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
chat/pidgin-libnotify pidgin-libnotify-0.14nb49   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/psi psi-1.4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/psybnc psybnc-2.4b2   pettai@NetBSD.org failed pre-clean depends checksum configure build install      
chat/quassel quassel-0.13.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
chat/riece riece-9.0.0nb2 3 makoto@ki.nu indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/ruby-net-irc ruby26-net-irc-0.0.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
chat/spectrum spectrum-1.4.8nb55   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
chat/swift swift-3.0nb33   eric@cirr.com indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
chat/telegram-purple telegram-purple-1.3.1nb1   khorben@defora.org failed pre-clean depends checksum configure build        
chat/telepathy-haze telepathy-haze-0.8.0nb1   jaapb@NetBSD.org failed pre-clean depends checksum configure          
chat/telepathy-mission-control telepathy-mission-control-4.67nb37   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
chat/telepathy-qt telepathy-qt-0.9.6.1nb3 12 jaapb@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/zenicb zenicb-19981202nb5 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
chat/zenirc zenirc-2.112nb3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
comms/binkd binkd-0.9.8nb2   pkgsrc-users@NetBSD.org prefailed                  
 binkd-0.9.8nb2 is marked broken on NetBSD-7.0-x86_64
comms/efax-gtk efax-gtk-3.2.13nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
comms/gnome-pilot gnome-pilot-2.0.17nb76   pkgsrc-users@NetBSD.org indirect-prefailed                  
comms/libopensync-plugin-evolution2 libopensync-plugin-evolution2-0.22nb33   pkgsrc-users@NetBSD.org indirect-prefailed                  
comms/lirc lirc-0.9.0nb4   cheusov@NetBSD.org prefailed                  
 
comms/ruby-termios ruby26-termios-1.0.2 1 taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
comms/xfce4-modemlights-plugin xfce4-modemlights-plugin-0.1.3.99nb11   youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
converters/bibtex2html bibtex2html-1.98nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
converters/erlang-iconv erlang-iconv-1.0.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
converters/ruby-Ascii85 ruby26-Ascii85-1.0.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
converters/ruby-romkan ruby26-romkan-0.4nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
converters/ruby-uconv ruby26-uconv-0.6.1   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
converters/ruby-unf ruby26-unf-0.1.4 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
converters/ruby-unf_ext ruby26-unf_ext-0.0.7.5 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
converters/unoconv unoconv-0.7nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
converters/wkhtmltopdf wkhtmltopdf-0.12.4nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/avr-libc avr-libc-2.0.0nb2 2 makoto@ki.nu failed pre-clean depends checksum configure build        
cross/avrdude avrdude-6.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/bossa bossa-20140109nb10   reinoud@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
cross/h8300-hms-gcc cross-h8300-hms-gcc-3.1nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/nios2-gcc3 nios2-gcc3-3.4.6nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
cross/or1k-none-elf-gcc cross-or1k-none-elf-gcc-9.1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/R-RSQLite R-RSQLite-2.1.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-bit64-0.9.7
databases/R-sqldf R-sqldf-0.4.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-bit64-0.9.7
databases/abook abook-0.6.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/couchdb couchdb-2.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
databases/erlang-eredis erlang-eredis-1.0.8.20150910nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
databases/erlang-p1_mysql erlang-p1_mysql-1.0.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
databases/erlang-p1_pgsql erlang-p1_pgsql-1.1.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
databases/erlang-sqlite3 erlang-sqlite3-1.1.6nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
databases/geneweb geneweb-5.01nb17   gdt@NetBSD.org failed pre-clean depends checksum configure build        
databases/gramps3 gramps-3.4.4nb15   pkgsrc-users@NetBSD.org indirect-prefailed                  
databases/lbdb lbdb-0.48.1nb1   tonio@NetBSD.org indirect-failed                  
  Failed: abook-0.6.1
databases/libcassandra libcassandra-20101010nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.12.0
databases/luma luma-3.0.7nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 py27-ldap-3.2.0
databases/mariadb-connector-c mariadb-connector-c-3.0.6nb4   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/mariadb55-client mariadb-client-5.5.57nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mariadb55-server mariadb-server-5.5.57nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mariadb-client-5.5.57nb2
databases/mongo-tools mongo-tools-3.4.23   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/mongodb mongodb-4.0.6nb8 1 pkgsrc-users@netbsd.org indirect-failed                  
  Failed: gcc8-8.3.0nb1
databases/mongodb3 mongodb-3.4.23   gdt@NetBSD.org failed pre-clean depends checksum configure build        
databases/mysql-workbench mysql-workbench-5.2.33nb67   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
databases/ocaml-ldap ocaml-ldap-2.3.0nb5   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-ssl-0.5.9
databases/ocaml-macaque ocaml-macaque-0.7.4nb2 1 jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb2
databases/p5-Catalyst-Model-DBIC-Schema p5-Catalyst-Model-DBIC-Schema-0.65nb5 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
databases/p5-CatalystX-CRUD-ModelAdapter-DBIC p5-CatalystX-CRUD-ModelAdapter-DBIC-0.15nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
databases/p5-DBD-DB2 p5-DBD-DB2-1.78nb10   pkgsrc-users@NetBSD.org prefailed                  
 You must set DB2_HOME to the location of your DB2 installation
databases/p5-DBD-Oracle p5-DBD-Oracle-1.74nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/p5-DBIx-Class-EncodedColumn p5-DBIx-Class-EncodedColumn-0.00015nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
databases/p5-Rose-DBx-Garden-Catalyst p5-Rose-DBx-Garden-Catalyst-0.180nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
databases/pg_repack postgresql11-pg_repack-1.4.3   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/pgadmin3 pgadmin3-1.22.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
databases/php-oci8 php56-oci8-5.6.40   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php71-oci8-7.1.33   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php72-oci8-7.2.24   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php73-oci8-7.3.11   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/postgresql-redislog postgresql11-redislog-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/prometheus prometheus-2.12.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-cx_Oracle py27-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py36-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py37-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-ldap py27-ldap-3.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-ldap py36-ldap-3.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-ldap py37-ldap-3.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-pgnotify py27-pgnotify-0.1nb3   darcy@NetBSD.org indirect-failed                  
  Failed: py27-postgresql-5.1
databases/py-postgresql py27-postgresql-5.1 1 darcy@NetBSD.org failed pre-clean depends checksum configure build        
databases/ruby-activeldap ruby26-activeldap42-5.2.4   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-activerecord-odbc ruby26-activerecord-odbc-2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-activerecord42 ruby26-activerecord42-4.2.11.1 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-activerecord51 ruby26-activerecord51-5.1.6.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-activerecord52 ruby26-activerecord52-5.2.3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-arel ruby26-arel-9.0.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-arel-helpers ruby26-arel-helpers-2.9.1   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-arel60 ruby26-arel60-6.0.4 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-arel80 ruby26-arel80-8.0.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-awesome_nested_set ruby26-awesome_nested_set-3.1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-data_objects ruby26-data_objects-0.10.17 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-datamapper ruby26-datamapper-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dbd-mysql ruby26-dbd-mysql-0.4.4nb1   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dbd-odbc ruby26-dbd-odbc-0.2.5nb1   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dbd-pg ruby26-dbd-pg-0.3.9 1 taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dbd-sqlite ruby26-dbd-sqlite-0.1.2nb1   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dbd-sqlite3 ruby26-dbd-sqlite3-1.2.5nb1   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dbi ruby26-dbi-0.4.5nb2 6 taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-adjust ruby26-dm-adjust-1.2.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-aggregates ruby26-dm-aggregates-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-ar-finders ruby26-dm-ar-finders-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-cli ruby26-dm-cli-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-constraints ruby26-dm-constraints-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-core ruby26-dm-core-1.2.1 29 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-do-adapter ruby26-dm-do-adapter-1.2.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-ferret-adapter ruby26-dm-ferret-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-is-list ruby26-dm-is-list-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-is-nested_set ruby26-dm-is-nested_set-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-is-remixable ruby26-dm-is-remixable-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-is-searchable ruby26-dm-is-searchable-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-is-state_machine ruby26-dm-is-state_machine-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-is-tree ruby26-dm-is-tree-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-is-versioned ruby26-dm-is-versioned-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-migrations ruby26-dm-migrations-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-mysql-adapter ruby26-dm-mysql-adapter-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-observer ruby26-dm-observer-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-postgres-adapter ruby26-dm-postgres-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-rest-adapter ruby26-dm-rest-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-serializer ruby26-dm-serializer-1.2.2nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-sqlite-adapter ruby26-dm-sqlite-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-sweatshop ruby26-dm-sweatshop-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-tags ruby26-dm-tags-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-timestamps ruby26-dm-timestamps-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-transactions ruby26-dm-transactions-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-types ruby26-dm-types-1.2.2nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-validations ruby26-dm-validations-1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-dm-yaml-adapter ruby26-dm-yaml-adapter-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-do_mysql ruby26-do_mysql-0.10.17 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-do_postgres ruby26-do_postgres-0.10.17nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-do_sqlite3 ruby26-do_sqlite3-0.10.17nb9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-gdbm ruby26-gdbm-2.6.5 1 taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-hiera ruby26-hiera-3.5.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-ldap ruby26-ldap-0.9.16nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-moneta ruby26-moneta-1.1.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-mysql ruby26-mysql-2.9.14   neumann@s-direktnet.de indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-mysql2 ruby26-mysql2-0.5.2   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-mysql28 ruby26-mysql28-2.8.2 1 neumann@s-direktnet.de indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-odbc ruby26-odbc-0.99999 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-pg ruby26-pg-1.1.4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-pg_array_parser ruby26-pg_array_parser-0.0.9 1 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-postgres-pr ruby26-postgres-pr-0.7.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-postgres_ext ruby26-postgres_ext-3.0.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-qdbm ruby26-qdbm-1.0.0.1.8.78   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-rrdtool ruby26-rrdtool-1.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-sequel ruby26-sequel-5.24.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-sqlite ruby26-sqlite-2.2.3nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-sqlite3 ruby26-sqlite3-1.4.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-sqlrelay ruby26-sqlrelay-1.0.0nb9   fhajny@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-tiny_tds ruby26-tiny_tds-2.1.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-tokyocabinet ruby26-tokyocabinet-1.31   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-tokyotyrant ruby26-tokyotyrant-1.13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/ruby-vapor ruby26-vapor-0.81nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
databases/sqlitebrowser sqlitebrowser-3.11.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
databases/sqliteman sqliteman-1.2.2nb2   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
databases/sqlrelay-nodejs sqlrelay-nodejs-1.0.0nb10   fhajny@NetBSD.org indirect-failed                  
  Failed: nodejs-8.12.0nb3 npm-6.10.3nb1
databases/xsqlmenu xsqlmenu-2.10nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/yasql yasql-1.81nb9   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/ExmanIDE ExmanIDE-0.9.4nb8   minskim@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/Gorm Gorm-1.2.20nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/ObjectiveLib ObjectiveLib-1.0.0nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
devel/ProjectCenter ProjectCenter-0.6.2nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/R-bit64 R-bit64-0.9.7 2 minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/R-devtools R-devtools-2.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-fs-1.3.1 R-curl-4.0nb1
devel/R-fs R-fs-1.3.1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/R-rio R-rio-0.5.16 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-readr-1.3.1 R-curl-4.0nb1
devel/R-usethis R-usethis-1.5.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-fs-1.3.1 R-curl-4.0nb1
devel/Renaissance Renaissance-0.9.0nb17 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/SDL SDL-1.2.15nb29 219 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/SDL2 SDL2-2.0.10nb1 85 nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/SDL_Pango SDL_Pango-0.1.2nb26 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/SDL_gfx SDL_gfx-2.0.25 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/SDL_ttf SDL_ttf-2.0.11nb4 40 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/SDLmm SDLmm-0.1.8nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/SOPE SOPE-2.3.23nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
devel/SOPE4 SOPE-4.0.8 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
devel/ZenTest ruby26-ZenTest-4.11.2 4 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/accerciser3 accerciser-3.34.0   prlw1@cam.ac.uk indirect-failed                  
  Failed: MesaLib-19.1.6nb1 py37-Xlib-0.25
devel/adacurses adacurses-20150808   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/aegis aegis-4.24.2nb24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ald ald-0.1.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/allegro allegro-4.4.3.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/anjuta anjuta-3.34.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/apel apel-10.8.0.20170122 13 uebayasi@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/automoc4 automoc4-0.9.88nb25 254 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/bam bam-0.5.1   fstd.lkml@gmail.com failed pre-clean depends checksum configure build        
devel/blosc blosc-1.17.0 32 minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/boa-constructor boa-constructor-0.6.1nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/bugzilla bugzilla-5.0.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/bullet bullet-2.88nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/bzr-explorer bzr-explorer-1.2.2nb3   ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/c++gsl c++gsl-1.0.0   minskim@NetBSD.org failed pre-clean depends checksum configure          
devel/cbindgen cbindgen-0.9.1 7 ryoon@NetBSD.org indirect-prefailed                  
devel/cervisia cervisia-16.04.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/cflow-mode cflow-mode-1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/clisp-syscalls clisp-syscalls-2.49nb1   asau@inbox.ru failed pre-clean depends checksum configure build        
devel/cmake-mode cmake-mode-20080606nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/cobol-mode cobol-mode.el-0.0.20150505   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/coccinelle coccinelle-1.0.0rc17nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb2
devel/coconut coconut-0.3.0nb49   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 pangox-compat-0.0.2nb7
devel/compizconfig-backend-gconf compizconfig-backend-gconf-0.8.8nb39 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/cqual cqual-0.991nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/creduce creduce-2.10.0nb1   joerg@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
devel/darcs darcs-2.0.2nb26   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/dconf-editor dconf-editor-3.22.3nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/debugcon_printf debugcon_printf-20190609   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
devel/deforaos-coder deforaos-coder-0.2.0nb10 2 khorben@defora.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/devIL devIL-1.7.8nb14 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/distccmon-gnome distcc-gnome-3.3nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/dlcompat dlcompat-20030629   schmonz@NetBSD.org prefailed                  
 
devel/dolphin-plugins dolphin-plugins-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/doxymacs doxymacs-1.8.0nb3 3 dsainty@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/eclipse eclipse-3.0.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
devel/edcommon edcommon-32nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/elftoolchain elftoolchain-0.7.1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/elib elib-1.0nb7 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/emacs-ilisp emacs-ilisp-20021222nb7 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/emacs20-elib emacs20-elib-1.0nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/eric4 eric4-4.5.24nb4   helgoman@users.sourceforge.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/erlang-base64url erlang-base64url-1.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
devel/erlang-cache_tab erlang-cache_tab-1.0.14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
devel/erlang-ezlib erlang-ezlib-1.0.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
devel/erlang-fs erlang-fs-2.12.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
devel/fifechan fifechan-0.1.5 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/fifengine fifengine-0.4.2nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/flatzebra flatzebra-0.1.6 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/flim flim-1.14.9nb3 10 tech-pkg-ja@jp.NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/florist florist-gpl-2012nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/frama-c frama-c-20170501nb23   tonio@NetBSD.org indirect-prefailed                  
devel/fromcvs ruby24-fromcvs-0.0.0.134nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/fromcvs ruby25-fromcvs-0.0.0.134nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/fromcvs ruby26-fromcvs-0.0.0.134nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/gdl gdl-3.28.0nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/geany geany-1.35nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/gentle gentle-97nb4 1 MarkoSchuetz@web.de prefailed                  
 gentle-97nb4 is marked broken on NetBSD-7.0-x86_64
devel/glade glade-3.22.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/gnustep-base gnustep-base-1.24.0nb23 24 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
devel/gnustep-examples gnustep-examples-1.3.0nb18 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/gnustep-make gnustep-make-2.6.2nb2 29 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
devel/gnustep-objc gnustep-objc-1.6.1nb3 25 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
devel/gnustep-objc-lf2 gnustep-objc-lf2-2.95.3.88nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
devel/go-goreturns go-goreturns-0.0.20180301nb9   minskim@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb9
devel/go-tools go-tools-1.11.20181009nb10 2 bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb9
devel/golint golint-20180702nb9   bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb9
devel/google-api-go-client google-api-go-client-20160909nb15 3 bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb9
devel/gperftools gperftools-2.7nb2   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
devel/gps gps-5.2.1nb24   pkgsrc-users@NetBSD.org prefailed                  
 Unbuildable with gcc5-aux.
devel/grantlee grantlee-0.5.1nb4 252 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/grantlee-qt5 grantlee-qt5-5.1.0nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/guile-gnome guile-gnome-platform-2.16.5nb4   gdt@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/haskell-mode haskell-mode-1.44nb4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/hoe ruby26-hoe-3.18.0 3 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/honggfuzz honggfuzz-1.7   tomsun.0.7@gmail.com failed pre-clean depends checksum configure build        
devel/include-what-you-use include-what-you-use-0.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
devel/intellij-ce-bin intellij-ce-bin-2019.1.2   youri@NetBSD.org indirect-failed                  
  Failed: intellij-fsnotifier-0.0.20190228nb1
devel/js2-mode js2-20080406nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/kapptemplate kapptemplate-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/kbookmarks kbookmarks-5.61.0nb1 22 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/kcachegrind kcachegrind-16.12.0nb10 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/kcmutils kcmutils-5.61.0nb1 1 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/kconfig kconfig-5.61.0nb1 37 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/kcoreaddons kcoreaddons-5.61.0nb1 41 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/kcrash kcrash-5.61.0 31 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/kde-dev-scripts kde-dev-scripts-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/kde-dev-utils kde-dev-utils-16.12.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/kdeclarative kdeclarative-5.61.0nb1 4 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/kdesdk-kioslaves kdesdk-kioslaves-4.14.3nb29   markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/kdesdk-strigi-analyzers kdesdk-strigi-analyzers-16.04.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/kdesdk-thumbnailers kdesdk-thumbnailers-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/kdevelop4 kdevelop4-4.7.0nb30   frank@fthieme.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/kdevplatform kdevplatform-1.7.0nb30 1 frank@fthieme.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/kdiff3 kdiff3-0.9.98nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/kdoctools kdoctools-5.61.0 38 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/ki18n ki18n-5.61.0nb1 42 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/kidletime kidletime-5.61.0 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/kio kio-5.61.0nb1 21 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/kitemmodels kitemmodels-5.61.0nb1 3 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/knotifications knotifications-5.61.0nb2 23 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/knotifyconfig knotifyconfig-5.61.0nb1 1 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/kompare kompare-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/kpackage kpackage-5.61.0nb1 6 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/kparts kparts-5.61.0nb1 6 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/kpeople kpeople-5.61.0 1 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/kpty kpty-5.61.0 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/krunner krunner-5.61.0nb1 1 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1 wayland-1.17.0nb3
devel/kservice kservice-5.61.0 30 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/ktexteditor ktexteditor-5.61.0nb1 1 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
devel/kwayland kwayland-5.61.0 3 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 wayland-1.17.0nb3
devel/lcc lcc-4.1   pkgsrc-users@NetBSD.org prefailed                  
 lcc-4.1 is marked broken on NetBSD-7.0-x86_64
devel/libFoundation libFoundation-1.1.7.168nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
devel/libFoundation-examples libFoundation-examples-1.1.7.168   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
devel/libappindicator libappindicator-12.10.0nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/libbonoboui libbonoboui-2.24.4nb37 90 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/libcompizconfig libcompizconfig-0.8.8nb45 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/libdbusmenu-gtk3 libdbusmenu-gtk3-12.10.2nb14 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/libdbusmenu-qt libdbusmenu-qt-0.9.3.16.04.20160218nb1 253 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/libdbusmenu-qt5 libdbusmenu-qt5-0.9.3.16.04.20160218nb6 25 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/libdevq libdevq-0.0.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libdwarf libdwarf-20161124   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libextractor libextractor-1.9nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/libgail-gnome libgail-gnome-1.20.4nb45   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/libgnome libgnome-2.32.1nb35 96 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/libgnomemm libgnomemm-2.30.0nb35 2 adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/libgnomeui libgnomeui-2.24.5nb45 89 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/libgnomeuimm libgnomeuimm-2.28.0nb43 1 adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/libgweather libgweather-2.30.3nb49 43 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/libindicator libindicator-12.10.1nb9 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/libkgapi libkgapi-2.2.0nb15 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/libkomparediff2 libkomparediff2-4.14.3nb15 3 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/libowfat libowfat-0.32nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libpeas libpeas-1.20.0nb7 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/libthrift libthrift-0.12.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.12.0
devel/libthrift_c_glib libthrift_c_glib-0.12.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.12.0
devel/libwnck3 libwnck3-3.24.1nb6 60 prlw1@cam.ac.uk indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/lld lld-8.0.1nb1   mgorny@NetBSD.org failed pre-clean depends checksum configure          
devel/lldb lldb-8.0.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
devel/lokalize lokalize-4.14.3nb17 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/lua-mode lua-mode-20130419   cheusov@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/lua-thrift lua-thrift-0.12.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.12.0
devel/magit magit-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/mate-common mate-common-1.22.0nb2 1 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/meld meld-3.20.1nb2   wiz@NetBSD.org indirect-prefailed                  
devel/mell mell-1.0.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/mico mico-2.3.12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/mono-addins mono-addins-1.1nb10 5 kefren@NetBSD.org indirect-failed                  
  Failed: mono-6.0.0.313
devel/mono-tools mono-tools-3.10nb27   kefren@NetBSD.org indirect-prefailed                  
devel/monodevelop monodevelop-5.0.1nb26 1 kefren@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 mono-6.0.0.313
devel/monodevelop-database monodevelop-database-2.4nb60   kefren@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 mono-6.0.0.313
devel/monotone-viz monotone-viz-1.0.2nb36   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/mustach mustach-0.99   sjmulder@NetBSD.org failed pre-clean depends checksum configure build        
devel/newfile ruby26-newfile-1.0.14nb4   flynn@energyhq.es.eu.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ocaml-angstrom ocaml-angstrom-0.11.1 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-core-0.12.3
devel/ocaml-async ocaml-async-0.12.0 3 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-core-0.12.3
devel/ocaml-async_extra ocaml-async_extra-0.12.0 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-core-0.12.3
devel/ocaml-async_unix ocaml-async_unix-0.12.0 5 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-core-0.12.3
devel/ocaml-batteries ocaml-batteries-2.8.0nb3   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-bos ocaml-bos-0.2.0 2 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-core ocaml-core-0.12.3 7 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-deriving-ocsigen ocaml-deriving-ocsigen-0.8.1nb2   jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb2
devel/ocaml-duff ocaml-duff-0.2 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-bos-0.2.0
devel/ocaml-encore ocaml-encore-0.2 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-core-0.12.3
devel/ocaml-git ocaml-git-2.0.0nb1   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-core-0.12.3 ocaml-bos-0.2.0
devel/ocaml-jbuilder ocaml-jbuilder-1.0_beta20nb2   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-lwt_camlp4 ocaml-lwt_camlp4-20180325nb4 1 jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb2
devel/ocaml-lwt_glib ocaml-lwt_glib-1.1.0nb5   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-lwt_ssl ocaml-lwt_ssl-1.1.2nb4 4 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-ssl-0.5.9
devel/ocaml-optcomp ocaml-optcomp-1.6nb12   jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb2
devel/ocaml-type_conv ocaml-type_conv-113.00.02nb10   jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb2
devel/ode ode-0.13 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/ogre ogre-1.6.3nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/okteta okteta-4.14.3nb14 3 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/opal opal-3.6.6nb15 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 ffmpeg010-20150312.0.10.16nb8
devel/p5-Alien-SDL p5-Alien-SDL-1.446nb6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/p5-App-Prove-Plugin-ProgressBar-Each p5-App-Prove-Plugin-ProgressBar-Each-0.01nb5   schmonz@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-CPAN p5-CPAN-2.2600nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-Data-Alias p5-Data-Alias-1.21nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-Devel-BeginLift p5-Devel-BeginLift-0.001003nb9   pkgsrc-users@NetBSD.org prefailed                  
 p5-Devel-BeginLift-0.001003nb9 is marked as broken:
Not compatible with the current version of Perl. See: https://rt.cpan.org/Public/Bug/Display.html?id=11527
devel/p5-Devel-EvalContext p5-Devel-EvalContext-0.09nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-Devel-ebug p5-Devel-ebug-0.59nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-Gnome2 p5-Gnome2-1.047nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/p5-Mac-Carbon p5-Mac-Carbon-0.82nb10   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Mac-SystemDirectory p5-Mac-SystemDirectory-0.10nb2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Module-Install p5-Module-Install-1.19nb2 45 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-Module-Install-GithubMeta p5-Module-Install-GithubMeta-0.30nb5 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-Module-Install-PadrePlugin p5-Module-Install-PadrePlugin-0.01nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-Module-Install-RTx p5-Module-Install-RTx-0.40nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-Module-Install-ReadmeFromPod p5-Module-Install-ReadmeFromPod-0.30nb3 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-Module-Install-Substitute p5-Module-Install-Substitute-0.03nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-Module-Install-XSUtil p5-Module-Install-XSUtil-0.45nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-PAR p5-PAR-1.015nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-PAR-Dist p5-PAR-Dist-0.49nb5 48 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-PerlIO-via-symlink p5-PerlIO-via-symlink-0.05nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-SDL p5-SDL-2.548nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/p5-Test-LoadAllModules p5-Test-LoadAllModules-0.022nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-Test-Spelling p5-Test-Spelling-0.20nb5 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-VCP-Dest-svk p5-VCP-Dest-svk-0.29nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/p5-Wx-Perl-DataWalker p5-Wx-Perl-DataWalker-0.02nb42 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/p5-pip p5-pip-1.19nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/pangox-compat pangox-compat-0.0.2nb7 14 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/pcc-libs pcc-libs-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pcl-cvs pcl-cvs-2.9.9nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
pcl-cvs-2.9.9nb3 is only for emacs20
devel/pedisassem pedisassem-0.23nb1   pkgsrc-users@NetBSD.org prefailed                  
 pedisassem-0.23nb1 is marked broken on NetBSD-7.0-x86_64
devel/php-mode php-mode-1.13.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/php-pthreads php56-pthreads-2.0.10   pkgsrc-users@NetBSD.org prefailed                  
 php56-pthreads-2.0.10 is marked as broken:
Requires the maintainer-zts option enabled in PHP
devel/picotrace picotrace-20190526   kamil@NetBSD.org failed pre-clean depends checksum configure build        
devel/picprg picprg-2.3dnb2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/polly polly-8.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/poxml poxml-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/psvn psvn-25241nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/ptlib ptlib-2.10.7nb10 2 darcy@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/pvs pvs-3.2nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/pwlib pwlib-1.8.3nb12 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-at-spi py27-at-spi-1.32.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/py-bcolz py27-bcolz-1.2.1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: blosc-1.17.0
devel/py-bcolz py36-bcolz-1.2.1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: blosc-1.17.0
devel/py-bcolz py37-bcolz-1.2.1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: blosc-1.17.0
devel/py-compizconfig py27-compizconfig-0.8.4nb57 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/py-game py27-game-1.9.6 7 ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/py-game py36-game-1.9.6   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/py-game py37-game-1.9.6 4 ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/py-hgview py27-hgview-1.8.2nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/py-llvmlite py27-llvmlite-0.29.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py36-llvmlite-0.29.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py37-llvmlite-0.29.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-ode py27-ode-1.2.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/py-pebble py27-pebble-4.3.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pebble py36-pebble-4.3.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pebble py37-pebble-4.3.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-py2app py27-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py36-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py37-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py27-pyobjc-5.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py36-pyobjc-5.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py37-pyobjc-5.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py27-pyobjc-core-5.2 79 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py36-pyobjc-core-5.2 79 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py37-pyobjc-core-5.2 79 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py27-pyobjc-framework-AVFoundation-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py36-pyobjc-framework-AVFoundation-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py37-pyobjc-framework-AVFoundation-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py27-pyobjc-framework-AVKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py36-pyobjc-framework-AVKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py37-pyobjc-framework-AVKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py27-pyobjc-framework-Accounts-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py36-pyobjc-framework-Accounts-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py37-pyobjc-framework-Accounts-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py27-pyobjc-framework-AddressBook-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py36-pyobjc-framework-AddressBook-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py37-pyobjc-framework-AddressBook-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py27-pyobjc-framework-AppleScriptKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py36-pyobjc-framework-AppleScriptKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py37-pyobjc-framework-AppleScriptKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py27-pyobjc-framework-AppleScriptObjC-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py36-pyobjc-framework-AppleScriptObjC-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py37-pyobjc-framework-AppleScriptObjC-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py27-pyobjc-framework-ApplicationServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py36-pyobjc-framework-ApplicationServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py37-pyobjc-framework-ApplicationServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py27-pyobjc-framework-Automator-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py36-pyobjc-framework-Automator-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py37-pyobjc-framework-Automator-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py27-pyobjc-framework-CFNetwork-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py36-pyobjc-framework-CFNetwork-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py37-pyobjc-framework-CFNetwork-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py27-pyobjc-framework-CalendarStore-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py36-pyobjc-framework-CalendarStore-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py37-pyobjc-framework-CalendarStore-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py27-pyobjc-framework-CloudKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py36-pyobjc-framework-CloudKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py37-pyobjc-framework-CloudKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py27-pyobjc-framework-Cocoa-5.2 77 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py36-pyobjc-framework-Cocoa-5.2 77 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py37-pyobjc-framework-Cocoa-5.2 77 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py27-pyobjc-framework-Collaboration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py36-pyobjc-framework-Collaboration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py37-pyobjc-framework-Collaboration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py27-pyobjc-framework-ColorSync-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py36-pyobjc-framework-ColorSync-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py37-pyobjc-framework-ColorSync-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py27-pyobjc-framework-Contacts-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py36-pyobjc-framework-Contacts-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py37-pyobjc-framework-Contacts-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py27-pyobjc-framework-ContactsUI-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py36-pyobjc-framework-ContactsUI-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py37-pyobjc-framework-ContactsUI-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py27-pyobjc-framework-CoreBluetooth-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py36-pyobjc-framework-CoreBluetooth-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py37-pyobjc-framework-CoreBluetooth-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py27-pyobjc-framework-CoreData-5.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py36-pyobjc-framework-CoreData-5.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py37-pyobjc-framework-CoreData-5.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py27-pyobjc-framework-CoreLocation-5.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py36-pyobjc-framework-CoreLocation-5.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py37-pyobjc-framework-CoreLocation-5.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py27-pyobjc-framework-CoreML-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py36-pyobjc-framework-CoreML-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py37-pyobjc-framework-CoreML-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py27-pyobjc-framework-CoreServices-5.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py36-pyobjc-framework-CoreServices-5.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py37-pyobjc-framework-CoreServices-5.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py27-pyobjc-framework-CoreSpotlight-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py36-pyobjc-framework-CoreSpotlight-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py37-pyobjc-framework-CoreSpotlight-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py27-pyobjc-framework-CoreText-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py36-pyobjc-framework-CoreText-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py37-pyobjc-framework-CoreText-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py27-pyobjc-framework-CoreWLAN-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py36-pyobjc-framework-CoreWLAN-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py37-pyobjc-framework-CoreWLAN-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py27-pyobjc-framework-CryptoTokenKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py36-pyobjc-framework-CryptoTokenKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py37-pyobjc-framework-CryptoTokenKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py27-pyobjc-framework-DictionaryServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py36-pyobjc-framework-DictionaryServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py37-pyobjc-framework-DictionaryServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py27-pyobjc-framework-DiskArbitration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py36-pyobjc-framework-DiskArbitration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py37-pyobjc-framework-DiskArbitration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py27-pyobjc-framework-EventKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py36-pyobjc-framework-EventKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py37-pyobjc-framework-EventKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py27-pyobjc-framework-ExceptionHandling-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py36-pyobjc-framework-ExceptionHandling-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py37-pyobjc-framework-ExceptionHandling-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py27-pyobjc-framework-ExternalAccessory-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py36-pyobjc-framework-ExternalAccessory-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py37-pyobjc-framework-ExternalAccessory-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py27-pyobjc-framework-FSEvents-5.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py36-pyobjc-framework-FSEvents-5.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py37-pyobjc-framework-FSEvents-5.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py27-pyobjc-framework-FinderSync-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py36-pyobjc-framework-FinderSync-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py37-pyobjc-framework-FinderSync-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py27-pyobjc-framework-GameCenter-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py36-pyobjc-framework-GameCenter-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py37-pyobjc-framework-GameCenter-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py27-pyobjc-framework-GameController-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py36-pyobjc-framework-GameController-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py37-pyobjc-framework-GameController-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py27-pyobjc-framework-GameKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py36-pyobjc-framework-GameKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py37-pyobjc-framework-GameKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py27-pyobjc-framework-GameplayKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py36-pyobjc-framework-GameplayKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py37-pyobjc-framework-GameplayKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py27-pyobjc-framework-IOSurface-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py36-pyobjc-framework-IOSurface-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py37-pyobjc-framework-IOSurface-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py27-pyobjc-framework-ImageCaptureCore-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py36-pyobjc-framework-ImageCaptureCore-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py37-pyobjc-framework-ImageCaptureCore-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py27-pyobjc-framework-InputMethodKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py36-pyobjc-framework-InputMethodKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py37-pyobjc-framework-InputMethodKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py27-pyobjc-framework-InstallerPlugins-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py36-pyobjc-framework-InstallerPlugins-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py37-pyobjc-framework-InstallerPlugins-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py27-pyobjc-framework-InstantMessage-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py36-pyobjc-framework-InstantMessage-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py37-pyobjc-framework-InstantMessage-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py27-pyobjc-framework-Intents-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py36-pyobjc-framework-Intents-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py37-pyobjc-framework-Intents-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py27-pyobjc-framework-LatentSemanticMapping-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py36-pyobjc-framework-LatentSemanticMapping-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py37-pyobjc-framework-LatentSemanticMapping-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py27-pyobjc-framework-LaunchServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py36-pyobjc-framework-LaunchServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py37-pyobjc-framework-LaunchServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py27-pyobjc-framework-LocalAuthentication-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py36-pyobjc-framework-LocalAuthentication-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py37-pyobjc-framework-LocalAuthentication-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py27-pyobjc-framework-MapKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py36-pyobjc-framework-MapKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py37-pyobjc-framework-MapKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py27-pyobjc-framework-MediaAccessibility-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py36-pyobjc-framework-MediaAccessibility-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py37-pyobjc-framework-MediaAccessibility-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py27-pyobjc-framework-MediaLibrary-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py36-pyobjc-framework-MediaLibrary-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py37-pyobjc-framework-MediaLibrary-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py27-pyobjc-framework-MediaPlayer-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py36-pyobjc-framework-MediaPlayer-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py37-pyobjc-framework-MediaPlayer-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py27-pyobjc-framework-ModelIO-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py36-pyobjc-framework-ModelIO-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py37-pyobjc-framework-ModelIO-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py27-pyobjc-framework-MultipeerConnectivity-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py36-pyobjc-framework-MultipeerConnectivity-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py37-pyobjc-framework-MultipeerConnectivity-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py27-pyobjc-framework-NetFS-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py36-pyobjc-framework-NetFS-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py37-pyobjc-framework-NetFS-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py27-pyobjc-framework-NetworkExtension-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py36-pyobjc-framework-NetworkExtension-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py37-pyobjc-framework-NetworkExtension-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py27-pyobjc-framework-NotificationCenter-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py36-pyobjc-framework-NotificationCenter-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py37-pyobjc-framework-NotificationCenter-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py27-pyobjc-framework-OpenDirectory-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py36-pyobjc-framework-OpenDirectory-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py37-pyobjc-framework-OpenDirectory-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py27-pyobjc-framework-Photos-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py36-pyobjc-framework-Photos-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py37-pyobjc-framework-Photos-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py27-pyobjc-framework-PhotosUI-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py36-pyobjc-framework-PhotosUI-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py37-pyobjc-framework-PhotosUI-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py27-pyobjc-framework-PreferencePanes-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py36-pyobjc-framework-PreferencePanes-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py37-pyobjc-framework-PreferencePanes-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py27-pyobjc-framework-PubSub-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py36-pyobjc-framework-PubSub-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py37-pyobjc-framework-PubSub-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py27-pyobjc-framework-QTKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py36-pyobjc-framework-QTKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py37-pyobjc-framework-QTKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py27-pyobjc-framework-Quartz-5.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py36-pyobjc-framework-Quartz-5.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py37-pyobjc-framework-Quartz-5.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py27-pyobjc-framework-SafariServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py36-pyobjc-framework-SafariServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py37-pyobjc-framework-SafariServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py27-pyobjc-framework-SceneKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py36-pyobjc-framework-SceneKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py37-pyobjc-framework-SceneKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py27-pyobjc-framework-ScreenSaver-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py36-pyobjc-framework-ScreenSaver-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py37-pyobjc-framework-ScreenSaver-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py27-pyobjc-framework-ScriptingBridge-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py36-pyobjc-framework-ScriptingBridge-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py37-pyobjc-framework-ScriptingBridge-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py27-pyobjc-framework-SearchKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py36-pyobjc-framework-SearchKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py37-pyobjc-framework-SearchKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py27-pyobjc-framework-Security-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py36-pyobjc-framework-Security-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py37-pyobjc-framework-Security-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py27-pyobjc-framework-SecurityInterface-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py36-pyobjc-framework-SecurityInterface-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py37-pyobjc-framework-SecurityInterface-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py27-pyobjc-framework-ServiceManagement-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py36-pyobjc-framework-ServiceManagement-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py37-pyobjc-framework-ServiceManagement-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py27-pyobjc-framework-Social-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py36-pyobjc-framework-Social-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py37-pyobjc-framework-Social-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py27-pyobjc-framework-SpriteKit-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py36-pyobjc-framework-SpriteKit-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py37-pyobjc-framework-SpriteKit-5.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py27-pyobjc-framework-StoreKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py36-pyobjc-framework-StoreKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py37-pyobjc-framework-StoreKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py27-pyobjc-framework-SyncServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py36-pyobjc-framework-SyncServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py37-pyobjc-framework-SyncServices-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py27-pyobjc-framework-SystemConfiguration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py36-pyobjc-framework-SystemConfiguration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py37-pyobjc-framework-SystemConfiguration-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py27-pyobjc-framework-Vision-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py36-pyobjc-framework-Vision-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py37-pyobjc-framework-Vision-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py27-pyobjc-framework-WebKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py36-pyobjc-framework-WebKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py37-pyobjc-framework-WebKit-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py27-pyobjc-framework-iTunesLibrary-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py36-pyobjc-framework-iTunesLibrary-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py37-pyobjc-framework-iTunesLibrary-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py27-pyobjc-framework-libdispatch-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py36-pyobjc-framework-libdispatch-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py37-pyobjc-framework-libdispatch-5.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyte py36-pyte-0.8.0   gson@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pyte py37-pyte-0.8.0   gson@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-tortoisehg py27-tortoisehg-5.0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/py-tryton py27-tryton-4.2.1nb7 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/py-windbg py27-winpdb-1.4.6nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/pycharm-bin pycharm-bin-2019.1.2   youri@NetBSD.org indirect-failed                  
  Failed: intellij-fsnotifier-0.0.20190228nb1
devel/python-mode python-mode-1.0nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
devel/qbzr qbzr-0.22.1nb4 1 ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/qconf qconf-2.0nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/qjson qjson-0.8.1nb3 57 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/qof qof-0.7.5nb18 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/qtscriptgenerator qtscriptgenerator-0.2.0nb10 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/radare2 radare2-3.6.0nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/radare2-cutter radare2-cutter-1.8.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 radare2-3.6.0nb1
devel/rainbow-delimiters-el rainbow-delimiters-1.3.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/rapidsvn rapidsvn-0.12.1nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/rebar rebar-2.6.4 28 reinoud@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
devel/rebar3 rebar3-3.6.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
devel/rsltc rsltc-2.4nb3   MarkoSchuetz@web.de indirect-prefailed                  
devel/rubigen ruby26-rubigen-1.5.5nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-SDL ruby24-rubysdl-2.2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/ruby-SDL ruby25-rubysdl-2.2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/ruby-SDL ruby26-rubysdl-2.2.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 ruby26-base-2.6.5
devel/ruby-abstract ruby26-abstract-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-activejob42 ruby26-activejob42-4.2.11.1 2 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-activejob51 ruby26-activejob51-5.1.6.2 2 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-activejob52 ruby26-activejob52-5.2.3 2 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-activemodel42 ruby26-activemodel42-4.2.11.1 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-activemodel51 ruby26-activemodel51-5.1.6.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-activemodel52 ruby26-activemodel52-5.2.3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-activestorage52 ruby26-activestorage52-5.2.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-activesupport42 ruby26-activesupport42-4.2.11.1 34 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-activesupport51 ruby26-activesupport51-5.1.6.2 17 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-activesupport52 ruby26-activesupport52-5.2.3 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-algorithms ruby26-algorithms-0.6.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-amstd ruby26-amstd-2.0.0nb2   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-assistance ruby26-assistance-0.1.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-atk ruby26-atk-3.3.8 12 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-backports ruby26-backports-3.14.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-bindata ruby26-bindata-2.4.4 1 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-bit-struct ruby26-bit-struct-0.16   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-blankslate ruby26-blankslate-3.1.3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-bsearch ruby26-bsearch-1.5nb2 1 taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-byebug ruby26-byebug-11.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-c21e ruby26-c21e-1.1.8 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-celluloid ruby26-celluloid-0.17.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-celluloid-essentials ruby26-celluloid-essentials-0.20.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-celluloid-extras ruby26-celluloid-extras-0.20.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-celluloid-fsm ruby26-celluloid-fsm-0.20.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-celluloid-pool ruby26-celluloid-pool-0.20.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-celluloid-supervision ruby26-celluloid-supervision-0.20.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-classy_hash ruby26-classy_hash-0.2.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-cmd ruby26-cmd-0.7.2nb1   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-concurrent-ruby ruby26-concurrent-ruby-1.1.5 60 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-contracts ruby26-contracts-0.16.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-cucumber-core ruby24-cucumber-core-4.0.0 1 minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-cucumber-core ruby25-cucumber-core-4.0.0 1 minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ruby-cucumber-core ruby26-cucumber-core-4.0.0 1 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-cucumber-expressions ruby26-cucumber-expressions-6.0.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-cucumber-messages ruby26-cucumber-messages-2.0.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-cucumber-tag_expressions ruby26-cucumber-tag_expressions-1.1.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-cucumber-wire ruby24-cucumber-wire-1.0.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby24-cucumber-core-4.0.0
devel/ruby-cucumber-wire ruby25-cucumber-wire-1.0.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby25-cucumber-core-4.0.0
devel/ruby-cucumber-wire ruby26-cucumber-wire-1.0.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-curses ruby26-curses-1.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-daemon_controller ruby26-daemon_controller-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-delayer ruby26-delayer-1.0.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-delayer-deferred ruby26-delayer-deferred-2.1.1 1 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-dep ruby26-dep-1.5.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-deprecated ruby26-deprecated-2.0.1nb1 7 taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-dhaka ruby26-dhaka-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-diva ruby26-diva-1.0.0 1 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-docile ruby26-docile-1.3.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-eet ruby26-eet-0.1.4nb9   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-eventmachine ruby26-eventmachine-1.2.7 15 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-extlib ruby26-extlib-0.9.16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-facade ruby26-facade-1.1.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-fast_gettext ruby26-fast_gettext-2.0.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-ffi ruby26-ffi-1.10.0 17 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-ffi-yajl ruby26-ffi-yajl-2.3.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-fiddle ruby26-fiddle-2.6.5 3 taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-filesize ruby26-filesize-0.2.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-flexmock ruby26-flexmock-2.3.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-forwardable-extended ruby26-forwardable-extended-2.6.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-gemcutter ruby26-gemcutter-0.7.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-getopt ruby26-getopt-1.5.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-gettext ruby26-gettext-3.2.9 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-gettext-activerecord ruby26-gettext-activerecord-2.1.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-gettext-rails ruby26-gettext-rails-2.1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-gettext-setup ruby26-gettext-setup-0.30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-gettext_i18n_rails ruby26-gettext_i18n_rails-1.8.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-gio2 ruby26-gio2-3.3.8 19 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-glib2 ruby26-glib2-3.3.8 26 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-globalid ruby26-globalid-0.4.2 9 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-gobject-introspection ruby26-gobject-introspection-3.3.8 23 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-google-protobuf ruby26-google-protobuf-3.6.1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-hashery ruby26-hashery-2.1.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-heckle ruby26-heckle-1.4.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-highline ruby26-highline-2.0.2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-highline17 ruby26-highline17-1.7.10 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-hike ruby26-hike-2.1.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-hike1 ruby26-hike1-1.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-hocon ruby26-hocon-1.2.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-i18n ruby26-i18n-1.5.3 29 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-i18n12 ruby26-i18n12-1.2.0 35 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-idn ruby26-idn-0.1.0 1 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-iniparse ruby26-iniparse-1.4.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-inline ruby26-inline-3.12.4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-instance_storage ruby26-instance_storage-1.0.0 2 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-io-like ruby26-io-like-0.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-kgio ruby26-kgio-2.11.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-lazy_priority_queue ruby26-lazy_priority_queue-0.1.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-libyajl2 ruby26-libyajl2-2.0.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-little-plugger ruby26-little-plugger-1.1.4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-locale ruby26-locale-2.1.2 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-locale-rails ruby26-locale-rails-2.0.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-lockfile ruby26-lockfile-2.1.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-log4r ruby26-log4r-1.1.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-logging ruby26-logging-2.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-loquacious ruby26-loquacious-1.9.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-marcel ruby26-marcel-0.3.3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-memcache ruby26-memcache-0.1.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-memoist ruby26-memoist-0.16.0 1 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-mercenary ruby26-mercenary-0.3.6 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-metaclass ruby26-metaclass-0.0.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-metaid ruby26-metaid-1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-metasm ruby26-metasm-1.0.3 4 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-minitest ruby26-minitest-5.11.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-mixlib-authentication ruby26-mixlib-authentication-2.1.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-mixlib-cli ruby26-mixlib-cli-1.7.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-mixlib-config ruby26-mixlib-config-2.2.13 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-mixlib-log ruby26-mixlib-log-2.0.4 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-mixlib-shellout ruby26-mixlib-shellout-2.4.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-mkrf ruby26-mkrf-0.2.3nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-mocha ruby26-mocha-1.8.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-mode ruby-mode-2.5.7 3 taca@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/ruby-msgpack ruby26-msgpack-1.2.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-multi_test ruby26-multi_test-0.1.2   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-mustache ruby26-mustache-1.1.0 1 nils@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-native-package-installer ruby26-native-package-installer-1.0.6 28 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-ncurses ruby26-ncurses-1.2.4nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-needle ruby26-needle-1.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-nenv ruby26-nenv-0.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-octokit ruby26-octokit-4.12.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-ole ruby26-ole-1.2.12.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-open4 ruby26-open4-1.3.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-pango ruby26-pango-3.3.8 17 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-parseconfig ruby26-parseconfig-1.0.8   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-parser ruby26-parser-3.13.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-parsetree ruby26-parsetree-3.0.9 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-parslet ruby26-parslet-1.8.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-path ruby26-path-1.3.3   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-pathname2 ruby26-pathname2-1.8.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-pathutil ruby26-pathutil-0.16.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-pkg-config ruby26-pkg-config-1.3.7 58 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-polyglot ruby26-polyglot-0.3.5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-posix-spawn ruby26-posix-spawn-0.3.13 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-power_assert ruby26-power_assert-1.1.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-priority-queue ruby26-priority-queue-0.1.2nb4   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-racc ruby26-racc-1.4.14nb1   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-railties42 ruby26-railties42-4.2.11.1 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-railties51 ruby26-railties51-5.1.6.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-railties52 ruby26-railties52-5.2.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-randexp ruby26-randexp-0.1.7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rb-fsevent ruby26-rb-fsevent-0.10.3 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rb-inotify ruby26-rb-inotify-0.10.0 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rb-kqueue ruby26-rb-kqueue-0.2.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rbtree ruby26-rbtree-0.4.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rcsparse ruby26-rcsparse-0.0.0.47 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rd-mode ruby-rd-mode-0.6.22nb2 3 taca@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/ruby-readline ruby26-readline-2.6.5 6 taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-ref ruby26-ref-2.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rgl ruby26-rgl-0.5.4   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-ronn ruby26-ronn-0.7.3   nils@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rspec ruby26-rspec-3.8.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rspec-core ruby26-rspec-core-3.8.0 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rspec-expectations ruby26-rspec-expectations-3.8.3 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rspec-its ruby26-rspec-its-1.3.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rspec-logsplit ruby26-rspec-logsplit-0.1.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rspec-mocks ruby26-rspec-mocks-3.8.0 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rspec-rails ruby26-rspec-rails-3.8.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rspec-support ruby26-rspec-support-3.8.0 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rspec_junit_formatter ruby26-rspec_junit_formatter-0.2.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-rugged ruby26-rugged-0.28.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-semantic_puppet ruby26-semantic_puppet-1.0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-setup ruby26-setup-3.4.1nb1 6 taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-sexp-processor ruby26-sexp-processor-4.12.0 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-shoulda-context ruby26-shoulda-context-1.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-shoulda-matchers ruby26-shoulda-matchers-3.1.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-simple_uuid ruby26-simple_uuid-0.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-simplecov ruby26-simplecov-0.16.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-simplecov-html ruby26-simplecov-html-0.10.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-simpleidn ruby26-simpleidn-0.0.9 2 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-spruz ruby26-spruz-0.2.13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-stomp ruby26-stomp-1.4.8 1 imil@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-stream ruby26-stream-0.5.2 1 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-subexec ruby26-subexec-0.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-subversion ruby26-subversion-1.12.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-templater ruby26-templater-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-term-ansicolor ruby26-term-ansicolor-1.7.1   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-termcolor ruby26-termcolor-1.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-test-spec ruby26-test-spec-0.10.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-test-unit ruby26-test-unit-3.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-test-unit-notify ruby26-test-unit-notify-1.0.4nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-thor ruby26-thor-0.20.3 20 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-thrift ruby26-thrift-0.12.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-thrift_client ruby24-thrift_client-0.7.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.12.0
devel/ruby-thrift_client ruby25-thrift_client-0.7.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thrift-0.12.0
devel/ruby-thrift_client ruby26-thrift_client-0.7.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5 thrift-0.12.0
devel/ruby-tins ruby26-tins-1.20.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-tomlrb ruby26-tomlrb-1.2.7 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-turn ruby26-turn-0.9.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-uglifier ruby26-uglifier-2.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-uuidtools ruby26-uuidtools-2.1.5 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-validatable ruby26-validatable-1.6.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-wmi-lite ruby26-wmi-lite-1.0.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby-zookeeper ruby26-zookeeper-1.4.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/ruby2ruby ruby26-ruby2ruby-2.4.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
devel/semantic semantic-1.4.4nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/semi semi-1.14.6nb7 8 uebayasi@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/sml-mode sml-mode-3.9.5nb3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/svk svk-2.2.3nb9 1 bad@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
devel/threadweaver threadweaver-5.61.0 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/thrift thrift-0.12.0 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/umbrello umbrello-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/valgrind valgrind-3.13.0nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/verifast verifast-18.02nb16   ryoon@NetBSD.org indirect-prefailed                  
devel/wayland wayland-1.17.0nb3 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/wayland-protocols wayland-protocols-1.17 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wayland-1.17.0nb3
devel/woboq_codebrowser woboq_codebrowser-2.1   joerg@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
devel/xfce4-conf xfce4-conf-4.14.1 59 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/xfce4-dev-tools xfce4-dev-tools-4.14.0   youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
devel/xsd xsd-3.2.0nb22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/zzuf zzuf-0.15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/Sigil Sigil-0.9.14nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
editors/TeXmacs TeXmacs-1.99.5nb14   pkgsrc-users@NetBSD.org indirect-prefailed                  
editors/abiword abiword-3.0.2nb9 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
editors/abiword-plugins abiword-plugins-3.0.2nb9   pkgsrc-users@NetBSD.org indirect-prefailed                  
editors/codeblocks codeblocks-16.01nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/codelite codelite-13.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/dasher dasher-4.10.1nb44   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/emacs emacs-26.3   dholland@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/emacs-packages emacs-packages-0.10 2 uebayasi@NetBSD.org indirect-prefailed                  
editors/emacs-snapshot emacs25-25.0.50.2015071614nb31   minskim@NetBSD.org indirect-prefailed                  
editors/emacs25 emacs25-25.3nb16 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
editors/emacs26 emacs26-26.3nb1 90 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/gedit3 gedit-3.22.1nb10   prlw1@cam.ac.uk indirect-prefailed                  
editors/ghex ghex-2.24.0nb46   pkgsrc-users@NetBSD.org indirect-prefailed                  
editors/gnuserv gnuserv-3.12.7nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/gtranslator gtranslator-3.32.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/javascript-mode javascript-mode-2.2.1nb1   cheusov@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/jde jde-2.3.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21
No valid Emacs version installed found
editors/kate kate-4.14.3nb18 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/kile kile-2.1.3nb31   markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/leim21 leim-21.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
editors/lyx lyx-2.3.2nb6   reed@reedmedia.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/matlab-mode matlab-mode-2.3.1nb3 3 dmcmahill@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/mlview mlview-0.9.0nb51   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/mule mule-2.3nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/mule-ucs Mule-UCS-0.84nb6   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/nts nts-78nb2   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/p5-Acme-Padre-PlayCode p5-Acme-Padre-PlayCode-0.13nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/p5-Padre p5-Padre-1.00nb8 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/p5-Padre-Plugin-Autoformat p5-Padre-Plugin-Autoformat-1.22nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/p5-Padre-Plugin-Catalyst p5-Padre-Plugin-Catalyst-0.13nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 pari-2.3.5nb23
editors/p5-Padre-Plugin-DataWalker p5-Padre-Plugin-DataWalker-0.04nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/p5-Padre-Plugin-Debugger p5-Padre-Plugin-Debugger-0.3nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 pari-2.3.5nb23
editors/p5-Padre-Plugin-Ecliptic p5-Padre-Plugin-Ecliptic-0.23nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/p5-Padre-Plugin-Encrypt p5-Padre-Plugin-Encrypt-0.12nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/p5-Padre-Plugin-Git p5-Padre-Plugin-Git-0.12nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/p5-Padre-Plugin-HG p5-Padre-Plugin-HG-0.17nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/p5-Padre-Plugin-Kate p5-Padre-Plugin-Kate-0.06nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/p5-Padre-Plugin-Nopaste p5-Padre-Plugin-Nopaste-0.08nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 pari-2.3.5nb23
editors/p5-Padre-Plugin-PerlCritic p5-Padre-Plugin-PerlCritic-0.12nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/p5-Padre-Plugin-PerlTidy p5-Padre-Plugin-PerlTidy-0.22nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/p5-Padre-Plugin-SVN p5-Padre-Plugin-SVN-0.05nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/p5-Padre-Plugin-SpellCheck p5-Padre-Plugin-SpellCheck-1.33nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 pari-2.3.5nb23
editors/p5-Padre-Plugin-Vi p5-Padre-Plugin-Vi-0.23.0nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/p5-Padre-Plugin-XS p5-Padre-Plugin-XS-0.12nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/p5-Wx-Scintilla p5-Wx-Scintilla-0.39nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/pluma pluma-1.22.1nb2 1 youri@NetBSD.org indirect-prefailed                  
editors/poedit poedit-2.2.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/retext retext-7.0.4nb1   gutteridge@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
editors/sasm sasm-3.6.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/speedbar speedbar-0.14rc4nb4 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/tamago tamago-20020909nb4 3 tech-pkg-ja@jp.NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/texmaker texmaker-5.0.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
editors/texstudio texstudio-2.12.14nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
editors/texworks texworks-0.6.2nb23   markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
editors/tomboy tomboy-1.2.1nb70   pkgsrc-users@NetBSD.org indirect-prefailed                  
editors/vim-gtk3 vim-gtk3-8.1.1778nb4   morr@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
editors/xfce4-mousepad xfce4-mousepad-0.4.2 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/8086tiny 8086tiny-1.25   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/BasiliskII BasiliskII-20190405   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/Cygne-SDL Cygne-SDL-0.1nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/PC6001VX PC6001VX-3.2.0nb1   tsutsui@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/aranym aranym-1.0.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/arnold arnold-20040111   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/atari800 atari800-4.1.0   adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/b-em b-em-2.2nb2   reinoud@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/blastem blastem-0.6.2   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/compat15 compat15-1.5.3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat15-extras compat15-extras-1.5.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16 compat16-1.6.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16-extras compat16-extras-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20-extras compat20-extras-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30-extras compat30-extras-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40-extras compat40-extras-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/cygwin_esound cygwin_esound-0.2.35.1nb1   interix-pkg-people@NetBSD.org prefailed                  
 
emulators/cygwin_lib cygwin_lib-1.5.13.1 1 interix-pkg-people@NetBSD.org prefailed                  
 
emulators/darwin_lib darwin_lib-6.6.2nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dega dega-1.07nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dgen dgen-sdl-1.33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/dolphin-emu dolphin-emu-5.0nb8   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/dosbox dosbox-0.74.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/dosbox-x dosbox-x-0.82.21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/e-uae e-uae-0.8.28.99.4nb1   adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/emulationstation emulationstation-2.7.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/fceu fceu-0.98.13nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/freebsd_lib freebsd_lib-2.2.7nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/fs-uae fs-uae-3.0.0 2 adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/fs-uae-arcade fs-uae-arcade-3.0.0   adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
emulators/fs-uae-launcher fs-uae-launcher-3.0.0   adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
emulators/fuse-emulator fuse-emulator-1.5.7nb2   adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/gambatte gambatte-0.4.1nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/gcube gcube-0.4nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/generator-cbiere generator-cbiere-0.35r4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/gens gens-2.12rc3nb38   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/gns3 gns3-0.8.3.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/gnuboy-sdl gnuboy-sdl-1.0.3nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/gpsp-rpi gpsp-rpi-20150205nb1   port-arm@NetBSD.org prefailed                  
 
emulators/handy_sdl handy_sdl-0.5nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/hatari hatari-2.0.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/haxm haxm-7.5.2   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
emulators/libretro-beetle-psx-hw libretro-beetle-psx-hw-20190203   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/libretro-bsnes-mercury libretro-bsnes-mercury-20180803   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-bsnes-mercury-accuracy libretro-bsnes-mercury-accuracy-20180803   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-bsnes-mercury-performance libretro-bsnes-mercury-performance-20180803   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-desmume libretro-desmume-20190426nb2   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/libretro-dolphin libretro-dolphin-20180827nb5   pkgsrc-users@NetBSD.org prefailed                  
 MesaLib has no EGL support.
emulators/libretro-mupen64plus libretro-mupen64plus-20190426   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/libretro-ppsspp libretro-ppsspp-1.7.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/libretro-reicast libretro-reicast-20190508   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/libretro-sameboy libretro-sameboy-0.12.2   nia@NetBSD.org failed pre-clean depends checksum configure build        
emulators/lrmi lrmi-0.8nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/mame mame-0.212   wiz@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/mednafen mednafen-1.22.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/mednaffe mednaffe-0.8.8nb1   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/melonds melonds-0.8.3   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/mgba mgba-0.7.3nb1   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
emulators/nestopia nestopia-1.49nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/openmsx openmsx-0.15.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/osf1_lib osf1_lib-1.1nb9   eric@cirr.com prefailed                  
 
emulators/palmosemulator palmosemulator-3.5nb22   dsainty@NetBSD.org prefailed                  
 
emulators/qemu qemu-4.1.0nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/raine raine-0.43.3nb12   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/realboy realboy-0.2.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/retroarch retroarch-1.7.7nb7   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/sameboy sameboy-0.12.2   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/shoebill shoebill-0.0.5nb5   hauke@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/simh simh-4.0.0.20180919 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/simulavr simulavr-1.0.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: avr-libc-2.0.0nb2
emulators/ski ski-1.3.2nb14   cherry@zyx.in indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/sms_sdl sms_sdl-0.9.4a.7.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/snes9x-gtk snes9x-gtk-1.60nb3   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/softvms softvms-1.10   tpaul@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/stella stella-6.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/tuxnes tuxnes-0.75nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/twin twin-3.1.14nb4   pkgsrc-users@NetBSD.org prefailed                  
 twin-3.1.14nb4 is marked broken on NetBSD-7.0-x86_64
emulators/ucon64 ucon64-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/vba vba-1.7.2nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/vice vice-3.3nb2   rhialto@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/wine wine-1.6.2nb24 2 adam@NetBSD.org prefailed                  
 
emulators/wine-devel wine-1.9.18nb20 1 adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/xcopilot xcopilot-0.6.6nb1   nathanw@NetBSD.org prefailed                  
 xcopilot-0.6.6nb1 is marked broken on NetBSD-7.0-x86_64
emulators/xm8 xm8-1.70   tsutsui@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/xnp2 xnp2-0.86nb8   tsutsui@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/yabause yabause-0.9.14nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
emulators/z26 z26-2.13nb11   xmor61@users.sourceforge.net prefailed                  
 
emulators/zsnes zsnes-1.51nb4   pkgsrc-users@NetBSD.org prefailed                  
 
filesystems/fuse-darling-dmg fuse-darling-dmg-20160310nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-djmount fuse-djmount-0.71nb2   agc@NetBSD.org failed pre-clean depends checksum configure          
filesystems/fuse-encfs fuse-encfs-1.9.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-sshfs fuse-sshfs-2.7   pkgsrc-users@NetBSD.org prefailed                  
 
filesystems/ltfs ltfs-2.4.2.0.0nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/ltfs-ltotape ltfs-ltotape-0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ltfs-2.4.2.0.0nb2
filesystems/ori ori-0.8.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/perfuse perfuse-20190222 2 manu@NetBSD.org failed pre-clean depends checksum configure build        
finance/R-TTR R-TTR-0.23.4 3 minskim@NetBSD.org indirect-failed                  
  Failed: R-curl-4.0nb1
finance/R-quantmod R-quantmod-0.4.15 2 minskim@NetBSD.org indirect-failed                  
  Failed: R-curl-4.0nb1
finance/R-tseries R-tseries-0.10.47 1 minskim@NetBSD.org indirect-failed                  
  Failed: R-curl-4.0nb1
finance/gnucash gnucash-3.6nb3   wiz@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
finance/gnucash-docs gnucash-docs-3.4.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
finance/homebank homebank-5.1.6nb15   kamelderouiche@yahoo.com indirect-failed                  
  Failed: MesaLib-19.1.6nb1
finance/moneyguru moneyguru-2.11.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
finance/py-alpha_vantage py36-alpha_vantage-2.1.0   minskim@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
finance/py-alpha_vantage py37-alpha_vantage-2.1.0   minskim@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
finance/py-alphalens py36-alphalens-0.3.6   minskim@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
finance/py-alphalens py37-alphalens-0.3.6   minskim@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
finance/py-backtrader py36-backtrader-1.9.74.123   minskim@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
finance/py-backtrader py37-backtrader-1.9.74.123   minskim@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
finance/py-empyrical py36-empyrical-0.5.0 1 minskim@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
finance/py-empyrical py37-empyrical-0.5.0 1 minskim@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
finance/py-fecon235 py36-fecon235-5.17.0722   minskim@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
finance/py-fecon235 py37-fecon235-5.17.0722   minskim@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
finance/py-pyfolio py36-pyfolio-0.9.2   minskim@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
finance/py-pyfolio py37-pyfolio-0.9.2   minskim@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
finance/ruby-activemerchant ruby26-activemerchant-1.20.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
finance/ruby-braintree ruby26-braintree-2.13.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
fonts/SDL2_ttf SDL2_ttf-2.0.15 16 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
fonts/awesome-otf awesome-otf-5.5.0   tm@NetBSD.org failed pre-clean depends checksum configure          
fonts/awesome-ttf awesome-ttf-5.5.0 4 tm@NetBSD.org failed pre-clean depends checksum configure          
fonts/cyr-rfx-bulgarian-mik cyr-rfx-bulgarian-mik-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-ibm-cp866 cyr-rfx-ibm-cp866-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-iso10646_0400 cyr-rfx-iso10646_0400-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-iso8859_15 cyr-rfx-iso8859_15-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-iso8859_5 cyr-rfx-iso8859_5-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-koi8-o cyr-rfx-koi8-o-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-koi8-ru cyr-rfx-koi8-ru-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-koi8-ub cyr-rfx-koi8-ub-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-koi8_1 cyr-rfx-koi8_1-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-mac-cyrillic cyr-rfx-mac-cyrillic-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-windows_1251 cyr-rfx-windows_1251-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-winlatin_1 cyr-rfx-winlatin_1-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/fontforge fontforge-20190801 10 adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
fonts/ghostscript-cidfonts-ryumin ghostscript-cidfonts-ryumin-9.27nb19   makoto@ki.nu prefailed                  
 '(agpl)
You
need
to
set
PKG_OPTIONS.ghostscript+=
disable-compile-inits,
at
its
compile
time.
fonts/gnome-font-viewer gnome-font-viewer-3.27.0nb5   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
fonts/mftrace mftrace-1.2.19   atamaniuk-pkgsrc@frobs.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1
fonts/oxygen-fonts oxygen-fonts-5.4.3   markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
fonts/ricty-ttf ricty-ttf-3.2.4   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
fonts/ruby-afm ruby26-afm-0.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
fonts/ruby-ttfunk ruby26-ttfunk-1.5.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
games/4stAttack 4stAttack-2.1.4nb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/7kaa 7kaa-2.15.2nb3   cfkoch@edgebsd.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/InterLOGIC InterLOGIC-0.30nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/KoboDeluxe KoboDeluxe-0.5.1nb6   as@rsn.bth.se indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/LostPixels LostPixels-0.5.3nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/REminiscence REminiscence-0.3.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/accelerator3d accelerator3d-0.1.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/afternoonstalker afternoonstalker-1.1.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/alephone alephone-20120514nb3   christtrekker@users.sourceforge.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/amor amor-15.08.3nb12 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/angband-sdl angband-sdl-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/anise anise-0beta10nb6   pyrasis@chol.com indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/armagetronad armagetronad-0.2.8.3.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/arx-libertatis arx-libertatis-1.1.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/asc asc-1.16.4.0nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/assaultcube assaultcube-1.2.0.2nb4   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/astromenace astromenace-1.4.1nb2   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/atomix atomix-2.14.0nb49   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/atque atque-1.1.2nb9   christtrekker@users.sourceforge.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1 gdk-pixbuf2-xlib-2.38.1nb1
games/barrage barrage-1.0.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/batrachians batrachians-0.1.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/battalion battalion-1.4nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/billardgl billardgl-1.75nb3   wojtek@3miasto.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/blindmine blindmine-0.3nb17   fox9@netb.co.kr indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/blinken blinken-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/blokus blokus-1.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/bomber bomber-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/bomberclone bomberclone-0.11.9nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/bos bos-1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/bovo bovo-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/burgerspace burgerspace-1.9.2   pkgsrc-users@NetBSD.rog indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/bzflag bzflag-2.4.18nb4   blymn@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/cataclysm-dda-sdl cataclysm-dda-sdl-0.D   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/chocolate-doom chocolate-doom-3.0.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/chromium-bsu chromium-bsu-0.9.16.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/circuslinux circuslinux-1.0.3nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/cosmosmash cosmosmash-1.4.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/crack-attack crack-attack-1.1.14nb35   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/crimsonfields crimsonfields-0.5.2nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/criticalmass criticalmass-1.0.2nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/crossfire-client crossfire-client-1.11.0nb31   adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/crossfire-client-gtk crossfire-client-gtk-1.11.0nb23   adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/crossfire-client-gtk2 crossfire-client-gtk2-1.11.0nb47   adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/d2x d2x-0.2.5nb14   airhead@users.sourceforge.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/dd2 dd2-0.2.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/defendguin defendguin-0.0.12nb1   reed@reedmedia.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/devilutionx devilutionx-0.4.0nb2   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/digger digger-20020314nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/doomlegacy doomlegacy-1.47.2   micha@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/duckmaze duckmaze-0.2nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/dunelegacy dunelegacy-0.96.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/easyrpg-player easyrpg-player-0.6.1   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/einstein-puzzle einstein-puzzle-2.1.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/enigma enigma-1.01.1914nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/etlegacy etlegacy-2.76nb8   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/etlegacy-server etlegacy-server-2.76nb3   nia@NetBSD.org failed pre-clean depends checksum configure          
games/eureka eureka-1.24   micha@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/exult exult-1.4.9rc1nb2 1 nikkohigashi@gmail.com indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/exult-audio exultaudio-1.0   nikkohigashi@gmail.com indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/falcons-eye falcons-eye-1.9.3nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/fallingtime fallingtime-1.0.1   cfkoch@edgebsd.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/fillets-ng fillets-ng-1.0.1   salo@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/fire fire-1.0nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/flare-engine flare-engine-1.11 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/flare-game flare-game-1.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/flightgear flightgear-2018.3.2nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/fltk-sudoku fltk-sudoku-1.1.7nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/foobillardplus foobillardplus-3.42b   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/freeciv-client freeciv-client-2.6.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/freedroid freedroid-1.0.2nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/freesci freesci-0.3.5nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/frozen-bubble frozen-bubble-2.2.1beta1nb6   leot@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/gamazons gamazons-0.83nb49   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/gargoyle gargoyle-2011.1nb5   wes.frazier@members.fsf.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/gbrainy gbrainy-2.21nb26   pkgsrc-users@NetBSD.org indirect-prefailed                  
games/gcompris gcompris-12.11nb41   reed@reedmedia.net indirect-prefailed                  
games/gemdropx gemdropx-0.9nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/genecys-client genecys-client-0.2nb39   root@garbled.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1 pangox-compat-0.0.2nb7
games/glaxium glaxium-0.5nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/gltron gltron-0.70nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/gnome-games gnome-games-2.32.1nb42 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
games/gnome-games-extra-data gnome-games-extra-data-2.26.0   pkgsrc-users@NetBSD.org indirect-prefailed                  
games/gnome-sudoku gnome-sudoku-3.24.0nb10   prlw1@cam.ac.uk indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/gnuchess-book-medium gnuchess-book-medium-20000511nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/granatier granatier-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/grhino grhino-0.16.1nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/gtetrinet gtetrinet-0.7.11nb49   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/gtkmagnetic gtkmagnetic-2.2.1.6nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/gturing gturing-0.1.1nb68   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/heretic2-demo heretic2-demo-2.0nb1   abs@NetBSD.org prefailed                  
 
games/hex-a-hop hex-a-hop-1.1.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/hitori hitori-3.22.3nb6   prlw1@cam.ac.uk indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/holtz holtz-1.4.0nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/icebreaker icebreaker-1.9.7nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/ioquake3 ioquake3-1.36nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/ioquake3-raspberrypi ioquake3-raspberrypi-20150118nb1   port-arm@NetBSD.org prefailed                  
 
games/ivan ivan-0.50nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/jools jools-0.20nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kajaani-kombat kajaani-kombat-0.7nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kajongg kajongg-4.14.3nb26 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kanagram kanagram-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kapman kapman-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kapooka kapooka-0.2nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/katomic katomic-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kblackbox kblackbox-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kblocks kblocks-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kbounce kbounce-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kbreakout kbreakout-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kdiamond kdiamond-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/ketm ketm-0.0.6nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kfourinline kfourinline-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kgoldrunner kgoldrunner-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/khangman khangman-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kigo kigo-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/killbots killbots-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kiriki kiriki-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kjumpingcube kjumpingcube-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/klickety klickety-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/klines klines-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kmahjongg kmahjongg-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kmines kmines-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/knavalbattle knavalbattle-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/knetwalk knetwalk-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/knightcap knightcap-3.6nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/knightcap-brain knightcap-brain-19980616   pkgsrc-users@NetBSD.org prefailed                  
 
games/kolf kolf-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kollision kollision-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/konquest konquest-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kpat kpat-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kreversi kreversi-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kshisen kshisen-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/ksirk ksirk-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/ksnakeduel ksnakeduel-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kspaceduel kspaceduel-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/ksquares ksquares-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/ksudoku ksudoku-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/ktuberling ktuberling-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kubrick kubrick-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/kye kye-1.0nb29   pkgsrc-users@NetBSD.org indirect-prefailed                  
games/lbreakout lbreakout-010315nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/lbreakout2 lbreakout2-2.6.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/lgeneral lgeneral-1.1.1nb11 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/lgeneral-data lgeneral-data-1.1.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/libkdegames libkdegames-4.14.3nb15 41 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/libkmahjongg libkmahjongg-4.14.3nb15 4 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/libretro-craft libretro-craft-20180803   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/lincity-ng lincity-ng-2.0nb6   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/liquidwar liquidwar-5.6.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/lmarbles lmarbles-1.0.7nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/love010 love010-0.10.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/love07 love07-0.7.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/love08 love08-0.8.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/love09 love09-0.9.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/lpairs lpairs-1.0.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/lskat lskat-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/ltris ltris-1.0.19nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/lugaru lugaru-1.2   cfkoch@edgebsd.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/maelstrom-sdl maelstrom-sdl-3.0.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/manaplus manaplus-1.9.3.23nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/mari0 mari0-1.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/megaglest megaglest-3.13.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/minetest minetest-5.0.1nb3   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/mirrormagic mirrormagic-3.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/monsterz monsterz-0.7.1nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/mrrescue mrrescue-1.02e   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/nagi nagi-20021114nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/neverball neverball-1.6.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/newvox newvox-1.0nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/not_pacman not_pacman-1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/not_tetris not_tetris-2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/onscripter onscripter-20161102nb1   tsutsui@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/openmortal openmortal-0.7nb28   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/openmw openmw-0.45.0nb1   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/openttd openttd-1.9.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/orbital_eunuchs_sniper orbital_eunuchs_sniper-1.30nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/oshu oshu-2.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/palapeli palapeli-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/picmi picmi-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/pingus pingus-0.7.6nb3   triaxx@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/pioneers pioneers-0.11.3nb44   pkgsrc-users@NetBSD.org indirect-prefailed                  
games/plib plib-1.8.5nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/powder powder-117nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/powder-toy powder-toy-94.1nb1   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/powermanga powermanga-0.90nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/prboom prboom-2.5.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/prboom-plus prboom-plus-2.5.1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/pushover pushover-0.0.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/py-renpy py27-renpy-6.18.3nb3   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/pysolfc pysolfc-2.6.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/pytraffic pytraffic-2.5.4nb37   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/qonk qonk-0.3.1nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/quadrupleback quadrupleback-0.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/quake quake-2.30nb7   pkgsrc-users@NetBSD.org prefailed                  
 
games/quake2forge quake2forge-0.3nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/quake6 quake6-0.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/quakeforge quakeforge-0.7.2nb2   snj@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/quakespasm quakespasm-0.93.1   snj@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/quarry quarry-0.2.0nb32   pkgsrc-users@NetBSD.org indirect-prefailed                  
games/redeclipse redeclipse-1.6.0   cfkoch@edgebsd.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/rocksndiamonds rocksndiamonds-4.1.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/rocksndiamonds-levels rocksndiamonds-levels-1.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/ruby-squib ruby24-squib-0.14.2nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
games/ruby-squib ruby25-squib-0.14.2nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
games/ruby-squib ruby26-squib-0.14.2nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
games/sarien sarien-0.7.0nb8   mor@linex.com indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/sauerbraten sauerbraten-2013_04_04   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/scummvm scummvm-2.0.0   adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/scummvm-tools scummvm-tools-1.4.0nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/sienna sienna-1.0c   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/simgear simgear-2018.3.2nb9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/singularity singularity-0.30cnb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/sirius sirius-0.8.0nb58   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/solarus solarus-1.5.1nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
games/spaceracer spaceracer-0.2.4nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/stegavorto stegavorto-2009.01.22nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/stone-soup-sdl stone-soup-sdl-0.23.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/stratagus stratagus-2.1nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/supertux supertux-0.6.0nb2   hernani@vecirex.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/supertuxkart supertuxkart-1.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/taisei taisei-1.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/teeworlds teeworlds-0.7.3.1   fstd.lkml@gmail.com indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/teg teg-0.11.1nb56   wrzymski@gmail.com indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/tileworld tileworld-1.3.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/toppler toppler-1.1.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/tuxmath tuxmath-20010907nb16   reed@reedmedia.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/tuxracer tuxracer-0.61nb16   david@silicium.ath.cx indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/tyrquake tyrquake-0.62   snj@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/ufoai ufoai-2.2.1nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/unknown-horizons unknown-horizons-2019.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/uqm uqm-0.7.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/violetland violetland-0.5nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/warmux warmux-11.01nb27   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/warzone2100 warzone2100-3.2.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
games/wesnoth wesnoth-1.14.7nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/widelands widelands-20nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/xboard xboard-4.8.0nb12   simonb@NetBSD.org indirect-prefailed                  
games/xdoom xdoom-1.10nb4   pkgsrc-users@NetBSD.org prefailed                  
 xdoom-1.10nb4 is marked broken on NetBSD-7.0-x86_64
games/xracer xracer-0.96.9nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/xrick xrick-021212nb10   pino@dohd.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/xu4 xu4-1.0beta3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
games/xye xye-0.12.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
geography/emerillon emerillon-0.1.2nb58   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
geography/gipfel gipfel-0.4.0nb4   johannes.hofmann@gmx.de indirect-failed                  
  Failed: MesaLib-19.1.6nb1
geography/gpsbabel gpsbabel-1.6.0nb1   gdt@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
geography/gpsd gpsd-3.19 4 gdt@NetBSD.org failed pre-clean depends checksum configure build        
geography/gpxsee gpxsee-6.3nb3   abs@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
geography/libchamplain012 libchamplain012-0.12.10nb22 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 libmemphis02-0.2.3nb3
geography/libchamplain04 libchamplain04-0.4.7nb47   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
geography/libchamplain06 libchamplain06-0.6.1nb53 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
geography/libchamplain08 libchamplain08-0.8.3nb49   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
geography/libmemphis02 libmemphis02-0.2.3nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
geography/merkaartor merkaartor-0.17.2nb48   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 gpsd-3.19
geography/opencpn opencpn-5.0.0nb4   bouyer@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
geography/opencpn-plugin-debugger opencpn-plugin-debugger-20170414nb9   bouyer@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
geography/opencpn-plugin-draw opencpn-plugin-draw-1.5_20190311nb1   bouyer@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
geography/opencpn-plugin-statusbar opencpn-plugin-statusbar-20180405nb7   bouyer@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
geography/opencpn-plugin-watchdog opencpn-plugin-watchdog-2.4.6   bouyer@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
geography/opencpn-plugin-weather_routing opencpn-plugin-weather_routing-20180827nb3   bouyer@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
geography/osm-gps-map osm-gps-map-1.0.2nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
geography/py-proj py37-proj-1.9.4nb2   gdt@NetBSD.org failed pre-clean depends checksum configure build        
geography/qgis qgis-2.18.28nb7   brook@nmsu.edu indirect-failed                  
  Failed: MesaLib-19.1.6nb1
geography/qlandkartegt qlandkartegt-1.4.2nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 gpsd-3.19
geography/qlandkartem qlandkartem-0.2.0nb46   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
geography/viking viking-1.7nb7   gdt@NetBSD.org indirect-failed                  
  Failed: gpsd-3.19
geography/vis5d+ vis5d+-1.2.1nb5   hdp@nmsu.edu indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/Cenon Cenon-3.9.6nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
graphics/Coin Coin-3.1.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/GUIlib GUIlib-1.2.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ImageViewer ImageViewer-0.6.3nb24 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
graphics/MesaDemos MesaDemos-8.4.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/MesaLib MesaLib-19.1.6nb1 1660 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
graphics/OpenRM OpenRM-1.5.2nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/PanoTools PanoTools-2.6b1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
graphics/R-colourpicker R-colourpicker-1.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-httpuv-1.5.1
graphics/R-ggExtra R-ggExtra-0.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-httpuv-1.5.1
graphics/SDL2_image SDL2_image-2.0.5 22 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/SDL_image SDL_image-1.2.12nb8 66 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/adapta-gtk-theme adapta-gtk-theme-3.95.0.11nb2   nia@NetBSD.org indirect-failed                  
  Failed: inkscape-0.92.4nb6
graphics/adwaita-icon-theme adwaita-icon-theme-3.30.1 12 prlw1@cam.ac.uk indirect-prefailed                  
graphics/agg agg-2.5nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/aqsis aqsis-1.8.1nb37   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/arc-theme arc-theme-20170302nb4   youri@NetBSD.org indirect-prefailed                  
graphics/artist artist-1.2.6nb3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/asymptote asymptote-2.41nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/blender blender-2.80 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/breeze-icons breeze-icons-5.61.0 1 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/cal3d-examples cal3d-examples-0.9.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/camlimages camlimages-4.0.1nb81 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/cheese cheese-2.26.3nb66   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/cinepaint cinepaint-1.0.4nb2   adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/clutter clutter-1.26.2nb3 31 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/clutter-box2d clutter-box2d-0.10.0nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/clutter-gtk clutter-gtk-1.6.0nb10 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/clutter-gtk0.10 clutter-gtk0.10-0.10.8nb11 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/clutter-mx clutter-mx-1.0.4nb27   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/cogl cogl-1.22.0nb8 32 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/darktable darktable-2.6.0nb7   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/deforaos-icon-theme deforaos-icon-theme-0.1.3 3 khorben@defora.org indirect-failed                  
  Failed: awesome-ttf-5.5.0
graphics/denemo denemo-0.9.2nb27   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/dia dia-0.97.3nb12 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/dia-python dia-python-0.97.3nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/digikam digikam-4.13.0nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/djview4 djview4-4.10.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/dx dx-4.4.4nb54 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/dxsamples dxsamples-4.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/elementary-xfce-icon-theme elementary-xfce-icon-theme-0.11 2 youri@NetBSD.org indirect-prefailed                  
graphics/enblend-enfuse enblend-enfuse-4.2nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/eog3 eog-3.24.1nb6   prlw1@cam.ac.uk indirect-prefailed                  
graphics/eom eom-1.22.1nb1 1 youri@NetBSD.org indirect-prefailed                  
graphics/erlang-eimp erlang-eimp-1.0.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
graphics/extrema extrema-4.4.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/f-spot f-spot-0.8.2nb59   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/flickrnet flickrnet-3.24.0nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-6.0.0.313
graphics/fotoxx fotoxx-16.02.1nb9   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/freeglut freeglut-3.0.0nb2 38 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ftgl ftgl-2.1.3rc5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/gdk-pixbuf2-xlib gdk-pixbuf2-xlib-2.38.1nb1 13 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/geeqie geeqie-1.5.1   gdt@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/gegl gegl-0.4.16nb2 21 adam@NetBSD.org indirect-prefailed                  
graphics/geomview geomview-1.8.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/gimp gimp-2.10.12nb4 19 adam@NetBSD.org indirect-prefailed                  
graphics/gimp-color-manager gimp-color-manager-0.1.0nb50   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/gimp-exif-browser gimp-exif-browser-0.1.0nb35   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/gimp-fix-ca gimp-fix-ca-3.0.1nb38   dsainty@NetBSD.org indirect-prefailed                  
graphics/gimp-high-pass-filter gimp-high-pass-filter-1.2   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/gimp-jxr gimp-jxr-2.0nb7   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/gimp-liquid-rescale gimp-liquid-rescale-0.7.1nb26   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/gimp-rawphoto gimp-rawphoto-1.19nb50   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/gimp-refocus-it gimp-refocus-it-2.0.0nb51   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/gimp-resynthesizer gimp-resynthesizer-0.16nb34   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/gimp-ufraw gimp-ufraw-0.22nb14 1 gdt@NetBSD.org indirect-prefailed                  
graphics/gimp-warp-sharp gimp-warp-sharp-1.5   minskim@NetBSD.org indirect-prefailed                  
graphics/gimp-webp gimp-webp-0.2nb12   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/gimp2-wideangle gimp2-wideangle-1.0.10nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/giram giram-0.3.5nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/girara girara-0.3.2nb1 6 degroote@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/gle gle-3.1.0nb4 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/glew glew-2.1.0 38 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/glfw glfw-3.2.1   ryo_on@yk.rim.or.jp indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/glitz glitz-0.5.6nb3   adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/gliv gliv-1.9.6nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 pangox-compat-0.0.2nb7
graphics/glpng glpng-1.46nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/glu glu-9.0.1 979 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/glw glw-8.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/glx-utils glx-utils-8.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/gmic gmic-1.5.9.3nb13   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/gnome-icon-theme gnome-icon-theme-3.12.0nb4 80 pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/gnome-icon-theme-extras gnome-icon-theme-extras-2.30.1nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/gnome-icon-theme-symbolic gnome-icon-theme-symbolic-3.12.0nb9 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/gnome-themes-standard gnome-themes-standard-3.20.2nb9 4 youri@NetBSD.org indirect-prefailed                  
graphics/goocanvas2 goocanvas2-2.0.1nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/gource gource-0.40nb17   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/grafx2 grafx2-2.6   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/graphviz-dot-mode graphviz-dot-mode-0.3.7nb1   minskim@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/gri gri-2.12.23nb23   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/gthumb gthumb-2.14.4nb24   minskim@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gthumb3 gthumb-3.0.2nb25   minskim@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/gtkglext gtkglext-1.2.0nb40 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 pangox-compat-0.0.2nb7
graphics/gwenview gwenview-4.14.3nb17 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/hugin hugin-2019.0.0nb7   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/inkscape inkscape-0.92.4nb6 3 reed@reedmedia.net failed pre-clean depends checksum configure build        
graphics/ipe ipe-7.2.7nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
graphics/irrlicht irrlicht-1.8.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ivtools ivtools-1.2.8nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/kamera kamera-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/kcolorchooser kcolorchooser-15.12.0nb12 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/kde-base-artwork kde-base-artwork-15.08.3nb12 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/kdegraphics-mobipocket kdegraphics-mobipocket-16.08.0nb9 17 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/kdegraphics-strigi-analyzer kdegraphics-strigi-analyzer-16.04.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/kdegraphics-thumbnailers kdegraphics-thumbnailers-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/kgamma kgamma-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/kiconthemes kiconthemes-5.61.0 27 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
graphics/kimageformats kimageformats-5.61.0 1 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/kipi-plugins kipi-plugins-4.13.0nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/kolourpaint kolourpaint-16.04.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/koverartist koverartist-0.7.6nb41   markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/kplotting kplotting-5.61.0 3 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/kqtquickcharts4 kqtquickcharts-4.14.3nb8 3 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/krita krita-4.1.3nb16   maya@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
graphics/kruler kruler-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ksaneplugin ksaneplugin-16.12.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ksnapshot ksnapshot-15.08.3nb12 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/lib3ds lib3ds-1.2.0nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/libepoxy libepoxy-1.5.3 688 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/libgltf libgltf-0.1.0nb8   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/libglvnd libglvnd-1.1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/libkdcraw libkdcraw-15.08.3nb12 6 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/libkexiv2 libkexiv2-15.08.3nb13 9 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/libkface libkface-4.13.0nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/libkipi libkipi-15.08.3nb9 6 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/libksane libksane-15.08.3nb12 7 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/librsvg librsvg-2.44.14nb3 195 pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/luminance-hdr luminance-hdr-2.4.0nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
graphics/mate-backgrounds mate-backgrounds-1.22.0nb2 1 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/mate-icon-theme mate-icon-theme-1.22.1nb2 1 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/mate-icon-theme-faenza mate-icon-theme-faenza-1.20.0nb4 1 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/mate-themes mate-themes-3.22.20nb1 1 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/materia-gtk-theme materia-gtk-theme-20190831   nia@NetBSD.org indirect-prefailed                  
graphics/mgl mgl-0.2.0anb12   fk200329@fsinet.or.jp prefailed                  
 
graphics/mygui mygui-3.2.3.20190707 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/mypaint mypaint-1.2.1nb4   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ns-cult3d ns-cult3d-5.2nb1   abs@NetBSD.org prefailed                  
 
graphics/numix-icon-theme numix-icon-theme-0.1nb1   youri@NetBSD.org indirect-prefailed                  
graphics/numix-icon-theme-circle numix-icon-theme-circle-0.1nb1   youri@NetBSD.org indirect-prefailed                  
graphics/nvtv nvtv-0.4.7nb35   pkgsrc-users@NetBSD.org prefailed                  
 
graphics/opencsg opencsg-1.3.2nb3 1 reinoud@tomaatnet.nl indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/opencv opencv-3.4.6nb4 7 anthony.mallet@laas.fr indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/opencv-contrib-face opencv-contrib-face-3.4.6nb1 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/openimageio openimageio-1.8.15nb7 2 ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/osg osg-3.4.1nb18 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/p5-clutter p5-clutter-1.110nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/paper-icon-theme paper-icon-theme-1.3.2nb10   youri@NetBSD.org indirect-prefailed                  
graphics/papirus-folders papirus-folders-1.4.0   nia@NetBSD.org indirect-prefailed                  
graphics/papirus-icon-theme papirus-icon-theme-20190615 1 nia@NetBSD.org indirect-prefailed                  
graphics/pfstools pfstools-2.0.5nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/prison prison-5.61.0 1 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
graphics/py-OpenGL py27-OpenGL-3.1.1a1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/py-OpenGL py36-OpenGL-3.1.1a1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/py-OpenGL py37-OpenGL-3.1.1a1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/py-ggplot py36-ggplot-0.11.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
graphics/py-ggplot py37-ggplot-0.11.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
graphics/py-gtkglext py27-pygtkglext-1.1.0nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 pangox-compat-0.0.2nb7
graphics/py-openexr py27-openexr-1.3.2   markd@NetBSD.org failed pre-clean depends checksum configure build        
graphics/py-openexr py36-openexr-1.3.2   markd@NetBSD.org failed pre-clean depends checksum configure build        
graphics/py-openexr py37-openexr-1.3.2   markd@NetBSD.org failed pre-clean depends checksum configure build        
graphics/py-seaborn py36-seaborn-0.9.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
graphics/py-seaborn py37-seaborn-0.9.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
graphics/qcomicbook qcomicbook-0.9.0nb33   pkgsrc-users@NetBSD.org prefailed                  
 qcomicbook-0.9.0nb33 is marked as broken:
Needs poppler with qt4 support
graphics/qimageblitz qimageblitz-0.0.6nb21 22 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/qiviewer qiviewer-0.5.0nb17   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/qore-glut-module qore-glut-module-0.0.3nb10   nros@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/qore-opengl-module qore-opengl-module-0.0.3nb10 1 nros@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/quesoglc quesoglc-0.7.1nb8 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/rabbit ruby24-rabbit-2.2.1nb1 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/rabbit ruby25-rabbit-2.2.1nb1 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/rabbit ruby26-rabbit-2.2.1nb1 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/radiance radiance-3.6.1nb17   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/rawtherapee rawtherapee-5.6nb1   ryoon@NetBSD.org indirect-prefailed                  
graphics/ristretto ristretto-0.10.0 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ruby-RMagick ruby26-RMagick-3.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
graphics/ruby-cairo ruby26-cairo-1.16.4 21 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
graphics/ruby-cairo-gobject ruby26-cairo-gobject-3.3.8 20 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
graphics/ruby-chunky_png ruby26-chunky_png-1.3.10 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
graphics/ruby-clutter ruby24-clutter-3.3.8 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ruby-clutter ruby25-clutter-3.3.8 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ruby-clutter ruby26-clutter-3.3.8 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 ruby26-base-2.6.5
graphics/ruby-clutter-gdk ruby24-clutter-gdk-3.3.8 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ruby-clutter-gdk ruby25-clutter-gdk-3.3.8 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ruby-clutter-gdk ruby26-clutter-gdk-3.3.8 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 ruby26-base-2.6.5
graphics/ruby-clutter-gtk ruby24-clutter-gtk-3.3.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ruby-clutter-gtk ruby25-clutter-gtk-3.3.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ruby-clutter-gtk ruby26-clutter-gtk-3.3.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 ruby26-base-2.6.5
graphics/ruby-color ruby26-color-1.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
graphics/ruby-color-japanese ruby26-color-japanese-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
graphics/ruby-color-tools ruby26-color-tools-1.3.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
graphics/ruby-gd ruby26-gd-0.8.0nb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
graphics/ruby-gdk3 ruby24-gdk3-3.3.8 6 tsutsui@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ruby-gdk3 ruby25-gdk3-3.3.8 6 tsutsui@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ruby-gdk3 ruby26-gdk3-3.3.8 6 tsutsui@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 ruby26-base-2.6.5
graphics/ruby-gdk_pixbuf2 ruby26-gdk_pixbuf2-3.3.8 17 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
graphics/ruby-gnuplot ruby26-gnuplot-2.6.2   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
graphics/ruby-image_size ruby26-image_size-2.0.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
graphics/ruby-imlib2 ruby26-imlib2-0.5.2nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
graphics/ruby-mini-magick ruby26-mini-magick-4.9.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
graphics/ruby-oily_png ruby26-oily_png-1.2.1   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
graphics/ruby-opengl ruby24-opengl-0.60.1nb3   taca@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ruby-opengl ruby25-opengl-0.60.1nb3   taca@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/ruby-opengl ruby26-opengl-0.60.1nb3   taca@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 ruby26-base-2.6.5
graphics/ruby-rsvg2 ruby24-rsvg2-3.3.8 4 pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/ruby-rsvg2 ruby25-rsvg2-3.3.8 4 pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/ruby-rsvg2 ruby26-rsvg2-3.3.8 4 pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/ruby-screengif ruby26-screengif-0.0.3nb2   schmonz@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
graphics/sane-frontends sane-frontends-1.0.14nb43   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/scidavis scidavis-0.2.4nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/scrot scrot-1.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/shotwell shotwell-0.22.0nb32   pkgrsc-users@NetBSD.org indirect-prefailed                  
graphics/svgpart svgpart-16.08.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/tuxpaint tuxpaint-0.9.23nb3 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/tuxpaint-config tuxpaint-config-0.0.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/tuxpaint-stamps tuxpaint-stamps-2018.09.01   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/veusz veusz-1.21nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/vp vp-1.8nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/vtk vtk-4.2.6nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/wxsvg wxsvg-1.5.3nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg1-1.2.12nb12 MesaLib-19.1.6nb1
graphics/x11rec ruby26-x11rec-0.3nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
graphics/xfce4-icon-theme xfce4-icon-theme-4.4.3nb30   youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/xsane xsane-0.99.9nb12   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/zathura-cb zathura-cb-0.1.8nb3   leot@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
graphics/zathura-djvu zathura-djvu-0.2.8nb3   leot@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/fl_logbook fl_logbook-2.5nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/fldigi fldigi-4.1.01nb4   makoto@ki.nu indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/freedv freedv-1.1nb9   dbj@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gmfsk gmfsk-0.6nb57   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-atsc gnuradio-atsc-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-channels gnuradio-channels-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-companion gnuradio-companion-3.7.13.5nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-core gnuradio-core-3.7.13.5nb3 23 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-ctrlport gnuradio-ctrlport-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-digital gnuradio-digital-3.7.13.5nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-doxygen gnuradio-doxygen-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-dtv gnuradio-dtv-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-fcd gnuradio-fcd-3.7.13.5nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-fec gnuradio-fec-3.7.13.5nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-noaa gnuradio-noaa-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-pager gnuradio-pager-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-qtgui gnuradio-qtgui-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-trellis gnuradio-trellis-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-uhd gnuradio-uhd-3.7.13.5nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-utils gnuradio-utils-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-video-sdl gnuradio-video-sdl-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-vocoder gnuradio-vocoder-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-wavelet gnuradio-wavelet-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-wxgui gnuradio-wxgui-3.7.13.5nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gnuradio-zeromq gnuradio-zeromq-3.7.13.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gr-fcdproplus gr-fcdproplus-3.7.11nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/gr-osmosdr gr-osmosdr-0.1.4nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/predict predict-2.2.3   dbj@NetBSD.org failed pre-clean depends checksum            
ham/trustedQSL tqsl-2.4.2nb5   makoto@ki.nu indirect-failed                  
  Failed: MesaLib-19.1.6nb1
ham/xlog xlog-2.0.17nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
inputmethod/anthy-elisp anthy-elisp-9100hnb5   taya@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/brise brise-0.30 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: librime-1.0nb14
inputmethod/fcitx fcitx-4.2.9.6nb5 3 rxg@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/fcitx-configtool fcitx-configtool-0.4.9nb3   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/fcitx-qt5 fcitx-qt5-1.2.3nb4 1 ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/fcitx-skk fcitx-skk-0.1.4nb3   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/gtk-im-libthai gtk-im-libthai-0.2.1nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus ibus-1.5.21 22 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-anthy ibus-anthy-1.5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-array ibus-array-0.1.0nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-chewing ibus-chewing-1.4.12nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-handwrite ibus-handwrite-3.0.0nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-hangul ibus-hangul-1.5.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-input-pad ibus-input-pad-1.4.2nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-kkc ibus-kkc-1.5.21nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-libpinyin ibus-libpinyin-1.6.92nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-libthai ibus-libthai-0.1.4nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-m17n ibus-m17n-1.3.4nb27   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-mozc ibus-mozc-2.20.2673.102nb17   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-pinyin ibus-pinyin-1.5.0nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-python py27-ibus-python-1.5.21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-qt ibus-qt-1.3.3nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-rime ibus-rime-1.0nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 librime-1.0nb14
inputmethod/ibus-skk ibus-skk-1.4.3nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-t9 ibus-t9-2.1.0.20100601nb30   pkgsrc-users@NetBSD.org indirect-prefailed                  
inputmethod/ibus-table ibus-table-1.9.2nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-table-chinese ibus-table-chinese-1.8.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-table-others ibus-table-others-1.3.7nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-tegaki ibus-tegaki-0.3.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ibus-unikey ibus-unikey-0.6.1nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/iiimecf iiimecf-0.6nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
inputmethod/im-ja im-ja-1.5nb66   pkgsrc-users@NetBSD.org indirect-prefailed                  
inputmethod/imhangul_status_applet imhangul_status_applet-0.3nb81   minskim@NetBSD.org indirect-prefailed                  
inputmethod/input-pad input-pad-1.0.3nb12 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/kimera kimera-2.11nb23 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/kimera-tomoe-gtk kimera-tomoe-gtk-0.5nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/librime librime-1.0nb14 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/mozc-elisp mozc-elisp-2.20.2673.102nb16   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/mozc-renderer mozc-renderer-2.20.2673.102nb17 2 ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/mozc-server mozc-server-2.20.2673.102nb17 3 ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/mozc-tool mozc-tool-2.20.2673.102nb17 2 ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/py-input-pad py27-input-pad-1.0.3nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/qt5-uim qt5-uim-1.8.6nb24   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/ruby-zinnia ruby26-zinnia-0.06nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
inputmethod/scim-uim scim-uim-0.2.0nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/skk skk-16.2 3 uebayasi@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/tamago-tsunagi tamago-tsunagi-5.0.7.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/tc tc-2.3.1nb4 3 tech-pkg-ja@jp.NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/uim uim-1.8.6nb64 6 VEG03617@nifty.com indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/uim-chewing uim-chewing-0.1.0nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/uim-elisp uim-elisp-1.8.6   VEG03617@nifty.com indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/uim-mozc uim-mozc-2.20.2673.102nb17   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
inputmethod/uim-tomoe-gtk uim-tomoe-gtk-0.6.0nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
lang/LuaJIT LuaJIT-1.1.5   pho@cielonegro.org prefailed                  
 
lang/awka awka-0.7.5nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/basic256 basic256-0.9.6.71nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
lang/boomerang boomerang-0.2nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/camlp4 camlp4-4.07+1nb2 18 jaapb@NetBSD.org failed pre-clean depends checksum configure          
lang/cint cint-5.16.19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/clang clang-8.0.1 157 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/clang-static-analyzer clang-static-analyzer-8.0.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
lang/clang-tools-extra clang-tools-extra-8.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/compiler-rt compiler-rt-8.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
lang/coq coq-8.9.1nb3 1 jaapb@NetBSD.org indirect-prefailed                  
lang/coreclr coreclr-1.0.0nb9   kamil@NetBSD.org indirect-failed                  
  Failed: libunwind-8.0.1 clang-8.0.1
lang/eieio eieio-0.17nb4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
lang/elixir elixir-1.9.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
lang/erlang erlang-22.0.7nb1 35 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/erlang-doc erlang-doc-22.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
lang/erlang-luerl erlang-luerl-0.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
lang/erlang-man erlang-man-22.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
lang/gcc2 gcc2-2.95.3nb7   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gcc3 gcc3-3.3.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc3-c gcc3-c-3.3.6nb1 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc3-c++ gcc3-c++-3.3.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc3-f77 gcc3-f77-3.3.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc3-objc gcc3-objc-3.3.6nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc34 gcc34-3.4.6nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc8 gcc8-8.3.0nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc8-libs gcc8-libs-8.3.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc8-8.3.0nb1
lang/ghc ghc-6.8.3nb9 2 kristerw@NetBSD.org prefailed                  
 
lang/ghc-bootstrap ghc-bootstrap-6.8.3nb5   dholland@NetBSD.org indirect-prefailed                  
lang/gnat_util gnat_util-20160603   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gpc gpc-2.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gwydion-dylan gwydion-dylan-2.4.0nb10   pkgsrc-users@NetBSD.org prefailed                  
 gwydion-dylan-2.4.0nb10 is marked broken on NetBSD-7.0-x86_64
lang/kali kali-0.52.2   pkgsrc-users@NetBSD.org prefailed                  
 kali-0.52.2 is marked broken on NetBSD-7.0-x86_64
lang/libcxx libcxx-8.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libunwind-8.0.1
lang/libcxxabi libcxxabi-8.0.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libunwind-8.0.1
lang/libunwind libunwind-8.0.1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/lush lush-1.2.1nb3   dauphin@enst.fr indirect-failed                  
  Failed: MesaLib-19.1.6nb1
lang/mono-basic mono-basic-4.0.1nb10 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-6.0.0.313
lang/mono6 mono-6.0.0.313 29 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/mpd mpd-1.0.1nb7   is@NetBSD.org prefailed                  
 
lang/nhc98 nhc98-1.22nb2   kristerw@NetBSD.org failed pre-clean depends checksum configure build        
lang/nodejs8 nodejs-8.12.0nb3 1 fhajny@NetBSD.org failed pre-clean depends checksum configure build        
lang/npm npm-6.10.3nb1 1 fhajny@NetBSD.org failed pre-clean depends checksum configure build        
lang/nuitka nuitka-0.5.0.1nb3   agc@NetBSD.org failed pre-clean depends checksum configure build install      
lang/oo2c oo2c-2.0.11nb17   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/oracle-jdk8 oracle-jdk8-8.0.202   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
lang/oracle-jre8 oracle-jre8-8.0.202 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/pfe pfe-0.33.71nb13   asau@inbox.ru failed pre-clean depends checksum configure build        
lang/racket racket-6.12nb4   asau@inbox.ru failed pre-clean depends checksum configure build install      
lang/rakudo rakudo-2019.07.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/rakudo-star rakudo-star-2013.08nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/ruby ruby-2.6.5   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
lang/ruby-coffee-script ruby26-coffee-script-2.4.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
lang/ruby-coffee-script-source ruby26-coffee-script-source-1.12.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
lang/ruby-execjs ruby26-execjs-2.7.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
lang/ruby-gherkin ruby26-gherkin-6.0.15 2 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
lang/ruby-rkelly-remix ruby26-rkelly-remix-0.0.7 2 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
lang/ruby26 ruby26-2.6.5   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
lang/ruby26-base ruby26-base-2.6.5 698 taca@NetBSD.org failed pre-clean depends checksum configure build        
lang/rust rust-1.37.0 210 pkgsrc-users@NetBSD.org prefailed                  
 rust-1.37.0 is marked broken on NetBSD-7.0-x86_64
lang/sbcl sbcl-1.5.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/smalltalk smalltalk-3.2.5nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
lang/smlnj smlnj-110.73nb2   richards+netbsd@CS.Princeton.EDU failed pre-clean depends checksum configure build        
lang/smlnj11072 smlnj-110.72   richards+netbsd@CS.Princeton.EDU failed pre-clean depends checksum configure build        
lang/squeak squeak-4.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
lang/squeak-vm squeak-vm-4.10.2.2614nb18 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
lang/sr sr-2.3.3nb10   is@NetBSD.org prefailed                  
 
lang/stalin stalin-0.9nb8   pkgsrc-users@NetBSD.org prefailed                  
 
lang/sun-jdk7 sun-jdk7-7.0.80nb2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
lang/sun-jre7 sun-jre7-7.0.80 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/utilisp utilisp-1.13   pkgsrc-users@NetBSD.org prefailed                  
 
lang/zig zig-0.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
mail/GNUMail GNUMail-1.2.0nb16 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
mail/Pantomime Pantomime-1.2.0nb16 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: clang-8.0.1
mail/akonadi akonadi-1.13.0nb27 51 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
mail/balsa balsa-2.5.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
mail/claws-mail-cachesaver claws-mail-cachesaver-0.10.9nb41   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/claws-mail-synce claws-mail-synce_plugin-0.7.5nb42   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/courier-mta courier-mta-0.68.1nb13 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: maildrop-3.0.0nb2
mail/deforaos-mailer deforaos-mailer-0.1.8nb8 4 khorben@defora.org failed pre-clean depends checksum configure build install      
mail/etach etach-1.2.9nb4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
mail/evolution evolution-2.32.3nb60 3 pkgsrc-users@NetBSD.org indirect-prefailed                  
mail/evolution-data-server evolution-data-server-2.32.3nb61 42 pkgsrc-users@NetBSD.org indirect-prefailed                  
mail/evolution-exchange evolution-exchange-2.32.2nb58   pkgsrc-users@NetBSD.org indirect-prefailed                  
mail/gnus gnus-5.10.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
mail/ifile ifile-1.3.8   salo@NetBSD.org failed pre-clean depends checksum configure build        
mail/mail-notification mail-notification-5.4nb48   gdt@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
mail/mailagent mailagent-3.0.73nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/mailcrypt mailcrypt-3.5.9 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
mail/maildrop maildrop-3.0.0nb2 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/mew mew-6.8 3 uebayasi@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
mail/neomutt neomutt-20180716nb2   wiz@NetBSD.org indirect-failed                  
  Failed: notmuch-0.29.1
mail/notmuch notmuch-0.29.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
mail/p5-Mail-ClamAV p5-Mail-ClamAV-0.29nb31   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/postfix postfix-3.4.7 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/postfix-cdb postfix-cdb-3.4.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postfix-3.4.7
mail/postfix-ldap postfix-ldap-3.4.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postfix-3.4.7
mail/postfix-lmdb postfix-lmdb-3.4.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postfix-3.4.7
mail/postfix-mysql postfix-mysql-3.4.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postfix-3.4.7
mail/postfix-pcre postfix-pcre-3.4.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postfix-3.4.7
mail/postfix-pgsql postfix-pgsql-3.4.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postfix-3.4.7
mail/postfix-sqlite postfix-sqlite-3.4.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: postfix-3.4.7
mail/quickml ruby26-quickml-0.7nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
mail/rmail-mime rmail-mime-1.13.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
mail/ruby-actionmailer42 ruby26-actionmailer42-4.2.11.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
mail/ruby-actionmailer51 ruby26-actionmailer51-5.1.6.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
mail/ruby-actionmailer52 ruby26-actionmailer52-5.2.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
mail/ruby-mail ruby26-mail-2.7.1 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
mail/ruby-mailfactory ruby26-mailfactory-1.4.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
mail/ruby-mime-types ruby26-mime-types-3.2.2 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
mail/ruby-mime-types-data ruby26-mime-types-data-3.2018.0812 6 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
mail/ruby-mime-types1 ruby26-mime-types1-1.25.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
mail/ruby-mime-types2 ruby26-mime-types2-2.6.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
mail/ruby-mini_mime ruby26-mini_mime-1.0.1 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
mail/ruby-tmail ruby26-tmail-1.2.7.1nb2   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
mail/sqwebmail sqwebmail-5.5.3nb9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: maildrop-3.0.0nb2
mail/thunderbird thunderbird-68.1.0 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
mail/thunderbird-enigmail thunderbird-enigmail-2.0.12nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
mail/thunderbird52 thunderbird52-52.9.1nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
mail/thunderbird60 thunderbird60-60.9.0   pkgsrc-users@NetBSD.org indirect-prefailed                  
mail/trojita trojita-0.4.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
mail/vm vm-8.2.0b 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
mail/wl wl-2.14.0nb14   tech-pkg-ja@jp.NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
mail/wl-snapshot wl-2.15.9.20110420nb4 3 tech-pkg-ja@jp.NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
mail/wmbiff wmbiff-0.4.26nb28   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/xfce4-mailwatch-plugin xfce4-mailwatch-plugin-1.2.0nb12 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
math/R-Rcmdr R-Rcmdr-2.5.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-readr-1.3.1 R-curl-4.0nb1
math/R-RcmdrMisc R-RcmdrMisc-2.5.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-readr-1.3.1 R-curl-4.0nb1
math/R-car R-car-3.0.3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-readr-1.3.1 R-curl-4.0nb1
math/R-combinat R-combinat-0.0.8 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
math/R-forecast R-forecast-8.7   minskim@NetBSD.org indirect-failed                  
  Failed: R-curl-4.0nb1
math/R-genetics R-genetics-1.3.8.1.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-combinat-0.0.8
math/R-prob R-prob-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-combinat-0.0.8
math/analitza analitza-4.14.3nb17 4 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
math/bc-gh bc-gh-2.1.0   yzena.tech@gmail.com failed pre-clean depends checksum configure build        
math/bcal bcal-2.1   sjmulder@NetBSD.org failed pre-clean depends checksum configure build        
math/calc calc-2.02fnb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
math/cantor cantor-4.14.3nb24 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
math/cgal cgal-4.14nb4 1 reinoud@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
math/clisp-pari clisp-pari-2.49nb1   hans@NetBSD.org indirect-failed                  
  Failed: pari-2.7.6nb5
math/ess ess-13.09.1nb6 3 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
math/extcalc extcalc-0.9.3nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
math/fityk fityk-0.9.7nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
math/galculator galculator-2.1.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
math/gnome-calculator gnome-calculator-3.24.0nb18   prlw1@cam.ac.uk indirect-prefailed                  
math/gnumeric112 gnumeric-1.12.45nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
math/kalgebra kalgebra-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
math/kcalc kcalc-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
math/libffm libffm-0.28nb1   pkgsrc-users@NetBSD.org prefailed                  
 
math/octave octave-5.1.0nb8 1 adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
math/p5-Math-BigInt-Pari p5-Math-BigInt-Pari-1.3004nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
math/p5-Math-Pari p5-Math-Pari-2.010809.00nb4 60 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
math/p5-Number-WithError p5-Number-WithError-1.01nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
math/pari pari-2.7.6nb5 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/pari-galdata pari-galdata-2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.7.6nb5
math/pari23 pari-2.3.5nb23 61 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-Scientific py36-Scientific-2.8.1nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-Scientific py37-Scientific-2.8.1nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-ephem py36-ephem-3.7.7.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-networkx py36-networkx-2.3 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/py-networkx py37-networkx-2.3 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/py-numba py27-numba-0.45.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-llvmlite-0.29.0
math/py-numba py36-numba-0.45.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-llvmlite-0.29.0
math/py-numba py37-numba-0.45.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-llvmlite-0.29.0
math/py-pandas py36-pandas-0.24.2 12 bad@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
math/py-pandas py37-pandas-0.24.2 12 bad@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
math/py-pandas-datareader py36-pandas-datareader-0.7.0 3 minskim@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
math/py-pandas-datareader py37-pandas-datareader-0.7.0 3 minskim@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
math/py-pymc3 py36-pymc3-3.7 1 minskim@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
math/py-pymc3 py37-pymc3-3.7 1 minskim@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
math/py-scikit-image py36-scikit-image-0.15.0   jihbed.research@gmail.com indirect-failed                  
  Failed: py36-networkx-2.3
math/py-scikit-image py37-scikit-image-0.15.0   jihbed.research@gmail.com indirect-failed                  
  Failed: py37-networkx-2.3
math/py-statsmodels py36-statsmodels-0.9.0nb2 3 jihbed.research@gmail.com indirect-failed                  
  Failed: blosc-1.17.0
math/py-statsmodels py37-statsmodels-0.9.0nb2 3 jihbed.research@gmail.com indirect-failed                  
  Failed: blosc-1.17.0
math/py-tables py27-tables-3.5.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
math/py-tables py36-tables-3.5.2 13 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
math/py-tables py37-tables-3.5.2 13 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: blosc-1.17.0
math/py-xarray py36-xarray-0.13.0   jihbed.research@gmail.com indirect-failed                  
  Failed: blosc-1.17.0
math/py-xarray py37-xarray-0.13.0   jihbed.research@gmail.com indirect-failed                  
  Failed: blosc-1.17.0
math/py-z3 py36-z3-4.8.3   dholland@NetBSD.org failed pre-clean depends checksum configure          
math/qalculate-gtk qalculate-gtk-0.9.7nb42   adam@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
math/ruby-gsl ruby26-gsl-2.1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
math/ruby-narray ruby26-narray-0.6.1.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
math/ruby-roo ruby26-roo-2.8.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
math/ruby-spreadsheet ruby26-spreadsheet-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
math/scilab scilab-4.1nb26 2 dmcmahill@NetBSD.org prefailed                  
 scilab-4.1nb26 is marked broken on NetBSD-7.0-x86_64
math/speedcrunch speedcrunch-0.10.1nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
math/texdrive texdrive-0.0.20081126.171834nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
math/wxmaxima wxmaxima-17.10.1nb6   helgoman@users.sourceforge.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1
meta-pkgs/bulk-large bulk-large-20190924   dholland@NetBSD.org indirect-prefailed                  
meta-pkgs/bulk-medium bulk-medium-20190518 1 dholland@NetBSD.org indirect-prefailed                  
meta-pkgs/bulk-small bulk-small-20180101nb3 2 dholland@NetBSD.org indirect-prefailed                  
meta-pkgs/compiz-fusion compiz-fusion-0.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
meta-pkgs/courier courier-0.65.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: maildrop-3.0.0nb2
meta-pkgs/deforaos-desktop deforaos-desktop-0.0.11 1 khorben@defora.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 deforaos-mailer-0.1.8nb8 awesome-ttf-5.5.0
meta-pkgs/fxtv-capture fxtv-capture-1.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
meta-pkgs/gnuradio gnuradio-3.7.13.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
meta-pkgs/gnustep gnustep-2.6.2nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
meta-pkgs/gstreamer0.10-plugins gstreamer0.10-plugins-1.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg010-20150312.0.10.16nb8
meta-pkgs/kde-telepathy kde-telepathy-0.9.0nb2   jaapb@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
meta-pkgs/kde4 kde4-4.14.3nb12 1 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
meta-pkgs/kf5 kf5-5.61.0   markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1 wayland-1.17.0nb3
meta-pkgs/libdbusmenu libdbusmenu-12.10.2nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
meta-pkgs/lxde lxde-1.0   youri@NetBSD.org indirect-failed                  
  Failed: gdk-pixbuf2-xlib-2.38.1nb1
meta-pkgs/mate mate-1.22.0nb3   youri@NetBSD.org indirect-prefailed                  
meta-pkgs/modular-xorg modular-xorg-1.12.4nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 libdmx-1.1.4 libXrandr-1.5.2
meta-pkgs/modular-xorg-apps modular-xorg-apps-1.14.1.11 2 joerg@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 libdmx-1.1.4 libXrandr-1.5.2
meta-pkgs/modular-xorg-drivers modular-xorg-drivers-1.19.0nb4 2 joerg@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
meta-pkgs/modular-xorg-libs modular-xorg-libs-1.8 2 joerg@NetBSD.org indirect-failed                  
  Failed: libdmx-1.1.4
meta-pkgs/pulseaudio-tools pulseaudio-tools-1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
meta-pkgs/py-tryton-platform py27-tryton-platform-4.2   pkgsrc-users@NetBSD.org indirect-prefailed                  
meta-pkgs/ruby-gnome ruby24-gnome-3.3.8   pkgsrc-users@NetBSD.org indirect-prefailed                  
meta-pkgs/ruby-gnome ruby25-gnome-3.3.8   pkgsrc-users@NetBSD.org indirect-prefailed                  
meta-pkgs/ruby-gnome ruby26-gnome-3.3.8   pkgsrc-users@NetBSD.org indirect-prefailed                  
meta-pkgs/ruby-shoulda ruby26-shoulda-3.6.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
meta-pkgs/texlive-collection-all texlive-collection-all-2019pre1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: chktex-1.7.6nb3 pari-2.3.5nb23
meta-pkgs/texlive-collection-bibtexextra texlive-collection-bibtexextra-2019pre1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
meta-pkgs/texlive-collection-binextra texlive-collection-binextra-2019pre1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: chktex-1.7.6nb3
meta-pkgs/xfce4 xfce4-4.14.0 1 youri@NetBSD.org indirect-prefailed                  
meta-pkgs/xfce4-extras xfce4-extras-4.14.0nb1 1 youri@NetBSD.org indirect-prefailed                  
misc/Addresses Addresses-0.4.8nb16 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
misc/attica attica-0.4.2nb4 252 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/attica-qt5 attica-qt5-5.61.0 24 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/bbdb bbdb-2.35nb1 6 minoura@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/bibletime bibletime-2.10.1nb40   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 sword-1.7.4nb24
misc/calibre calibre-3.40.1nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 py27-html2text-2019.9.26 clang-8.0.1
misc/celestia celestia-1.6.1nb20   cesar_catrian@yahoo.com indirect-failed                  
  Failed: MesaLib-19.1.6nb1 pangox-compat-0.0.2nb7
misc/color-theme color-theme-6.6.0nb1   pho@cielonegro.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/deskbar-applet deskbar-applet-2.32.0nb62   pkgsrc-users@NetBSD.org indirect-prefailed                  
misc/dt dt-1.1.7nb3   pkgsrc-users@NetBSD.org prefailed                  
 
misc/elscreen elscreen-1.4.6nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
misc/emacs-wiki emacs-wiki-2.72nb1   MarkoSchuetz@web.de indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/erlang-p1_utils erlang-p1_utils-1.0.12 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
misc/fbreader fbreader-0.99.4nb35   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/gaupol gaupol-0.28.2nb12   wiz@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/gnome-utils gnome-utils-2.32.0nb70   pkgsrc-users@NetBSD.org indirect-prefailed                  
misc/go-genproto go-genproto-20180901nb9 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/goffice0.10 goffice0.10-0.10.45 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
misc/gok gok-2.28.1nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/gwaei gwaei-3.6.2nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/hanzim hanzim-1.3nb8   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
misc/howm howm-1.4.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kaccessible kaccessible-16.12.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kalzium kalzium-16.08.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kbruch kbruch-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kcharselect kcharselect-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kchmviewer kchmviewer-7.2.1nb45   ianzag@mail.ru indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kde-wallpapers4 kde-wallpapers4-15.08.3nb12 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kdeartwork4 kdeartwork4-15.08.3nb13 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kdepim-runtime4 kdepim-runtime4-4.14.10nb13 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kdepim4 kdepim4-4.14.10nb19 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kdepimlibs4 kdepimlibs4-4.14.10nb18 50 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kdeplasma-addons4 kdeplasma-addons4-4.14.3nb16 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kemoticons kemoticons-5.61.0 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
misc/kgeography kgeography-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kig kig-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kiten kiten-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/klettres klettres-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kmag kmag-16.12.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kmousetool kmousetool-16.12.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kmouth kmouth-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kremotecontrol kremotecontrol-16.12.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kstars kstars-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kteatime kteatime-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/ktouch ktouch-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kturtle kturtle-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/ktux ktux-15.08.3nb12 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/kunitconversion kunitconversion-5.61.0 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
misc/kwordquiz kwordquiz-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/libcarddav libcarddav-0.6.2.2.2nb20   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/libkdeedu libkdeedu-4.14.3nb15 7 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/libkgeomap libkgeomap-4.13.0nb12 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/libkvkontakte libkvkontakte-4.13.0nb12 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/libmateweather libmateweather-1.22.0nb3 9 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/libreoffice libreoffice-6.3.1.2 1 ryoon@NetBSD.org indirect-prefailed                  
misc/lookup lookup-1.4.1nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs214 xemacs215
No valid Emacs version installed found
misc/marble marble-4.14.3nb14 6 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/mate-calc mate-calc-1.22.1nb1 1 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/mate-utils mate-utils-1.22.1nb1 1 youri@NetBSD.org indirect-prefailed                  
misc/mbuffer mbuffer-20180625   pkgsrc-users@NetBSD.org prefailed                  
 mbuffer-20180625 is marked broken on NetBSD-7.0-x86_64
misc/mnemosyne mnemosyne-2.3.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 mnemosyne-2.3.1nb1 is marked as broken:
MatPlotLib requires Python 3.x and newer Mnemosyne requires qt5-qtwebengine
misc/molden molden-4.6nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/moreutils moreutils-0.63nb1   leot@NetBSD.org failed pre-clean depends checksum configure build        
misc/mousetweaks mousetweaks-2.32.1nb27   pkgsrc-users@NetBSD.org indirect-prefailed                  
misc/multitail multitail-4.0.6nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/orca orca-2.32.1nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
misc/p5-File-MMagic-XS p5-File-MMagic-XS-0.09008nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
misc/parley parley-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/py-anki2 py27-anki2-2.0.52   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/qbrew qbrew-0.4.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/raspberrypi-userland raspberrypi-userland-20170109nb3 6 jmcneill@NetBSD.org prefailed                  
 
misc/rocs rocs-4.14.3nb17   markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/root root-5.26nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/ruby-ansi ruby26-ansi-1.5.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-args_parser ruby26-args_parser-0.2.0 1 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-bundler ruby26-bundler-2.0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-bundler1 ruby26-bundler1-1.17.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-colorator ruby26-colorator-1.1.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-colorize ruby26-colorize-0.8.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-columnize ruby26-columnize-0.9.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-commander ruby26-commander-4.4.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-configuration ruby26-configuration-1.3.4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-daemons ruby26-daemons-1.3.1 9 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-equalizer ruby26-equalizer-0.0.11 2 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-gem_plugin ruby26-gem_plugin-0.2.3 5 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-hashie ruby26-hashie-3.6.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-launchy ruby26-launchy-2.4.3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-memoizable ruby26-memoizable-0.4.2 2 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-method_source ruby26-method_source-0.9.0 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-mimemagic ruby26-mimemagic-0.3.3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-mini_portile2 ruby26-mini_portile2-2.4.0 35 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-naught ruby26-naught-1.1.0 2 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-ohai ruby26-ohai-14.8.10 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-parallel ruby26-parallel-1.17.0 1 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-patch_finder ruby26-patch_finder-1.0.2   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-powerbar ruby26-powerbar-1.0.18 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-progressbar ruby26-progressbar-1.10.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-pry ruby26-pry-0.12.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-rainbow ruby26-rainbow-3.0.0 1 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-slop ruby26-slop-4.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-sprockets ruby26-sprockets-3.7.2 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-sprockets-rails ruby26-sprockets-rails-3.2.1 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-systemu ruby26-systemu-2.6.5 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-thread_safe ruby26-thread_safe-0.3.6nb1 57 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-transaction-simple ruby26-transaction-simple-1.4.0.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-typed-array ruby26-typed-array-0.1.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/ruby-windows_error ruby26-windows_error-0.1.2 1 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
misc/stellarium stellarium-0.19.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
misc/step step-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/superkaramba superkaramba-15.08.3nb13 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/sweeper sweeper-16.12.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/sword sword-1.7.4nb24 1 elentirmo.gilgalad@gmail.com failed pre-clean depends checksum configure build        
misc/tellico tellico-2.3.9nb44   pkgsrc-users@NetBSD.org prefailed                  
 tellico-2.3.9nb44 is marked as broken:
Needs poppler with qt4 support
misc/tmate tmate-2.2.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/usbprog usbprog-0.2.0nb44   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/vym vym-2.2.4nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/xchm xchm-1.23nb10   minskim@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/xfce4-calculator-plugin xfce4-calculator-plugin-0.7.0nb2 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/xfce4-smartbookmark-plugin xfce4-smartbookmark-plugin-0.5.1 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/xfce4-time-out-plugin xfce4-time-out-plugin-1.0.3 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/xfce4-weather-plugin xfce4-weather-plugin-0.10.0 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/yelp3 yelp-3.32.0nb2 2 prlw1@cam.ac.uk indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/zyGrib zyGrib-7.0.0nb5 2 plunky@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
misc/zyGrib-maps zyGrib-maps-2.4nb6   plunky@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/acidrip acidrip-0.14nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/adobe-flash-player adobe-flash-player-32.0.0.255   tsutsui@NetBSD.org failed pre-clean depends checksum            
multimedia/audiocd-kio audiocd-kio-16.08.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/avidemux avidemux-2.5.4nb44   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/clutter-gst clutter-gst-3.0.26nb3 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/deforaos-player deforaos-player-0.1.6nb12 3 khorben@defora.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/dragon dragon-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/dumpmpeg dumpmpeg-0.6nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/dvb-apps dvb-apps-20110713nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/dvd-slideshow dvd-slideshow-0.7.5nb12   darcy@NetBSD.org indirect-failed                  
  Failed: ffmpeg1-1.2.12nb12 MesaLib-19.1.6nb1
multimedia/dvdrip dvdrip-0.98.11nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/dvdstyler DVDStyler-2.7.1nb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg1-1.2.12nb12 MesaLib-19.1.6nb1
multimedia/ffmpeg010 ffmpeg010-20150312.0.10.16nb8 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
multimedia/ffmpeg1 ffmpeg1-1.2.12nb12 18 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
multimedia/ffmpegthumbs ffmpegthumbs-4.14.3nb19 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/ffplay1 ffplay1-1.2.12nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg1-1.2.12nb12 MesaLib-19.1.6nb1
multimedia/ffplay2 ffplay2-2.8.14nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/ffplay3 ffplay3-3.4.6nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/ffplay4 ffplay4-4.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/fuppes fuppes-0.660nb52   tech-multimedia@NetBSD.org indirect-failed                  
  Failed: ffmpeg1-1.2.12nb12 MesaLib-19.1.6nb1
multimedia/gmediaserver gmediaserver-0.13.0nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/gmencoder gmencoder-0.1.0nb67   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/gmplayer gmplayer-1.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/gnash gnash-0.8.10nb66   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 pangox-compat-0.0.2nb7 ffmpeg010-20150312.0.10.16nb8
multimedia/gnome-media gnome-media-2.28.5nb54 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/gnome-mplayer gnome-mplayer-1.0.9nb29   pkgsrc-users@NetBSD.org indirect-prefailed                  
multimedia/goggles goggles-0.9.1nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/gopchop gopchop-1.1.8nb31   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/gst-plugins0.10-ffmpeg gst-ffmpeg-0.10.13nb18 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg010-20150312.0.10.16nb8
multimedia/gst-plugins1-egl-gl gst-plugins1-gl-1.16.0 1 pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gst-plugins1-egl-opengl gst-plugins1-opengl-1.16.0   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gst-plugins1-omx gst-plugins1-omx-1.2.0nb4   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gtranscode gtranscode-0.3nb2   ccatrian@eml.cc indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/gxine gxine-0.5.910nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/handbrake handbrake-1.2.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/hwdecode-demos hwdecode-demos-0.9.4nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/intel-vaapi-driver intel-vaapi-driver-2.3.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/juk juk-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/kaffeine kaffeine-1.3.1nb13   pkgsrc-users@NetBSD.org indirect-prefailed                  
multimedia/kdenlive kdenlive-0.9.10nb14   abs@NetBSD.org indirect-failed                  
  Failed: ffmpeg1-1.2.12nb12 MesaLib-19.1.6nb1
multimedia/kmix kmix-4.14.3nb30 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/kmplayer kmplayer-0.11.3dnb54   markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/kodi kodi-15.2nb42   jmcneill@invisible.ca indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/kscd kscd-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/libdvdcss libdvdcss-1.4.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
multimedia/libkcddb libkcddb-16.08.0nb9 5 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/libkcompactdisc libkcompactdisc-4.14.3nb15 5 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/libmp4v2 libmp4v2-1.6.1nb8 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/libquicktime libquicktime-1.2.4nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg1-1.2.12nb12
multimedia/libva-driver-vdpau libva-driver-vdpau-0.7.4nb1   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/libva-utils libva-utils-2.3.0   ryoon@NetBSD.org failed pre-clean depends checksum configure          
multimedia/lightspark lightspark-0.8.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/mate-media mate-media-1.22.1nb4 1 youri@NetBSD.org indirect-prefailed                  
multimedia/mjpegtools mjpegtools-2.1.0 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/mkv2mp4 py27-mkv2mp4-0.0.20121208nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg1-1.2.12nb12 mkvtoolnix-37.0.0nb1
multimedia/mkv2mp4 py36-mkv2mp4-0.0.20121208nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg1-1.2.12nb12 mkvtoolnix-37.0.0nb1
multimedia/mkv2mp4 py37-mkv2mp4-0.0.20121208nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg1-1.2.12nb12 mkvtoolnix-37.0.0nb1
multimedia/mkvtoolnix mkvtoolnix-37.0.0nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
multimedia/mlt mlt-0.9.0nb61 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg1-1.2.12nb12 MesaLib-19.1.6nb1
multimedia/movit movit-1.6.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/mplayer mplayer-1.4nb1 10 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/mplayerthumbs mplayerthumbs-16.04.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/mpv mpv-0.29.1nb11   leot@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/obs-studio obs-studio-23.2.1nb4   nia@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/olive-editor olive-editor-0.1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
multimedia/omxplayer omxplayer-20170112nb12   port-arm@NetBSD.org prefailed                  
 
multimedia/phonon phonon-4.10.3nb1 255 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/phonon-backend-gstreamer phonon-backend-gstreamer-4.9.1   markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/phonon-backend-vlc phonon-backend-vlc-0.10.3   markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/phonon-qt5 phonon-qt5-4.10.3nb1 26 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
multimedia/phonon-qt5-backend-gstreamer phonon-qt5-backend-gstreamer-4.9.1   markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
multimedia/phonon-qt5-backend-vlc phonon-qt5-backend-vlc-0.10.3   markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
multimedia/pspvc pspvc-0.3nb41   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg1-1.2.12nb12
multimedia/ruby-clutter-gstreamer ruby24-clutter-gstreamer-3.3.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/ruby-clutter-gstreamer ruby25-clutter-gstreamer-3.3.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/ruby-clutter-gstreamer ruby26-clutter-gstreamer-3.3.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 ruby26-base-2.6.5
multimedia/ruby-gstreamer ruby26-gstreamer-3.3.8 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
multimedia/ruby-ming ruby26-ming-0.2.1nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
multimedia/smpeg smpeg-0.4.4nb17 93 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/smpeg2 smpeg2-2.0.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/ssr ssr-0.3.11nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/totem totem-2.32.0nb53   pkgsrc-users@NetBSD.org indirect-prefailed                  
multimedia/totem-browser-plugin totem-browser-plugin-2.32.0nb57   pkgsrc-users@NetBSD.org indirect-prefailed                  
multimedia/totem-nautilus totem-nautilus-2.32.0nb52   pkgsrc-users@NetBSD.org indirect-prefailed                  
multimedia/transcode transcode-1.1.7nb36 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/ushare ushare-1.1anb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg1-1.2.12nb12
multimedia/vlc vlc-3.0.8nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/vlc2 vlc2-2.2.6nb10 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
multimedia/win32-codecs win32-codecs-071007   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/xawtv xawtv-3.95nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/xfce4-mpc-plugin xfce4-mpc-plugin-0.5.2 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/xfce4-thunar-media-tags xfce4-thunar-media-tags-plugin-0.3.0nb5 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
multimedia/xine-v4l xine-v4l-1.2.9nb2   pkgsrc-users@NetBSD.org prefailed                  
 
net/SDL2_net SDL2_net-2.0.1 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/SDL_net SDL_net-1.2.8nb1 13 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/airport2basestationconfig airport2basestationconfig-2.0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/airportbasestationconfig airportbasestationconfig-1.5.2nb3   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/airportmodemutility airportmodemutility-2.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/amule amule-2.3.1nb21   tripledes@eslack.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/bing bing-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/bittornado-gui BitTornado-gui-0.3.18nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/cacti-spine cacti-spine-1.2.2   pettai@NetBSD.org failed pre-clean depends checksum configure build        
net/choqok choqok-1.5nb15   jaapb@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/citrix_ica citrix_ica-10.6.115659nb2   sborrill@NetBSD.org prefailed                  
 
net/corebird corebird-1.7.3nb15   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/dc_gui2 dc_gui2-0.80nb55   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/deforaos-vncviewer deforaos-vncviewer-0.0.0nb13 2 khorben@defora.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/dhcpcd-gtk dhcpcd-gtk-0.7.5nb9   roy@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/dhcpcd-qt dhcpcd-qt-0.7.5nb3   roy@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/ekiga ekiga-3.2.6nb71   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/erlang-esip erlang-esip-1.0.24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
net/erlang-stun erlang-stun-1.0.23 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
net/erlang-xmpp erlang-xmpp-1.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
net/etherape etherape-0.9.12nb37   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/filezilla filezilla-3.44.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/freerdp freerdp-1.0.2nb36 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg1-1.2.12nb12
net/fwknop fwknop-2.6.9   khorben@defora.org failed pre-clean depends checksum configure          
net/gitso gitso-0.6nb22   darcy@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/gnome-netstatus gnome-netstatus-2.26.0nb67   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/gnome-online-accounts gnome-online-accounts-3.28.0nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/gnugk gnugk-2.2.0nb7   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/grilo-testui grilo-testui-0.2.7nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/grive2 grive2-0.4.1nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/grpc grpc-1.23.0 6 minskim@NetBSD.org indirect-failed                  
  Failed: google-benchmark-1.5
net/gtk-vnc gtk-vnc-0.5.2nb29 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/guacamole-server guacamole-server-1.0.0nb2   jperkin@joyent.com indirect-failed                  
  Failed: ffmpeg1-1.2.12nb12
net/gupnp-tools gupnp-tools-0.8.9nb28   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/iana-etc iana-etc-2.30nb1   christos@NetBSD.org failed pre-clean depends checksum            
net/kdenetwork-filesharing kdenetwork-filesharing-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/kdenetwork-strigi-analyzers kdenetwork-strigi-analyzers-16.04.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/kdnssd kdnssd-5.61.0nb1 1 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
net/kget kget-15.12.0nb22 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/kismet kismet-2008.05.01nb48   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/kmldonkey kmldonkey-2.0.2.4.4.0nb43   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/knewstuff knewstuff-5.61.0nb1 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
net/kopete kopete-16.12.0nb17 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/kppp kppp-16.12.0nb9 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/krdc krdc-15.12.0nb17 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/krfb krfb-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/ktorrent ktorrent-4.3.1nb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/kxmlrpcclient kxmlrpcclient-5.61.0nb1 1 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
net/libbind libbind-6.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/libdlna libdlna-0.2.4nb8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ffmpeg1-1.2.12nb12
net/libktorrent libktorrent-1.3.1nb18 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/logjam logjam-4.5.3nb83   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/mate-user-share mate-user-share-1.22.0nb2   youri@NetBSD.org indirect-prefailed                  
net/megatools megatools-1.10.2nb5   root@zta.lk failed pre-clean depends checksum configure build        
net/mikutter ruby26-mikutter-3.9.5nb1   tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/miniupnpd miniupnpd-2.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/mldonkey mldonkey-3.1.5nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb2
net/mldonkey-gui mldonkey-gui-3.1.5nb39   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/mono-nat mono-nat-1.0.2nb22 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-6.0.0.313
net/monotorrent monotorrent-0.72nb22 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-6.0.0.313
net/monsoon monsoon-0.20nb71   kefren@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 mono-6.0.0.313
net/mosquitto mosquitto-1.6.7   gdt@NetBSD.org failed pre-clean depends checksum configure build        
net/mrt mrt-2.2.2a.20000811nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/nagstamon nagstamon-1.0.1nb12   imil@gcu.info indirect-prefailed                  
net/ndpi ndpi-2.8 1 adam@NetBSD.org failed pre-clean depends checksum configure build        
net/nsca-ng nsca-ng-1.4   timo@math.uni-bonn.de failed pre-clean depends checksum configure build        
net/ntop ntop-4.1.0nb33   adam@NetBSD.org failed pre-clean depends checksum configure build        
net/ntopng ntopng-3.8nb2   adam@NetBSD.org indirect-failed                  
  Failed: ndpi-2.8
net/oidentd oidentd-2.0.7nb4   pkgsrc-users@NetBSD.org prefailed                  
 
net/openh323 openh323-1.15.2nb6 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
net/openrsync openrsync-0.20190221   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/owncloudclient owncloudclient-2.2.3nb9   ryoon@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/p5-FusionInventory-Agent-Task-Network p5-FusionInventory-Agent-Task-Network-1.0.2nb7   bouyer@NetBSD.org failed pre-clean depends checksum configure build install package    
net/php-yaz php73-yaz-1.2.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/powerdns-recursor powerdns-recursor-4.1.12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/py-bitmessage py27-bitmessage-0.6.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/py-gevent py27-gevent-1.4.0 1 kamel.derouiche@gmail.com failed pre-clean depends checksum configure build        
net/py-gevent py36-gevent-1.4.0 1 kamel.derouiche@gmail.com failed pre-clean depends checksum configure build        
net/py-gevent py37-gevent-1.4.0 1 kamel.derouiche@gmail.com failed pre-clean depends checksum configure build        
net/py-geventhttpclient py27-geventhttpclient-1.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-gevent-1.4.0
net/py-geventhttpclient py36-geventhttpclient-1.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-gevent-1.4.0
net/py-geventhttpclient py37-geventhttpclient-1.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-gevent-1.4.0
net/py-grpcio py27-grpcio-1.23.0 1 kethzer.dr@gmail.com indirect-failed                  
  Failed: google-benchmark-1.5
net/py-grpcio py36-grpcio-1.23.0 1 kethzer.dr@gmail.com indirect-failed                  
  Failed: google-benchmark-1.5
net/py-grpcio py37-grpcio-1.23.0 1 kethzer.dr@gmail.com indirect-failed                  
  Failed: google-benchmark-1.5
net/py-grpcio-tools py27-grpcio-tools-1.23.0   minskim@NetBSD.org indirect-failed                  
  Failed: google-benchmark-1.5
net/py-grpcio-tools py36-grpcio-tools-1.23.0   minskim@NetBSD.org indirect-failed                  
  Failed: google-benchmark-1.5
net/py-grpcio-tools py37-grpcio-tools-1.23.0   minskim@NetBSD.org indirect-failed                  
  Failed: google-benchmark-1.5
net/py-moto py36-moto-1.1.19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-xmltodict-0.12.0
net/py-pysendfile py27-pysendfile-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/py-pysendfile py36-pysendfile-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/py-pysendfile py37-pysendfile-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/py-tweepy py27-tweepy-3.5.0   riz@NetBSD.org failed pre-clean depends checksum configure build        
net/py-tweepy py36-tweepy-3.5.0   riz@NetBSD.org failed pre-clean depends checksum configure build        
net/py-tweepy py37-tweepy-3.5.0   riz@NetBSD.org failed pre-clean depends checksum configure build        
net/rabbiter ruby24-rabbiter-2.0.1nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/rabbiter ruby25-rabbiter-2.0.1nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/rabbiter ruby26-rabbiter-2.0.1nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/rabbitmq rabbitmq-3.7.16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
net/radsecproxy radsecproxy-1.8.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/remmina remmina-1.3.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/ruby-addressable ruby26-addressable-2.6.0 53 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-amq-client ruby26-amq-client-1.0.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-amq-protocol ruby26-amq-protocol-2.3.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-amqp ruby26-amqp-1.8.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-connection_pool ruby26-connection_pool-2.2.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-dnsruby ruby26-dnsruby-1.61.2   pettai@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-domain_name ruby26-domain_name-0.5.20190701 6 minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-em-socksify ruby26-em-socksify-0.3.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-icmp ruby26-icmp-0.2.2nb3   taca@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-ipaddress ruby26-ipaddress-0.8.3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-net-dhcp ruby26-net-dhcp-1.3.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-net-ldap ruby26-net-ldap-0.16.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-net-ping ruby26-net-ping-2.0.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-netaddr ruby26-netaddr-2.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-netrc ruby26-netrc-0.11.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-network_interface ruby26-network_interface-0.0.2   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-nio4r ruby26-nio4r-2.3.1 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-pcaprub ruby26-pcaprub-0.13.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-pluggaloid ruby26-pluggaloid-1.2.0 1 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-proxifier ruby26-proxifier-1.0.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-public_suffix ruby26-public_suffix-3.0.3 54 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-recog ruby26-recog-2.1.23nb1   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-ruby_smb ruby26-ruby_smb-1.0.4   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-rubytter ruby26-rubytter-1.5.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-slack-api ruby26-slack-api-1.6.1   tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-snmp ruby26-snmp-1.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-soap4r ruby26-soap4r-2.0.5nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-stompserver ruby26-stompserver-1.0.0nb2   imil@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-tw ruby26-tw-1.3.1   tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-twitter ruby26-twitter-6.2.0 1 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-twitter-stream ruby26-twitter-stream-0.1.16nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-twitter-text ruby26-twitter-text-3.0.0   tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-twitter-text-simpleidn ruby26-twitter-text-simpleidn-3.0.0.0 1 tsutsui@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/ruby-xdr ruby26-xdr-3.0.0   minskim@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
net/sendfile sendfile-2.1bnb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/sniffit sniffit-0.3.5nb6   pkgsrc-users@NetBSD.org prefailed                  
 sniffit-0.3.5nb6 is marked broken on NetBSD-7.0-x86_64
net/solaris-tap solaris-tap-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
net/syncthing-gtk syncthing-gtk-0.9.2.3nb9   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/tigervnc tigervnc-1.9.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/transmission-gtk transmission-gtk-2.94nb2   wiz@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/transmission-qt transmission-qt-2.94nb1   wiz@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/trickle trickle-1.06nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/twittering-mode twittering-mode-3.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/twitux twitux-0.69nb57   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/unifi unifi-5.10.26   gdt@NetBSD.org indirect-failed                  
  Failed: gcc8-8.3.0nb1
net/unison2.32 unison-2.32.52nb80   tonio@NetBSD.org failed pre-clean depends checksum configure build        
net/unison2.40 unison-2.40.128nb39   tonio@NetBSD.org failed pre-clean depends checksum configure build        
net/vde vde-1.5.9   pkgsrc-users@NetBSD.org prefailed                  
 
net/vinagre vinagre-3.6.2nb51   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/vino vino-2.32.2nb44   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/wireshark wireshark-3.0.4nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
net/wpa_gui wpa_gui-2.6nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
net/wu-ftpd wu-ftpd-2.6.2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/xfce4-wavelan-plugin xfce4-wavelan-plugin-0.6.1 2 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/xnap xnap-2.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/xtraceroute xtraceroute-0.8.14nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
net/zeroconf-ioslave zeroconf-ioslave-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
news/flnews flnews-0.16   michael.baeuerle@gmx.net indirect-failed                  
  Failed: MesaLib-19.1.6nb1
news/lottanzb lottanzb-0.4.1nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
parallel/openmp openmp-8.0.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
pkgtools/gensolpkg gensolpkg-1.10nb2   agc@NetBSD.org prefailed                  
 
pkgtools/gnome-packagekit gnome-packagekit-0.4.0nb61   pkgsrc-users@NetBSD.org indirect-prefailed                  
pkgtools/rc.subr rc.subr-20181226   sbd@NetBSD.org prefailed                  
 
print/adobeps-win adobeps-win-1.0.6nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: cups-filters-1.23.0nb4
print/advi advi-1.10.2nb40   pkgsrc-users@NetBSD.org indirect-prefailed                  
print/atril atril-1.22.1nb4 2 youri@NetBSD.org indirect-prefailed                  
print/auctex auctex-11.92nb3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
print/bg5pdf bg5pdf-1.0.0nb17   rxg@NetBSD.org failed pre-clean depends checksum configure build        
print/chktex chktex-1.7.6nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
print/cups cups-2.2.12 1 sbd@NetBSD.org indirect-failed                  
  Failed: cups-filters-1.23.0nb4
print/cups-filters cups-filters-1.23.0nb4 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
print/dspdfviewer dspdfviewer-1.15.1nb11   fox@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
print/electrix electrix-0.2.0nb64   ryoon@NetBSD.org failed pre-clean depends checksum configure          
print/evince3 evince-3.28.2nb16   pkgsrc-users@NetBSD.org indirect-prefailed                  
print/flpsed flpsed-0.4.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
print/glabels glabels-2.2.8nb66   pkgsrc-users@NetBSD.org indirect-prefailed                  
print/gutenprint-lib gutenprint-lib-5.2.15nb4   gdt@NetBSD.org indirect-prefailed                  
print/kbibtex kbibtex-0.5.1nb29   markd@NetBSD.org prefailed                  
 kbibtex-0.5.1nb29 is marked as broken:
Needs poppler with qt4 support
print/lgrind lgrind-3.5nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
print/libgnomeprintui libgnomeprintui-2.18.6nb35 14 pkgsrc-users@NetBSD.org indirect-prefailed                  
print/lilypond lilypond-2.18.2nb16 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
print/okular okular-16.08.0nb26   markd@NetBSD.org prefailed                  
 okular-16.08.0nb26 is marked as broken:
Needs poppler with qt4 support
print/p5-LaTeX-Driver p5-LaTeX-Driver-0.300.2nb4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
print/p5-LaTeX-Table p5-LaTeX-Table-1.0.6nb9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
print/p5-Net-CUPS p5-Net-CUPS-0.64nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: cups-filters-1.23.0nb4
print/p5-biblatex-biber p5-biblatex-biber-2.12nb1 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
print/pdfmod pdfmod-0.9.1nb27   pkgsrc.gnome@gmail.com indirect-failed                  
  Failed: MesaLib-19.1.6nb1 mono-6.0.0.313
print/poppler-qt5 poppler-qt5-0.79.0 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
print/py-weasyprint py36-weasyprint-45   kleink@NetBSD.org failed pre-clean depends checksum configure build        
print/py-weasyprint py37-weasyprint-45   kleink@NetBSD.org failed pre-clean depends checksum configure build        
print/qpdfview qpdfview-0.4.16nb44   ryoon@NetBSD.org indirect-prefailed                  
print/ruby-pdf-core ruby26-pdf-core-0.7.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
print/ruby-pdf-reader ruby26-pdf-reader-2.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
print/ruby-pdf-writer ruby26-pdf-writer-1.1.8nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
print/ruby-poppler ruby26-poppler-3.3.8 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
print/ruby-prawn ruby26-prawn-2.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby26-base-2.6.5
print/scribus-qt4 scribus-1.4.3nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
print/tex-biblatex tex-biblatex-3.12 4 markd@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
print/tex-biblatex-ieee tex-biblatex-ieee-1.3a 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
print/tex-biblatex-ieee-doc tex-biblatex-ieee-doc-1.3a   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
print/tex-biblatex-nature tex-biblatex-nature-1.3c 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
print/tex-foiltex tex-foiltex-2.1.4anb4   minskim@NetBSD.org failed pre-clean depends checksum configure build        
print/xpp xpp-1.5nb27   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
print/zathura zathura-0.4.3nb2 5 leot@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
print/zathura-pdf-mupdf zathura-pdf-mupdf-0.3.5nb1   leot@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
print/zathura-pdf-poppler zathura-pdf-poppler-0.2.9nb10   degroote@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
print/zathura-ps zathura-ps-0.2.6nb5   leot@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
security/EasyPG EasyPG-0.0.16nb3   gdt@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox xemacs214 xemacs215
No valid Emacs version installed found
security/KeePass KeePass-2.43   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-6.0.0.313
security/boringssl boringssl-20151230nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/cfs cfs-1.4.1nb6   gdt@NetBSD.org failed pre-clean depends checksum configure build        
security/ecap_clamav_adapter ecap_clamav_adapter-2.0.0nb1   prlw1@cam.ac.uk failed pre-clean depends checksum configure build        
security/erlang-epam erlang-epam-1.0.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
security/erlang-fast_tls erlang-fast_tls-1.0.23 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
security/erlang-jose erlang-jose-1.8.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
security/erlang-p1_oauth2 erlang-p1_oauth2-0.6.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.0.7nb1
security/fwbuilder fwbuilder-5.1.0.3599nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
security/gcr gcr-3.28.0nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
security/gnome-keyring-manager gnome-keyring-manager-2.20.0nb44   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
security/gnome-keyring-sharp gnome-keyring-sharp-1.0.0nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-6.0.0.313
security/go-mkcert go-mkcert-1.2.0nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/gpass gpass-0.4.4nb58   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
security/gpgmepp gpgmepp-15.12.2nb13   markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
security/honeyd honeyd-1.5bnb43   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/hydan hydan-0.13nb4   pkgsrc-users@NetBSD.org prefailed                  
 
security/ipsec-tools ipsec-tools-0.7.3nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/jessie jessie-1.0.1   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
security/kauth kauth-5.61.0nb1 29 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
security/kdesu kdesu-5.61.0 1 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
security/keepassx keepassx-2.0.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
security/keepassx0 keepassx-0.4.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
security/keepassxc keepassxc-2.4.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
security/kgpg kgpg-16.08.0nb10 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
security/kpcli kpcli-3.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pari-2.3.5nb23
security/kwallet kwallet-5.61.0nb1 22 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1 clang-8.0.1
security/kwalletmanager kwalletmanager-4.14.3nb15 2 markd@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
security/libcurvecpr libcurvecpr-20130806   agc@NetBSD.org failed pre-clean depends checksum configure build        
security/libfwbuilder libfwbuilder-4.1.3nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
security/libnetpgpverify libnetpgpverify-20190117 1 agc@NetBSD.org failed pre-clean depends checksum configure build install package   deinstall
security/libprelude libprelude-0.9.24.1nb18 14 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/libprelude-lua libprelude-lua-0.9.24.1nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libprelude-0.9.24.1nb18
security/libprelude-perl libprelude-perl-0.9.24.1nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libprelude-0.9.24.1nb18
security/libprelude-python libprelude-python-0.9.24.1nb13 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libprelude-0.9.24.1nb18
security/libpreludedb libpreludedb-0.9.15.3nb15 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libprelude-0.9.24.1nb18
security/libpreludedb-mysql libpreludedb-mysql-0.9.15.3nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libprelude-0.9.24.1nb18
security/libpreludedb-perl libpreludedb-perl-0.9.15.3nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libprelude-0.9.24.1nb18
security/libpreludedb-pgsql libpreludedb-pgsql-0.9.15.3nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libprelude-0.9.24.1nb18
security/libpreludedb-python libpreludedb-python-0.9.15.3nb18 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libprelude-0.9.24.1nb18
security/libpreludedb-sqlite3 libpreludedb-sqlite3-0.9.15.3nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libprelude-0.9.24.1nb18
security/mate-polkit mate-polkit-1.22.0nb2 4 youri@NetBSD.org indirect-failed                  
  Failed: MesaLib-19.1.6nb1
security/monocypher monocypher-2.0.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/netpgpverify netpgpverify-20190117   agc@NetBSD.org failed pre-clean depends checksum configure