pkgsrc bulk build for NetBSD 8.0/x86_64

Build start: 2019-12-29 11:55

Build end: 2020-01-06 12:47


Total number of packages:21717
Successfully built:15527
Failed build:3669
Depending on failed package:2070
Explicitly broken or masked:435
Depending on masked package:16

Packages causing the most breakage

Location Package Breaks Maintainer Status Build log
print/web2c web2c-2019nb3 482 minskim@NetBSD.org failed pre-clean depends              
print/luatex luatex-1.10.0nb4 398 minskim@NetBSD.org failed pre-clean depends              
x11/qt5-qtbase qt5-qtbase-5.13.2 373 ryoon@NetBSD.org failed pre-clean depends              
multimedia/libvdpau libvdpau-1.3 223 cheusov@NetBSD.org failed pre-clean depends              
lang/rust rust-1.39.0nb2 160 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-more-itertools2 py27-more-itertools-5.0.0 150 imil@NetBSD.org failed pre-clean depends              
www/webkit-gtk webkit-gtk-2.26.2nb1 48 pkgsrc-users@NetBSD.org failed pre-clean depends              
lang/erlang erlang-22.1.8 35 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/gnustep-base gnustep-base-1.24.0nb23 24 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/p5-perl-headers p5-perl-headers-8.0nb14 22 pkgsrc-users@NetBSD.org failed pre-clean depends              

All unsuccessful builds

Location Package Breaks Maintainer Status Build log
archivers/arj arj-3.10.22nb2   pkgsrc-users@NetBSD.org prefailed                  
 arj-3.10.22nb2 is marked broken on NetBSD-8.0-x86_64
archivers/ark ark-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
archivers/bmap-tools bmap-tools-3.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/engrampa engrampa-1.22.2 1 youri@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2
archivers/karchive karchive-5.64.0 162 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
archivers/py-brotli py27-brotli-1.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-brotli py36-brotli-1.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-brotli py38-brotli-1.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-brotlipy py27-brotlipy-0.7.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-czipfile py27-czipfile-1.0.0 1 nonakap@gmail.com failed pre-clean depends              
archivers/py-libarchive-c py27-libarchive-c-2.9   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-libarchive-c py36-libarchive-c-2.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-libarchive-c py38-libarchive-c-2.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-lz4 py27-lz4-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
archivers/py-lz4 py36-lz4-2.2.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-lz4 py38-lz4-2.2.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-rarfile py27-rarfile-3.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-rarfile py36-rarfile-3.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-rarfile py38-rarfile-3.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-yuicompressor py27-yuicompressor-2.4.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-yuicompressor py36-yuicompressor-2.4.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-yuicompressor py38-yuicompressor-2.4.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-zipp py27-zipp-0.6.0 144 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
archivers/py-zipstream py27-zipstream-1.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-zipstream py36-zipstream-1.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-zipstream py38-zipstream-1.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-zstandard py27-zstandard-0.12.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-zstandard py36-zstandard-0.12.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-zstandard py38-zstandard-0.12.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/rox-archive rox-archive-2.0nb6   rxg@NetBSD.org failed pre-clean depends              
archivers/xfce4-thunar-archive xfce4-thunar-archive-plugin-0.4.0nb6 2 youri@NetBSD.org failed pre-clean depends              
audio/abcde abcde-2.9.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: eyeD3-0.7.11nb1
audio/aeneas aeneas-1.7.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
audio/albumplayer albumplayer-0.3.1nb28   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/alsa-plugins-pulse alsa-plugins-pulse-1.1.1nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/amarok amarok-2.8.0nb48   pkgsrc-users@NetBSD.org prefailed                  
 Unknown mysql version: 57
audio/ardour ardour-5.12.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suil-0.10.6 libvdpau-1.3
audio/ario ario-1.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/asunder asunder-2.8nb3   dtyson@anduin.org.uk failed pre-clean depends              
audio/aubio aubio-0.4.9nb1 2 pho@cielonegro.org indirect-failed                  
  Failed: libvdpau-1.3
audio/audacious audacious-3.10.1nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/audacious-plugins audacious-plugins-3.10.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: audacious-3.10.1nb1 libvdpau-1.3
audio/audacity audacity-2.3.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: suil-0.10.6 libvdpau-1.3
audio/aumix-gtk aumix-gtk-2.9.1nb19   trevor@jpj.net failed pre-clean depends              
audio/bmp-crossfade bmp-crossfade-0.3.11nb12   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/bmp-esound bmp-esound-0.9.7.1nb38   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/bmp-flac bmp-flac-1.1.3nb28   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/bmp-mac bmp-mac-0.1.1nb29   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/bmp-musepack bmp-musepack-1.2nb30   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/bmp-pulse bmp-pulse-0.9.4nb43   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/bmp-scrobbler bmp-scrobbler-0.4.0nb46   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/bmpx bmpx-0.40.14nb79   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2 libsexymm-0.1.9nb31
audio/buzztrax buzztrax-0.10.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/cantata cantata-2.3.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2 libvdpau-1.3
audio/cddb-bundle cddb-bundle-0.2nb20 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0nb23
audio/cdplayer cdplayer-0.5.1nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0nb23
audio/chromaprint chromaprint-1.4.3nb3 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
audio/csound5 csound5-5.19.01nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/csound6 csound6-6.13.0nb1   mrg@eterna.com.au failed pre-clean depends              
audio/dap dap-2.1.5nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/deforaos-mixer deforaos-mixer-0.2.2nb5 2 khorben@defora.org failed pre-clean depends              
audio/din din-43.0.1   fox@NetBSD.org failed pre-clean depends              
audio/easytag easytag-2.4.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.26.2nb1
audio/exaile exaile-4.0.0   nia@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0 py27-gstreamer1-1.16.1
audio/eyeD3 eyeD3-0.7.11nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/fasttracker2 fasttracker2-1.04   fox@NetBSD.org failed pre-clean depends              
audio/freezetag freezetag-0.9.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gbemol gbemol-0.3.2nb46   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gimmix gimmix-0.5.7.1nb47   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gkrellm-volume gkrellm-volume-2.1.13nb37   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/glurp glurp-0.12.3nb21   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmp3info gmp3info-0.8.5anb31 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-alarm gmpc-alarm-11.8.16nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-albumview gmpc-albumview-11.8.16nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-jamendo gmpc-jamendo-11.8.16nb25   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-libnotify gmpc-libnotify-11.8.16nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-lyrics gmpc-lyrics-11.8.16nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-lyricwiki gmpc-lyricwiki-11.8.16nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-magnatune gmpc-magnatune-11.8.16nb25   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-tagedit gmpc-tagedit-11.8.16nb12   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-wikipedia gmpc-wikipedia-11.8.16nb32   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gqmpeg-devel gqmpeg-0.91.1nb36 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mpg123-nas-1.25.13
audio/gqmpeg-skins gqmpeg-skins-20030712nb6   hubertf@NetBSD.org indirect-failed                  
  Failed: mpg123-nas-1.25.13
audio/grip grip-3.9.0nb8   triaxx@NetBSD.org failed pre-clean depends              
audio/gst-plugins0.10-pulse gst-plugins0.10-pulse-0.10.31nb14 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gst-plugins1-pulse gst-plugins1-pulse-1.16.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gtick gtick-0.5.4nb16   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gtkmserv gtkmserv-0.5.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gtkpod gtkpod-1.0.0nb33   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/hydrogen hydrogen-1.0.0.beta1   mrg@eterna.com.au indirect-failed                  
  Failed: qt5-qtbase-5.13.2
audio/ibniz ibniz-1.18nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/jack-rack jack-rack-1.4.7nb58   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/kid3 kid3-3.5.1nb13   wiz@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2 libvdpau-1.3
audio/libao-macosx libao-macosx-1.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
audio/libao-nas libao-nas-1.2.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/libao-pulse libao-pulse-1.2.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/libgroove libgroove-4.3.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
audio/liblastfm liblastfm-0.3.3nb24 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/libopenmpt libopenmpt-0.4.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/libvisual-bmp libvisual-bmp-0.2.0nb36   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/libvisual-plugins libvisual-plugins-0.4.0nb24   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/libvisual0.2-plugins libvisual0.2-plugins-0.2.0nb21   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/liteamp liteamp-0.2.4.2nb64   minskim@NetBSD.org failed pre-clean depends              
audio/lmms lmms-1.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
audio/milkytracker milkytracker-1.02.00   nia@NetBSD.org failed pre-clean depends              
audio/mixer.app mixer.app-1.8.0nb1   ptiJo@noos.fr failed pre-clean depends              
audio/mixxx mixxx-2.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2 libvdpau-1.3
audio/mp3diags mp3diags-unstable-1.5.01   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
audio/mp3splt-gtk mp3splt-gtk-0.9.2nb3   schmonz@NetBSD.org failed pre-clean depends              
audio/mp3to mp3to-1.0.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gmp3info-0.8.5anb31
audio/mpg123-nas mpg123-nas-1.25.13 2 martin@NetBSD.org failed pre-clean depends              
audio/mpg123-pulse mpg123-pulse-1.25.13 2 martin@NetBSD.org failed pre-clean depends              
audio/mpg123-sun mpg123-sun-1.25.13   martin@NetBSD.org prefailed                  
 
audio/muse muse-0.9nb39   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/musescore musescore-3.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
audio/musicpd musicpd-0.21.16nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
audio/nas-auscope nas-auscope-1.9.1nb7   markd@NetBSD.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb14
audio/ncmpc ncmpc-0.36   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/paman paman-0.9.4nb45 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/paprefs paprefs-0.9.10nb32 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/pavucontrol pavucontrol-4.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/pavumeter pavumeter-0.9.3nb55 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/pianobar pianobar-2019.02.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
audio/picard picard-1.3.2nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0 libvdpau-1.3
audio/py-acoustid py27-acoustid-1.1.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0 libvdpau-1.3
audio/py-acoustid py36-acoustid-1.1.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-audioread-2.1.8 libvdpau-1.3
audio/py-acoustid py37-acoustid-1.1.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
audio/py-acoustid py38-acoustid-1.1.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-audioread-2.1.8 libvdpau-1.3
audio/py-audio py27-audio-0.2.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-audio py36-audio-0.2.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-audio py38-audio-0.2.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-audioread py27-audioread-2.1.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
audio/py-audioread py36-audioread-2.1.8 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-audioread py38-audioread-2.1.8 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-audiotools py27-audiotools-3.1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-urwid-2.1.0
audio/py-audiotools py36-audiotools-3.1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-urwid-2.1.0
audio/py-audiotools py38-audiotools-3.1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-urwid-2.1.0
audio/py-discogs-client py27-discogs-client-2.2.1   pkgsrc_users@NetBSD.org failed pre-clean depends              
audio/py-discogs-client py36-discogs-client-2.2.1   pkgsrc_users@NetBSD.org failed pre-clean depends              
audio/py-discogs-client py38-discogs-client-2.2.1   pkgsrc_users@NetBSD.org failed pre-clean depends              
audio/py-dynampd py27-dynampd-1.1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-dynampd py36-dynampd-1.1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-dynampd py38-dynampd-1.1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-hsaudiotag3k py27-hsaudiotag3k-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-hsaudiotag3k py36-hsaudiotag3k-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-hsaudiotag3k py38-hsaudiotag3k-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-karaoke py27-karaoke-0.7.5nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0 py27-game-1.9.6
audio/py-last py27-last-2.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-last py36-last-2.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-last py38-last-2.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-mpd2 py27-mpd2-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-mpd2 py36-mpd2-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-mpd2 py38-mpd2-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-musicbrainz py27-musicbrainz2-0.4.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-musicbrainz-ngs py27-musicbrainz-ngs-0.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-musicbrainz-ngs py38-musicbrainz-ngs-0.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-musique py27-musique-0.5nb36   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-mutagen py27-mutagen-1.40.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
audio/py-mutagen py36-mutagen-1.40.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-hypothesis-4.53.3
audio/py-mutagen py38-mutagen-1.40.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-hypothesis-4.53.3
audio/qjackctl qjackctl-0.4.2nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
audio/qmmp qmmp-1.3.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2 libvdpau-1.3
audio/qsynth qsynth-0.6.0   adam@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
audio/qtplay qtplay-1.3.1   schmonz@NetBSD.org prefailed                  
 
audio/rhythmbox rhythmbox-3.4.2nb13   youri@NetBSD.org indirect-failed                  
  Failed: brasero-3.12.2 grilo-plugins-0.2.9nb16 libvdpau-1.3
audio/rosegarden rosegarden-2.1.4nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/rsynth rsynth-2.0nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/schismtracker schismtracker-20190805   fstd.lkml@gmail.com failed pre-clean depends              
audio/sfxr sfxr-1.2.1nb21   wiz@NetBSD.org failed pre-clean depends              
audio/snd snd-19.9   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/solfege solfege-3.22.2nb1   schmonz@NetBSD.org failed pre-clean depends              
audio/sound-juicer sound-juicer-3.24.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: brasero-3.12.2
audio/spek spek-0.8.2nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
audio/spiralloops spiralloops-2.0.0nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/spiralsynth spiralsynth-2.0.0nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/sptk sptk-3.9   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/squeezeboxserver squeezeboxserver-7.5.1nb17   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/streamtuner streamtuner-0.99.99nb56   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/suil suil-0.10.6 2 ryoon@NetBSD.org failed pre-clean depends              
audio/sweep sweep-0.9.3nb32   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/tcd tcd-2.2.0nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/tcl-snack tcl-snack-2.2.10nb6 1 gson@NetBSD.org failed pre-clean depends              
audio/terminatorx terminatorx-4.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/timidity timidity-2.14.0nb26 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/tunapie tunapie-2.1.18nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/wavesurfer wavesurfer-1.8.5   gson@NetBSD.org indirect-failed                  
  Failed: tcl-snack-2.2.10nb6
audio/wmmp WMmp-0.10.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/wmmp3 wmmp3-0.12nb3   rxg@NetBSD.org failed pre-clean depends              
audio/wmsmixer wmsmixer-0.5.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/wmusic wmusic-1.5.0nb6   joel@carnat.net failed pre-clean depends              
audio/wsoundprefs wsoundprefs-1.1.1nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wsoundserver-0.4.0nb26
audio/wsoundserver wsoundserver-0.4.0nb26 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xanalyser xanalyser-1.32   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xcdplayer xcdplayer-2.2nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xfce4-mixer xfce4-mixer-4.11.0nb13 2 youri@NetBSD.org failed pre-clean depends              
audio/xfce4-xmms-plugin xfce4-xmms-plugin-0.5.3nb12 2 youri@NetBSD.org failed pre-clean depends              
audio/xhippo xhippo-3.3nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xine-alsa xine-alsa-1.2.9nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
audio/xine-esound xine-esound-1.2.9nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
audio/xine-pulse xine-pulse-1.2.9nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
audio/xjadeo xjadeo-0.8.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
audio/xmcd xmcd-3.0.2nb15   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xmix xmix-2.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xmmix xmmix-1.2nb6   augustss@cs.chalmers.se failed pre-clean depends              
audio/xmms-cdread xmms-cdread-0.14anb4   cheusov@NetBSD.org prefailed                  
 xmms-cdread-0.14anb4 is marked broken on NetBSD-8.0-x86_64
audio/xmms-crossfade xmms-crossfade-0.2.9nb10   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xmms-esound xmms-esound-1.2.11nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xmms-flac xmms-flac-1.1.3nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xmms-mac xmms-mac-0.3.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xmms-mad xmms-mad-0.5.7nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xmms-meta-input xmms-meta-input-0.4nb8 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xmms-meta-timidity xmms-meta-timidity-0.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: timidity-2.14.0nb26 xmms-meta-input-0.4nb8
audio/xmms-musepack xmms-musepack-1.1nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xmms-nas xmms-nas-0.2nb4   cheusov@NetBSD.org failed pre-clean depends              
audio/xmms-pulse xmms-pulse-0.9.4nb21   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xmms-sid xmms-sid-0.7.4nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xmms-wma xmms-wma-1.0.5nb4   pkgsrc-users@NetBSD.org prefailed                  
 
audio/xmradio xmradio-1.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xwave xwave-2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
benchmarks/glmark2 glmark2-2017.07nb1   prlw1@cam.ac.uk failed pre-clean depends              
benchmarks/hbench hbench-1.1nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
benchmarks/p5-Dumbbench p5-Dumbbench-0.111nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
benchmarks/phoronix-test-suite phoronix-test-suite-8.8.1nb1   jym@NetBSD.org failed pre-clean depends checksum configure          
benchmarks/xengine xengine-1.0.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
benchmarks/zelibm zelibm-0nb19   pkgsrc-users@NetBSD.org failed pre-clean depends              
biology/arka arka-0.11nb2   hdp@cs.nmsu.edu failed pre-clean depends              
biology/azara azara-2.7nb7   mchittur@cs.nmsu.edu failed pre-clean depends              
biology/bioperl bioperl-1.007002nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
biology/canu canu-1.8nb3   bacon@NetBSD.org failed pre-clean depends checksum configure build        
biology/chemtool chemtool-1.6.14nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
biology/gabedit gabedit-2.4.8nb8   asau@inbox.ru failed pre-clean depends              
biology/gnome-chemistry-utils gnome-chemistry-utils-0.12.13nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openbabel-3.0.0nb1 goffice0.8-0.8.17nb26
biology/gromacs gromacs-4.5.5nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
biology/openbabel openbabel-3.0.0nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
biology/phylip phylip-3.69   babafou@babafou.eu.org failed pre-clean depends              
biology/py-biopython py27-biopython-1.74   pkgsrc-users@NetBSD.org failed pre-clean depends              
biology/py-biopython py36-biopython-1.74   pkgsrc-users@NetBSD.org failed pre-clean depends              
biology/py-biopython py38-biopython-1.74   pkgsrc-users@NetBSD.org failed pre-clean depends              
biology/py-mol py27-mol-1.5.0.1nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-Tk-2.7.17nb5
biology/py-pydicom py27-pydicom-1.3.0   eborisch@gmail.com failed pre-clean depends              
biology/py-pydicom py36-pydicom-1.3.0   eborisch@gmail.com failed pre-clean depends              
biology/py-pydicom py38-pydicom-1.3.0   eborisch@gmail.com failed pre-clean depends              
biology/rasmol rasmol-2.7.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/boolean boolean-6.99nb32   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/covered covered-0.7.10nb1   dmcmahill@NetBSD.org failed pre-clean depends              
cad/dinotrace dinotrace-9.4cnb5   dmcmahill@NetBSD.org failed pre-clean depends              
cad/dinotrace-mode dinotrace-mode-9.4c   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build install      
cad/electric electric-7.00nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/fastcap fastcap-2.0.19920918nb2   dmcmahill@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
cad/felt felt-3.05nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/geda geda-1.8.2nb23   dmcmahill@NetBSD.org failed pre-clean depends              
cad/gerbv gerbv-2.6.2nb5   dmcmahill@NetBSD.org failed pre-clean depends              
cad/ghdl ghdl-0.32rc1nb2   ryoon@NetBSD.org failed pre-clean depends checksum configure          
cad/gnetman gnetman-20050211nb7   dmcmahill@NetBSD.org failed pre-clean depends              
cad/gnucap gnucap-20060708nb3   dmcmahill@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
cad/gsmc gsmc-1.1nb33   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/gtk1-wcalc gtk1-wcalc-1.0nb2   dmcmahill@NetBSD.org failed pre-clean depends              
cad/gtk2-wcalc gtk2-wcalc-1.0nb32 1 dmcmahill@NetBSD.org failed pre-clean depends              
cad/gtkwave gtkwave-3.3.103   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/kicad kicad-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/kicad-packages3d kicad-packages3d-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
cad/klayout klayout-0.25.6nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
cad/librecad librecad-2.2.0.rc1   ryoon@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
cad/magic magic-7.5.188nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/mex-wcalc mex-wcalc-1.0nb2   dmcmahill@NetBSD.org prefailed                  
 
cad/ng-spice ng-spice-27nb1   dmcmahill@NetBSD.org failed pre-clean depends              
cad/oce oce-0.18.3nb1   fhajny@NetBSD.org failed pre-clean depends              
cad/openscad openscad-2019.05nb3   reinoud@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2 opencsg-1.3.2nb3
cad/pcb pcb-4.1.3nb2   dmcmahill@NetBSD.org failed pre-clean depends              
cad/py-MyHDL py27-MyHDL-0.10nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
cad/py-MyHDL py36-MyHDL-0.10nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/py-MyHDL py38-MyHDL-0.10nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/py-PyRTL py27-PyRTL-0.8.7   ryoon@NetBSD.org failed pre-clean depends              
cad/py-PyRTL py36-PyRTL-0.8.7   ryoon@NetBSD.org failed pre-clean depends              
cad/py-PyRTL py38-PyRTL-0.8.7   ryoon@NetBSD.org failed pre-clean depends              
cad/py-gds py27-gds-1.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/py-gds py36-gds-1.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/py-gds py38-gds-1.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/py-gdscad py27-gdsCAD-0.4.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/py-simpy py27-simpy-3.0.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/py-simpy py36-simpy-3.0.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/py-simpy py38-simpy-3.0.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/qcad qcad-3.23.0.0nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
cad/qcad-partlibrary qcad-partlibrary-20160819   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
cad/sci-wcalc sci-wcalc-1.0nb3 1 dmcmahill@NetBSD.org indirect-prefailed                  
cad/solvespace solvespace-2.3nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/spice spice-3f5.1nb6   dmcmahill@NetBSD.org failed pre-clean depends              
cad/tkgate tkgate-1.8.7nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/tnt-mmtl tnt-mmtl-1.2.2nb13   dmcmahill@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
cad/transcalc transcalc-0.14nb33   dmcmahill@NetBSD.org failed pre-clean depends              
cad/wcalc wcalc-1.0nb3   dmcmahill@NetBSD.org indirect-prefailed                  
cad/xchiplogo xchiplogo-19991222nb9   dmcmahill@NetBSD.org failed pre-clean depends              
cad/xcircuit xcircuit-3.10.13   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/carbons-purple carbons-purple-0.2.1nb1   nia@NetBSD.org failed pre-clean depends              
chat/centerim5 centerim5-5.0.1nb2   nia@NetBSD.org failed pre-clean depends              
chat/coyim coyim-0.3.11nb7   fox@NetBSD.org failed pre-clean depends              
chat/ejabberd ejabberd-18.06   fhajny@NetBSD.org indirect-failed                  
  Failed: erlang-22.1.8
chat/finch finch-2.13.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/gajim gajim-1.1.3nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/gajim-plugin-omemo gajim-plugin-omemo-2.6.28   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gajim-1.1.3nb1
chat/gg2 gg2-2.3.0nb40   adam@NetBSD.org failed pre-clean depends              
chat/gossip gossip-0.10.2nb56   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/hexchat hexchat-2.14.3 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/konversation konversation-1.5.1nb20 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/ktp-accounts-kcm ktp-accounts-kcm-0.9.0nb13 1 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb3
chat/ktp-approver ktp-approver-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb3
chat/ktp-auth-handler ktp-auth-handler-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb3
chat/ktp-common-internals ktp-common-internals-0.9.0nb13 11 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb3
chat/ktp-contact-list ktp-contact-list-0.9.0nb12 6 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb3
chat/ktp-contact-runner ktp-contact-runner-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb3
chat/ktp-desktop-applets ktp-desktop-applets-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb3
chat/ktp-filetransfer-handler ktp-filetransfer-handler-0.9.0nb12 2 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb3
chat/ktp-kded-integration-module ktp-kded-integration-module-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb3
chat/ktp-send-file ktp-send-file-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb3
chat/ktp-text-ui ktp-text-ui-0.9.0nb12 1 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb3
chat/libfolks libfolks-0.4.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/libtelepathy libtelepathy-0.3.3nb10 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/lurch-purple lurch-purple-0.6.8nb2   nia@NetBSD.org failed pre-clean depends              
chat/mumble mumble-1.3.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
chat/pidgin pidgin-2.13.0nb7 6 pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/pidgin-facebookchat pidgin-facebookchat-1.69nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pidgin-2.13.0nb7
chat/pidgin-icb pidgin-icb-20070505nb43   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pidgin-2.13.0nb7
chat/pidgin-latex pidgin-latex-1.2.1nb43   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4 pidgin-2.13.0nb7
chat/pidgin-libnotify pidgin-libnotify-0.14nb49   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pidgin-2.13.0nb7
chat/pidgin-otr pidgin-otr-4.0.2nb12   gdt@NetBSD.org indirect-failed                  
  Failed: pidgin-2.13.0nb7
chat/pidgin-sametime pidgin-sametime-2.13.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/pidgin-silc pidgin-silc-2.13.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/psi psi-1.4nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
chat/py-axolotl py27-axolotl-0.1.42   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-axolotl-curve25519-0.4.1.2
chat/py-axolotl py36-axolotl-0.1.42   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-axolotl-curve25519-0.4.1.2
chat/py-axolotl py38-axolotl-0.1.42   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-axolotl-curve25519-0.4.1.2
chat/py-axolotl-curve25519 py27-axolotl-curve25519-0.4.1.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/py-axolotl-curve25519 py36-axolotl-curve25519-0.4.1.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/py-axolotl-curve25519 py38-axolotl-curve25519-0.4.1.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/py-hangups py36-hangups-0.4.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-reparser-1.4.3 py36-MechanicalSoup-0.11.0 py36-readlike-0.1.3 py36-urwid-2.1.0
chat/py-hangups py38-hangups-0.4.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-readlike-0.1.3 py38-urwid-2.1.0 py38-MechanicalSoup-0.11.0 py38-reparser-1.4.3
chat/py-mastodon py36-mastodon-1.4.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-http_ece-1.0.5
chat/py-mastodon py38-mastodon-1.4.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-http_ece-1.0.5
chat/py-xmpppy py27-xmpppy-0.5.0rc1nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/quassel quassel-0.13.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
chat/quirc quirc-0.9.84nb10   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/skypeweb-purple skypeweb-purple-1.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/spectrum spectrum-1.4.8nb55   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-xmpppy-0.5.0rc1nb3
chat/swift swift-3.0nb33   eric@cirr.com indirect-failed                  
  Failed: qt5-qtbase-5.13.2
chat/telegram-purple telegram-purple-1.3.1nb1   khorben@defora.org failed pre-clean depends              
chat/telepathy-gabble telepathy-gabble-0.18.3nb16   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/telepathy-haze telepathy-haze-0.8.0nb1   jaapb@NetBSD.org failed pre-clean depends              
chat/telepathy-idle telepathy-idle-0.1.8nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/telepathy-logger telepathy-logger-0.2.7nb26   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/telepathy-mission-control telepathy-mission-control-4.67nb37   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libtelepathy-0.3.3nb10
chat/telepathy-qt telepathy-qt-0.9.6.1nb3 12 jaapb@NetBSD.org failed pre-clean depends              
chat/telepathy-qt5 telepathy-qt5-0.9.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
comms/asterisk15 asterisk-15.4.1nb13   jnemeth@NetBSD.org failed pre-clean depends              
comms/binkd binkd-0.9.8nb2   pkgsrc-users@NetBSD.org prefailed                  
 binkd-0.9.8nb2 is marked broken on NetBSD-8.0-x86_64
comms/efax-gtk efax-gtk-3.2.13nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: c++-gtk-utils-2.2.18
comms/estic estic-1.61nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/gnome-pilot gnome-pilot-2.0.17nb76   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2 webkit-gtk-2.26.2nb1
comms/hylafax hylafax-6.0.6nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
comms/jpilot jpilot-1.8.2nb9 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/jpilot-syncmal jpilot-syncmal-0.80nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: jpilot-1.8.2nb9
comms/libopensync-plugin-evolution2 libopensync-plugin-evolution2-0.22nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.26.2nb1
comms/lirc lirc-0.9.0nb4   cheusov@NetBSD.org prefailed                  
 
comms/multisync-gui multisync-gui-0.91.0nb51   pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/p5-Device-Gsm p5-Device-Gsm-1.61nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb14
comms/p5-Device-Modem p5-Device-Modem-1.57nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb14
comms/p5-Device-SerialPort p5-Device-SerialPort-1.04nb11 6 damon@brodiefamily.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb14
comms/p5-Device-XBee-API p5-Device-XBee-API-0.8nb3   dsainty@NetBSD.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb14
comms/pilotmgr pilotmgr-1.109nb8 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/py-esptool py27-esptool-2.7nb2   gdt@NetBSD.org failed pre-clean depends              
comms/py-esptool py36-esptool-2.7nb2   gdt@NetBSD.org failed pre-clean depends              
comms/py-esptool py38-esptool-2.7nb2   gdt@NetBSD.org failed pre-clean depends              
comms/py-gammu py27-gammu-2.12   pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/py-gammu py36-gammu-2.12   pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/py-gammu py38-gammu-2.12   pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/py-nodemcu-uploader py27-nodemcu-uploader-0.4.3nb2   gdt@NetBSD.org failed pre-clean depends              
comms/py-nodemcu-uploader py36-nodemcu-uploader-0.4.3nb2   gdt@NetBSD.org failed pre-clean depends              
comms/py-nodemcu-uploader py38-nodemcu-uploader-0.4.3nb2   gdt@NetBSD.org failed pre-clean depends              
comms/py-termstyle py27-termstyle-0.1.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/py-termstyle py36-termstyle-0.1.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/py-termstyle py38-termstyle-0.1.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/tilp2 tilp2-1.16nb15   pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/tkhylafax tkhylafax-3.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: hylafax-6.0.6nb1
comms/xfce4-modemlights-plugin xfce4-modemlights-plugin-0.1.3.99nb11   youri@NetBSD.org failed pre-clean depends              
comms/xisp xisp-2.7p4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/xtel xtel-3.3.0nb14   bouyer@NetBSD.org failed pre-clean depends              
converters/bibtex2html bibtex2html-1.98nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
converters/doc2html doc2html-3.0nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
converters/erlang-iconv erlang-iconv-1.0.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.1.8
converters/gbase gbase-0.5nb15   pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/hs-aeson hs-aeson-0.7.0.6nb16 2 szptvlfn@NetBSD.org indirect-failed                  
  Failed: hs-vector-0.11.0.0
converters/pdf2svg pdf2svg-0.2.3nb23   bsd@cs.ubc.ca failed pre-clean depends              
converters/py-cairosvg py36-cairosvg-2.1.3 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-cairosvg py38-cairosvg-2.1.3 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-confusable_homoglyphs py27-confusable_homoglyphs-3.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-confusable_homoglyphs py36-confusable_homoglyphs-3.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-confusable_homoglyphs py38-confusable_homoglyphs-3.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-emoji py27-emoji-0.5.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-emoji py36-emoji-0.5.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-emoji py38-emoji-0.5.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-zfec py27-zfec-1.4.24nb2 2 gdt@ir.bbn.com failed pre-clean depends              
converters/py27-cairosvg py27-cairosvg-1.0.22 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/unoconv unoconv-0.7nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2
converters/wkhtmltopdf wkhtmltopdf-0.12.4nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/xdeview xdeview-0.5.20nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
cross/avr-libc avr-libc-2.0.0nb2 2 makoto@ki.nu indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
cross/avrdude avrdude-6.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
cross/bfd-crunchide bfd-crunchide-1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/bfd-mdsetimage bfd-mdsetimage-1.15.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/bossa bossa-20140109nb10   reinoud@NetBSD.org failed pre-clean depends              
cross/freemint-cflib cross-freemint-cflib-20130415   ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-gcc cross-freemint-gcc-4.6.4nb2 3 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-gemlib cross-freemint-gemlib-20130415 2 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-ldg cross-freemint-ldg-20131104   ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-mintlib cross-freemint-mintlib-20131219nb2 5 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
cross/freemint-pml cross-freemint-pml-2.03nb1 4 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
databases/apache-cassandra2 apache-cassandra-2.2.12nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: snappy-java-1.0.5.4
databases/couchdb couchdb-2.3.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.1.8
databases/csharp-mysql csharp-mysql-6.3.5 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-2.10.9nb29
databases/elasticsearch elasticsearch-6.4.0   imil@NetBSD.org failed pre-clean depends checksum configure build        
databases/erlang-eredis erlang-eredis-1.0.8.20150910nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.1.8
databases/erlang-p1_mysql erlang-p1_mysql-1.0.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.1.8
databases/erlang-p1_pgsql erlang-p1_pgsql-1.1.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.1.8
databases/erlang-sqlite3 erlang-sqlite3-1.1.6nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.1.8
databases/geneweb geneweb-5.01nb17   gdt@NetBSD.org failed pre-clean depends checksum configure build        
databases/gourmet gourmet-0.8.5.14nb40   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/gq gq-1.2.3nb46   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/gramps3 gramps-3.4.4nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2
databases/gtkdbfeditor gtkdbfeditor-1.0.4nb23   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/gtksql gtksql-0.3nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/java-db3 java-db3-3.11.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/java-tokyocabinet java-tokyocabinet-1.24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/kldap kldap-19.08.3   markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
databases/libcassandra libcassandra-20101010nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.13.0
databases/mariadb-connector-c mariadb-connector-c-3.0.6nb4   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/mongo-tools mongo-tools-3.4.23   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/mongodb mongodb-4.0.6nb8 1 pkgsrc-users@netbsd.org indirect-failed                  
  Failed: gcc8-8.3.0nb1
databases/mongodb3 mongodb-3.4.23   gdt@NetBSD.org failed pre-clean depends              
databases/mysql-workbench mysql-workbench-5.2.33nb67   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/p5-Catalyst-Model-DBIC-Schema p5-Catalyst-Model-DBIC-Schema-0.65nb5 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 p5-perl-headers-8.0nb14
databases/p5-CatalystX-CRUD-ModelAdapter-DBIC p5-CatalystX-CRUD-ModelAdapter-DBIC-0.15nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 p5-perl-headers-8.0nb14
databases/p5-DBD-DB2 p5-DBD-DB2-1.78nb10   pkgsrc-users@NetBSD.org prefailed                  
 You must set DB2_HOME to the location of your DB2 installation
databases/p5-DBD-Oracle p5-DBD-Oracle-1.74nb3 1 pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/p5-DBICx-Deploy p5-DBICx-Deploy-0.02nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/p5-DBICx-MapMaker p5-DBICx-MapMaker-0.03nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/p5-DBICx-Sugar p5-DBICx-Sugar-0.0200nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/p5-DBIx-Class-EncodedColumn p5-DBIx-Class-EncodedColumn-0.00020 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
databases/p5-DBIx-Class-Fixtures p5-DBIx-Class-Fixtures-1.001039nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-DBIx-Class-InflateColumn-FS-0.01007nb6
databases/p5-DBIx-Class-InflateColumn-FS p5-DBIx-Class-InflateColumn-FS-0.01007nb6 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/p5-Dancer-Plugin-DBIC p5-Dancer-Plugin-DBIC-0.2104nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-DBICx-Sugar-0.0200nb2
databases/p5-RRD-Simple p5-RRD-Simple-1.44nb36   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/p5-Rose-DBx-Garden-Catalyst p5-Rose-DBx-Garden-Catalyst-0.180nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 p5-perl-headers-8.0nb14
databases/pg_repack postgresql11-pg_repack-1.4.3   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/pg_repack postgresql12-pg_repack-1.4.3   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/pgadmin3 pgadmin3-1.22.2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/pgpool2 postgresql12-pgpool2-3.6.5   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/php-oci8 php56-oci8-5.6.40   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php72-oci8-7.2.26   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php73-oci8-7.3.13   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php74-oci8-7.4.1   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-rrd php56-rrd-1.1.3nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/php-sqlrelay php73-sqlrelay-1.0.0nb9   fhajny@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-pljava postgresql94-pljava-1.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-pljava postgresql95-pljava-1.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-postgis2 postgresql10-postgis-2.5.3nb1   gdt@NetBSD.org failed pre-clean depends              
databases/postgresql-postgis2 postgresql94-postgis-2.5.3nb1   gdt@NetBSD.org failed pre-clean depends              
databases/postgresql-postgis2 postgresql95-postgis-2.5.3nb1   gdt@NetBSD.org failed pre-clean depends              
databases/postgresql-postgis2 postgresql96-postgis-2.5.3nb1   gdt@NetBSD.org failed pre-clean depends              
databases/prometheus prometheus-2.14.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-alembic py27-alembic-1.3.1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py27-editor-1.0.3
databases/py-alembic py36-alembic-1.3.1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py36-mako-1.1.0 py36-editor-1.0.3
databases/py-alembic py38-alembic-1.3.1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py38-editor-1.0.3 py38-mako-1.1.0
databases/py-apsw py27-apsw-3.30.1 1 rhialto@falu.nl failed pre-clean depends              
databases/py-apsw py36-apsw-3.30.1   rhialto@falu.nl failed pre-clean depends              
databases/py-apsw py38-apsw-3.30.1   rhialto@falu.nl failed pre-clean depends              
databases/py-asyncpg py36-asyncpg-0.20.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-asyncpg py38-asyncpg-0.20.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-barman py27-barman-2.5   fhajny@NetBSD.org failed pre-clean depends              
databases/py-barman py36-barman-2.5   fhajny@NetBSD.org indirect-failed                  
  Failed: py36-psycopg2-2.8.4 py36-argcomplete-1.10.2
databases/py-barman py38-barman-2.5   fhajny@NetBSD.org indirect-failed                  
  Failed: py38-psycopg2-2.8.4 py38-argcomplete-1.10.2
databases/py-bsddb3 py36-bsddb3-6.2.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-bsddb3 py38-bsddb3-6.2.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-carbon py27-carbon-0.9.15 1 riz@NetBSD.org failed pre-clean depends              
databases/py-cassandra-driver py36-cassandra-driver-3.15.1   fhajny@NetBSD.org failed pre-clean depends              
databases/py-cassandra-driver py38-cassandra-driver-3.15.1   fhajny@NetBSD.org failed pre-clean depends              
databases/py-ckanclient py27-ckanclient-0.10 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-couchdb py27-couchdb-0.9   kamelderouiche@yahoo.com failed pre-clean depends              
databases/py-cx_Oracle py27-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py36-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py37-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py38-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-datapkg py27-datapkg-0.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-ckanclient-0.10
databases/py-dbfread py27-dbfread-2.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-dbfread py36-dbfread-2.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-dbfread py38-dbfread-2.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-elasticsearch py27-elasticsearch-6.2.0   imil@NetBSD.org failed pre-clean depends              
databases/py-elasticsearch py36-elasticsearch-6.2.0   imil@NetBSD.org failed pre-clean depends              
databases/py-elasticsearch py38-elasticsearch-6.2.0   imil@NetBSD.org failed pre-clean depends              
databases/py-elixir py27-Elixir-0.7.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-ldap py27-ldap-3.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-ldap py36-ldap-3.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-ldap py37-ldap-3.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-ldap py38-ldap-3.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-ldap3 py27-ldap3-2.6.1 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-ldap3 py36-ldap3-2.6.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-ldap3 py38-ldap3-2.6.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-lmdb py27-lmdb-0.94   minskim@NetBSD.org failed pre-clean depends              
databases/py-lmdb py36-lmdb-0.94   minskim@NetBSD.org failed pre-clean depends              
databases/py-lmdb py38-lmdb-0.94   minskim@NetBSD.org failed pre-clean depends              
databases/py-mongo py27-mongo-3.7.2   mishka@NetBSD.org failed pre-clean depends              
databases/py-mongo py36-mongo-3.7.2   mishka@NetBSD.org failed pre-clean depends              
databases/py-mongo py38-mongo-3.7.2   mishka@NetBSD.org failed pre-clean depends              
databases/py-mysqlclient py27-mysqlclient-1.4.6   wiedi@frubar.net failed pre-clean depends              
databases/py-mysqlclient py36-mysqlclient-1.4.6   wiedi@frubar.net failed pre-clean depends              
databases/py-mysqlclient py38-mysqlclient-1.4.6   wiedi@frubar.net failed pre-clean depends              
databases/py-mysqldb py27-mysqldb-1.2.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-orderedmultidict py27-orderedmultidict-1.0.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-orderedmultidict py36-orderedmultidict-1.0.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-orderedmultidict py38-orderedmultidict-1.0.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-peewee py27-peewee-3.13.1   fhajny@NetBSD.org failed pre-clean depends              
databases/py-peewee py36-peewee-3.13.1   fhajny@NetBSD.org failed pre-clean depends              
databases/py-peewee py38-peewee-3.13.1   fhajny@NetBSD.org failed pre-clean depends              
databases/py-pgnotify py27-pgnotify-0.1nb3   darcy@NetBSD.org indirect-failed                  
  Failed: py27-postgresql-5.1
databases/py-pgnotify py36-pgnotify-0.1nb3   darcy@NetBSD.org indirect-failed                  
  Failed: py36-postgresql-5.1
databases/py-pgnotify py38-pgnotify-0.1nb3   darcy@NetBSD.org indirect-failed                  
  Failed: py38-postgresql-5.1
databases/py-postgresql py27-postgresql-5.1 1 darcy@NetBSD.org failed pre-clean depends              
databases/py-postgresql py36-postgresql-5.1 1 darcy@NetBSD.org failed pre-clean depends              
databases/py-postgresql py38-postgresql-5.1 1 darcy@NetBSD.org failed pre-clean depends              
databases/py-psycopg2 py36-psycopg2-2.8.4 1 joerg@NetBSD.org failed pre-clean depends              
databases/py-psycopg2 py38-psycopg2-2.8.4 1 joerg@NetBSD.org failed pre-clean depends              
databases/py-pymysql py27-pymysql-0.9.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-pymysql py36-pymysql-0.9.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-pymysql py38-pymysql-0.9.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-python-sql py36-python-sql-0.9   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-python-sql py38-python-sql-0.9   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-redis py27-redis-3.3.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-redis py36-redis-3.3.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-redis py38-redis-3.3.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-rrdtool py27-rrdtool-1.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-rrdtool py36-rrdtool-1.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-rrdtool py37-rrdtool-1.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-rrdtool py38-rrdtool-1.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-sqlalchemy-i18n py27-SQLAlchemy-i18n-1.0.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-sqlalchemy-i18n py36-SQLAlchemy-i18n-1.0.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-sqlalchemy-i18n py38-SQLAlchemy-i18n-1.0.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-sqlalchemy-migrate py27-sqlalchemy-migrate-0.13.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0 py27-Tempita-0.5.2
databases/py-sqlparse py27-sqlparse-0.3.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
databases/py-sqlsoup py27-sqlsoup-0.9.1   kamelderouiche@yahoo.com failed pre-clean depends              
databases/py-sqlsoup py36-sqlsoup-0.9.1   kamelderouiche@yahoo.com failed pre-clean depends              
databases/py-sqlsoup py38-sqlsoup-0.9.1   kamelderouiche@yahoo.com failed pre-clean depends              
databases/py-table py27-table-0.8.3anb4   darcy@NetBSD.org indirect-failed                  
  Failed: py27-basicproperty-0.6.9a
databases/py-tokyocabinet py27-tokyocabinet-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-trytond-ldap-authentication py27-trytond-ldap-authentication-4.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-ldap3-2.6.1
databases/py-whisper py36-whisper-1.1.5   riz@NetBSD.org failed pre-clean depends              
databases/py-whisper py38-whisper-1.1.5   riz@NetBSD.org failed pre-clean depends              
databases/quicklist quicklist-0.8.6nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/ruby-rrdtool ruby24-rrdtool-1.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/ruby-rrdtool ruby25-rrdtool-1.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/ruby-rrdtool ruby26-rrdtool-1.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/skytools skytools-3.2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/sqlitebrowser sqlitebrowser-3.11.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
databases/sqlrelay-nodejs sqlrelay-nodejs-1.0.0nb10   fhajny@NetBSD.org indirect-failed                  
  Failed: nodejs-8.16.2
databases/sqsh-motif sqsh-motif-2.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/sqsh-x11 sqsh-x11-2.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/xsqlmenu xsqlmenu-2.10nb13   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/yasql yasql-1.81nb9   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/ExmanIDE ExmanIDE-0.9.4nb8   minskim@NetBSD.org failed pre-clean depends              
devel/Gorm Gorm-1.2.20nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0nb23
devel/ObjectiveLib ObjectiveLib-1.0.0nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0nb23
devel/ProjectCenter ProjectCenter-0.6.2nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0nb23
devel/RBTools RBTools-0.7.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/Renaissance Renaissance-0.9.0nb17 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0nb23
devel/SDLmm SDLmm-0.1.8nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/SOPE SOPE-2.3.23nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0nb23
devel/SOPE4 SOPE-4.0.8 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0nb23
devel/accerciser accerciser-3.34.0   prlw1@cam.ac.uk failed pre-clean depends              
devel/acme acme-0.91   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/adacurses adacurses-20150808   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/aegis aegis-4.24.2nb24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ald ald-0.1.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/anjuta anjuta-3.34.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glade-3.22.1nb1
devel/apenwarr-redo apenwarr-redo-0.42   schmonz@NetBSD.org indirect-failed                  
  Failed: py27-beautifulsoup-3.2.2
devel/boa-constructor boa-constructor-0.6.1nb33   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/bullet bullet-2.88nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/bzr-explorer bzr-explorer-1.2.2nb3   ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: qbzr-0.22.1nb4
devel/bzr-gtk bzr-gtk-0.100.0nb2   ddeus.pkgsrc@mailnull.com failed pre-clean depends              
devel/bzr-svn bzr-svn-1.2.1nb1   ddeus.pkgsrc@mailnull.com failed pre-clean depends              
devel/bzrtools bzrtools-2.5.0nb1   ddeus.pkgsrc@mailnull.com failed pre-clean depends              
devel/calltree-perl calltree-perl-0.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/cbindgen cbindgen-0.10.1 7 ryoon@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2
devel/cervisia cervisia-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/cmake-gui cmake-gui-3.16.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/coccinelle coccinelle-1.0.0rc17nb16 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/coconut coconut-0.3.0nb49   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/codeville codeville-0.8.0nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/compizconfig-backend-gconf compizconfig-backend-gconf-0.8.8nb39 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/cqual cqual-0.991nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/cvs2svn cvs2svn-2.3.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/darcs darcs-2.0.2nb26   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/dconf-editor dconf-editor-3.22.3nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/ddd ddd-3.3.12nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/debugcon_printf debugcon_printf-20190609   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
devel/deforaos-coder deforaos-coder-0.2.0nb10 2 khorben@defora.org indirect-failed                  
  Failed: libvdpau-1.3
devel/devhelp devhelp-2.32.0nb62   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/diffuse diffuse-0.4.8nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/distccmon-gnome distcc-gnome-3.3nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/distccmon-gtk distcc-gtk-3.3nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/dlcompat dlcompat-20030629   schmonz@NetBSD.org prefailed                  
 
devel/dolphin-plugins dolphin-plugins-4.14.3nb14 2 markd@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
devel/eclipse eclipse-3.0.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
devel/edcommon edcommon-32nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0nb23
devel/eio eio-1.7.7nb16 2 joerg@NetBSD.org failed pre-clean depends              
devel/elftoolchain elftoolchain-0.7.1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/emacs-ilisp emacs-ilisp-20021222nb7 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/emacs20-elib emacs20-elib-1.0nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/epydoc epydoc-3.0.1nb1 1 darcy@NetBSD.org indirect-failed                  
  Failed: py27-Tk-2.7.17nb5
devel/erlang-base64url erlang-base64url-1.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.1.8
devel/erlang-cache_tab erlang-cache_tab-1.0.14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.1.8
devel/erlang-ezlib erlang-ezlib-1.0.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.1.8
devel/erlang-fs erlang-fs-2.12.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.1.8
devel/ethos ethos-0.2.2nb27 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/fhist fhist-1.16nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/fifechan fifechan-0.1.5 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/fifengine fifengine-0.4.2nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: fifechan-0.1.5
devel/florist florist-gpl-2012nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/frama-c frama-c-20170501nb23   tonio@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2 webkit-gtk-2.26.2nb1
devel/fromcvs ruby24-fromcvs-0.0.0.134nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/fromcvs ruby25-fromcvs-0.0.0.134nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/fromcvs ruby26-fromcvs-0.0.0.134nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/gcvs gcvs-1.0nb14   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/geany geany-1.35nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/gentle gentle-97nb4 1 MarkoSchuetz@web.de prefailed                  
 gentle-97nb4 is marked broken on NetBSD-8.0-x86_64
devel/giblib giblib-1.2.4nb16 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/glade glade-3.22.1nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/gmtk gmtk-1.0.9nb17 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/gnustep-base gnustep-base-1.24.0nb23 24 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/gnustep-examples gnustep-examples-1.3.0nb18 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0nb23
devel/gnustep-objc-lf2 gnustep-objc-lf2-2.95.3.88nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/go-goreturns go-goreturns-0.0.20180301nb11   minskim@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb11
devel/go-tools go-tools-1.11.20181009nb12 2 bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb11
devel/golint golint-20180702nb11   bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb11
devel/google-api-go-client google-api-go-client-20160909nb17 3 bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901nb11
devel/gperftools gperftools-2.7nb3   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
devel/gps gps-5.2.1nb24   pkgsrc-users@NetBSD.org prefailed                  
 Unbuildable with gcc5-aux.
devel/grantlee-qt5 grantlee-qt5-5.1.0nb22 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/gst-plugins0.10-pango gst-plugins0.10-pango-0.10.36nb18 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/gst-plugins1-pango gst-plugins1-pango-1.16.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/guile-gnome guile-gnome-platform-2.16.5nb4   gdt@NetBSD.org indirect-failed                  
  Failed: guile-cairo-1.4.1nb3
devel/hs-uniplate hs-uniplate-1.6.12nb9   pho@cielonegro.org failed pre-clean depends checksum configure build        
devel/hs-vector hs-vector-0.11.0.0 5 pho@cielonegro.org failed pre-clean depends checksum configure build        
devel/hs-vector-algorithms hs-vector-algorithms-0.7.0.1   szptvlfn@NetBSD.org indirect-failed                  
  Failed: hs-vector-0.11.0.0
devel/java-jna java-jna-5.2.0   nonakap@gmail.com failed pre-clean depends              
devel/kapptemplate kapptemplate-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kbookmarks kbookmarks-5.64.0 129 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kcachegrind kcachegrind-19.08.3nb1 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kcmutils kcmutils-5.64.0nb1 8 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kconfig kconfig-5.64.0 157 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kcoreaddons kcoreaddons-5.64.0 162 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kcrash kcrash-5.64.0 148 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kde-dev-scripts kde-dev-scripts-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kde-dev-utils kde-dev-utils-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kdeclarative kdeclarative-5.64.0 58 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kdesdk-kioslaves kdesdk-kioslaves-4.14.3nb29   markd@NetBSD.org failed pre-clean depends              
devel/kdevelop4 kdevelop4-4.7.0nb30   frank@fthieme.net indirect-failed                  
  Failed: okteta-4.14.3nb14 kdevplatform-1.7.0nb30 libvdpau-1.3
devel/kdevplatform kdevplatform-1.7.0nb30 1 frank@fthieme.net failed pre-clean depends              
devel/kdiff3 kdiff3-1.8.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kdoctools kdoctools-5.64.0 159 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/ki18n ki18n-5.64.0 166 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kidletime kidletime-5.64.0 6 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kio kio-5.64.0 127 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kitemmodels kitemmodels-5.64.0 10 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/knotifications knotifications-5.64.0 133 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/knotifyconfig knotifyconfig-5.64.0 11 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kompare kompare-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kpackage kpackage-5.64.0 60 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kparts kparts-5.64.0 39 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kpeople kpeople-5.64.0 1 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kpty kpty-5.64.0 8 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kross kross-5.64.0 4 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/krunner krunner-5.64.0 5 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kservice kservice-5.64.0 147 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/ktexteditor ktexteditor-5.64.0 9 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/kwayland kwayland-5.64.0 9 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/lcc lcc-4.1   pkgsrc-users@NetBSD.org prefailed                  
 lcc-4.1 is marked broken on NetBSD-8.0-x86_64
devel/lettuce lettuce-0.2.18nb1   reed@reedmedia.net failed pre-clean depends              
devel/libFoundation libFoundation-1.1.7.168nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libFoundation-examples libFoundation-examples-1.1.7.168   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libast libast-0.7nb12 1 gendalia@NetBSD.org failed pre-clean depends              
devel/libdbusmenu-gtk libdbusmenu-gtk-12.10.2nb14 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/libdbusmenu-gtk-doc libdbusmenu-gtk-doc-12.10.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/libdbusmenu-jsonloader libdbusmenu-jsonloader-12.10.2nb7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/libdbusmenu-qt5 libdbusmenu-qt5-0.9.3.16.04.20160218nb6 135 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/libdbusmenu-tools libdbusmenu-tools-12.10.2nb15 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/libdevq libdevq-0.0.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libdwarf libdwarf-20161124   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libewf libewf-20150126nb1 1 pettai@NetBSD.org failed pre-clean depends checksum configure build        
devel/libextractor libextractor-1.9nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/libfreefare libfreefare-0.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libnfc-1.7.1nb1
devel/libgail-gnome libgail-gnome-1.20.4nb45   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2 webkit-gtk-2.26.2nb1
devel/libgnomemm libgnomemm-2.30.0nb35 2 adam@NetBSD.org failed pre-clean depends              
devel/libgnomeuimm libgnomeuimm-2.28.0nb43 1 adam@NetBSD.org indirect-failed                  
  Failed: libgnomemm-2.30.0nb35
devel/libkomparediff2 libkomparediff2-19.08.3 3 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/libmcs libmcs-0.7.1   jfranz@bsdprojects.net failed pre-clean depends checksum configure          
devel/libnfc libnfc-1.7.1nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/libsexymm libsexymm-0.1.9nb31 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/libsigc++3 libsigc++3-3.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/libthrift libthrift-0.13.0 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libview libview-0.6.4nb28   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/lokalize lokalize-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/magit magit-1.2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/maketool maketool-0.7nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/mate-common mate-common-1.22.0nb2 1 youri@NetBSD.org failed pre-clean depends              
devel/meld meld-3.20.1nb3   wiz@NetBSD.org failed pre-clean depends              
devel/mico mico-2.3.12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/mono-addins mono-addins-1.1nb10 4 kefren@NetBSD.org failed pre-clean depends              
devel/mono-tools mono-tools-3.10nb27   kefren@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2 webkit-gtk-2.26.2nb1 gnome-sharp-2.24.2nb58
devel/monodevelop monodevelop-5.0.1nb26 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-addins-1.1nb10 gnome-sharp-2.24.2nb58
devel/monodevelop-database monodevelop-database-2.4nb60   kefren@NetBSD.org indirect-failed                  
  Failed: mono-2.10.9nb29 mono-addins-1.1nb10 gnome-sharp-2.24.2nb58
devel/monotone-viz monotone-viz-1.0.2nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2 webkit-gtk-2.26.2nb1
devel/nant nant-0.86beta1nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-2.10.9nb29
devel/objfw objfw-0.90.2   js@heap.zone failed pre-clean depends checksum configure build        
devel/ocaml-batteries ocaml-batteries-2.8.0nb3   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-git ocaml-git-2.0.0nb1   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-uri-2.2.0
devel/ocaml-jbuilder ocaml-jbuilder-1.0_beta20nb2   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-lwt_camlp4 ocaml-lwt_camlp4-20180325nb4 1 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-lwt_glib ocaml-lwt_glib-1.1.0nb5   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ogre ogre-1.6.3nb14   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/okteta okteta-4.14.3nb14 1 markd@NetBSD.org failed pre-clean depends              
devel/opal opal-3.6.6nb15 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ptlib-2.10.7nb10 libvdpau-1.3
devel/opengrok opengrok-0.12.1.5nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/p5-Alien-SDL p5-Alien-SDL-1.446nb6 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/p5-App-Prove-Plugin-ProgressBar-Each p5-App-Prove-Plugin-ProgressBar-Each-0.01nb5   schmonz@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-CPAN p5-CPAN-2.2700   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-Data-Alias p5-Data-Alias-1.21nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-Devel-BeginLift p5-Devel-BeginLift-0.001003nb9   pkgsrc-users@NetBSD.org prefailed                  
 p5-Devel-BeginLift-0.001003nb9 is marked as broken:
Not compatible with the current version of Perl.
See: https://rt.cpan.org/Public/Bug/Display.html?id=115272
devel/p5-Devel-EvalContext p5-Devel-EvalContext-0.09nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-Devel-ebug p5-Devel-ebug-0.59nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-File-ChangeNotify p5-File-ChangeNotify-0.31nb1 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb14
devel/p5-Gnome2 p5-Gnome2-1.047nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Gnome2-Canvas-1.002nb37
devel/p5-Gtk2-GladeXML p5-Gtk2-GladeXML-1.007nb41   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/p5-Mac-Carbon p5-Mac-Carbon-0.82nb10   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Mac-SystemDirectory p5-Mac-SystemDirectory-0.10nb2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Module-Install p5-Module-Install-1.19nb2 44 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-Module-Install-GithubMeta p5-Module-Install-GithubMeta-0.30nb5 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-Module-Install-PadrePlugin p5-Module-Install-PadrePlugin-0.01nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-Module-Install-RTx p5-Module-Install-RTx-0.40nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-Module-Install-ReadmeFromPod p5-Module-Install-ReadmeFromPod-0.30nb3 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-Module-Install-Substitute p5-Module-Install-Substitute-0.03nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-Module-Install-XSUtil p5-Module-Install-XSUtil-0.45nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-PAR p5-PAR-1.016   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-PAR-Dist p5-PAR-Dist-0.49nb5 47 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-PerlIO-via-symlink p5-PerlIO-via-symlink-0.05nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-SDL p5-SDL-2.548nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Alien-SDL-1.446nb6
devel/p5-Test-Continuous p5-Test-Continuous-0.76nb3   schmonz@NetBSD.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb14
devel/p5-Test-LoadAllModules p5-Test-LoadAllModules-0.022nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-Test-Spelling p5-Test-Spelling-0.25 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-VCP-Dest-svk p5-VCP-Dest-svk-0.29nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/p5-Wx-Perl-DataWalker p5-Wx-Perl-DataWalker-0.02nb42 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/p5-perl-headers p5-perl-headers-8.0nb14 22 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/p5-pip p5-pip-1.19nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/pcc-libs pcc-libs-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pcl-cvs pcl-cvs-2.9.9nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
pcl-cvs-2.9.9nb3 is only for emacs20
devel/pdcurses pdcurses-3.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/pedisassem pedisassem-0.23nb1   pkgsrc-users@NetBSD.org prefailed                  
 pedisassem-0.23nb1 is marked broken on NetBSD-8.0-x86_64
devel/php-pthreads php56-pthreads-2.0.10   pkgsrc-users@NetBSD.org prefailed                  
 php56-pthreads-2.0.10 is marked as broken:
Requires the maintainer-zts option enabled in PHP.
devel/picotrace picotrace-20191102   kamil@NetBSD.org failed pre-clean depends checksum configure build        
devel/picprg picprg-2.3dnb2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pilrc pilrc-3.2nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/poxml poxml-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/ptlib ptlib-2.10.7nb10 2 darcy@NetBSD.org failed pre-clean depends              
devel/pvs pvs-3.2nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
devel/pwlib pwlib-1.8.3nb12 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-ParamUnittest py27-ParamUnittest-0.2   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-ParamUnittest py36-ParamUnittest-0.2   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-ParamUnittest py38-ParamUnittest-0.2   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-Pyro py27-Pyro4-4.77   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-serpent-1.28
devel/py-Pyro py36-Pyro4-4.77   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-serpent-1.28
devel/py-Pyro py38-Pyro4-4.77   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-serpent-1.28
devel/py-Spans py27-Spans-1.0.1   gson@NetBSD.org failed pre-clean depends              
devel/py-Spans py36-Spans-1.0.1   gson@NetBSD.org failed pre-clean depends              
devel/py-Spans py38-Spans-1.0.1   gson@NetBSD.org failed pre-clean depends              
devel/py-ZopeConfiguration py27-ZopeConfiguration-4.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-ZopeI18NMessageid-4.3.1 py27-ZopeSchema-4.9.3
devel/py-ZopeConfiguration py36-ZopeConfiguration-4.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-ZopeI18NMessageid-4.3.1 py36-ZopeSchema-4.9.3
devel/py-ZopeConfiguration py38-ZopeConfiguration-4.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-ZopeSchema-4.9.3 py38-ZopeI18NMessageid-4.3.1
devel/py-ZopeI18NMessageid py27-ZopeI18NMessageid-4.3.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ZopeI18NMessageid py36-ZopeI18NMessageid-4.3.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ZopeI18NMessageid py38-ZopeI18NMessageid-4.3.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ZopeSchema py27-ZopeSchema-4.9.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ZopeSchema py36-ZopeSchema-4.9.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ZopeSchema py38-ZopeSchema-4.9.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ZopeTestrunner py27-ZopeTestrunner-4.9.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-zope.exceptions-4.3
devel/py-ZopeTestrunner py36-ZopeTestrunner-4.9.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-zope.exceptions-4.3
devel/py-ZopeTestrunner py38-ZopeTestrunner-4.9.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-zope.exceptions-4.3
devel/py-absl-py py27-absl-py-0.1.13   minskim@NetBSD.org failed pre-clean depends              
devel/py-absl-py py36-absl-py-0.1.13   minskim@NetBSD.org failed pre-clean depends              
devel/py-absl-py py38-absl-py-0.1.13   minskim@NetBSD.org failed pre-clean depends              
devel/py-aiofiles py36-aiofiles-0.4.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-aiofiles py38-aiofiles-0.4.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-angr py27-angr-7.8.2.21   khorben@defora.org indirect-failed                  
  Failed: py27-claripy-7.8.2.21 py27-unicorn-1.0.1 py27-cle-7.8.2.21 py27-archinfo-7.8.8.1 py27-capstone-3.0.5rc2nb1
devel/py-anytree py27-anytree-2.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-anytree py36-anytree-2.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-anytree py38-anytree-2.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-archinfo py27-archinfo-7.8.8.1 2 khorben@defora.org failed pre-clean depends              
devel/py-archinfo py36-archinfo-7.8.8.1   khorben@defora.org failed pre-clean depends              
devel/py-archinfo py38-archinfo-7.8.8.1   khorben@defora.org failed pre-clean depends              
devel/py-argcomplete py36-argcomplete-1.10.2 1 fhajny@NetBSD.org failed pre-clean depends              
devel/py-argcomplete py38-argcomplete-1.10.2 1 fhajny@NetBSD.org failed pre-clean depends              
devel/py-astor py27-astor-0.8.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-astor py36-astor-0.8.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-astor py38-astor-0.8.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-async_generator py36-async_generator-1.10   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-async_generator py38-async_generator-1.10   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-at-spi py27-at-spi-1.32.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-at-spi2 py27-at-spi2-2.33.2   prlw1@cam.ac.uk failed pre-clean depends              
devel/py-at-spi2 py36-at-spi2-2.33.2   prlw1@cam.ac.uk indirect-failed                  
  Failed: py36-gobject3-3.34.0nb1
devel/py-at-spi2 py38-at-spi2-2.33.2   prlw1@cam.ac.uk indirect-failed                  
  Failed: py38-gobject3-3.34.0nb1
devel/py-autopep8 py27-autopep8-1.4.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-autopep8 py36-autopep8-1.4.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-autopep8 py38-autopep8-1.4.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-backports.os py27-backports.os-0.1.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-backports_abc py36-backports_abc-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-backports_abc py38-backports_abc-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-bcolz py27-bcolz-1.2.1   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-bcolz py36-bcolz-1.2.1   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-bcolz py38-bcolz-1.2.1   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-behave py27-behave-1.2.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-parse_type-0.5.2
devel/py-behave py36-behave-1.2.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-parse_type-0.5.2
devel/py-behave py38-behave-1.2.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-parse_type-0.5.2
devel/py-binaryornot py27-binaryornot-0.4.4 1 gde@llew.me failed pre-clean depends              
devel/py-binaryornot py36-binaryornot-0.4.4 1 gde@llew.me failed pre-clean depends              
devel/py-binaryornot py38-binaryornot-0.4.4 1 gde@llew.me failed pre-clean depends              
devel/py-blessings py27-blessings-1.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-blessings py36-blessings-1.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-blessings py38-blessings-1.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-boost py38-boost-1.71.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-bugzilla py27-python-bugzilla-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-bugzilla py36-python-bugzilla-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-bugzilla py38-python-bugzilla-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-buildbot-console-view py36-buildbot-console-view-1.5.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-console-view py38-buildbot-console-view-1.5.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-grid-view py36-buildbot-grid-view-1.5.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-grid-view py38-buildbot-grid-view-1.5.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-pkg py27-buildbot-pkg-1.5.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-waterfall-view py36-buildbot-waterfall-view-1.5.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-waterfall-view py38-buildbot-waterfall-view-1.5.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-worker py27-buildbot-worker-1.5.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-worker py36-buildbot-worker-1.5.0   joerg@NetBSD.org indirect-failed                  
  Failed: py36-setuptools_trial-0.6.0nb1
devel/py-buildbot-worker py38-buildbot-worker-1.5.0   joerg@NetBSD.org indirect-failed                  
  Failed: py38-setuptools_trial-0.6.0nb1
devel/py-buildbot-www py36-buildbot-www-1.5.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-www py38-buildbot-www-1.5.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-cached-property py36-cached-property-1.5.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cached-property py38-cached-property-1.5.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-capstone py27-capstone-3.0.5rc2nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-capstone py36-capstone-3.0.5rc2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-capstone py38-capstone-3.0.5rc2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-case py27-case-1.5.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-case py36-case-1.5.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-case py38-case-1.5.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-chai py27-chai-1.1.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-chai py36-chai-1.1.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-chai py38-chai-1.1.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cle py27-cle-7.8.2.21 1 khorben@defora.org failed pre-clean depends              
devel/py-click-log py27-click-log-0.3.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-click-log py36-click-log-0.3.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-click-log py38-click-log-0.3.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-click-threading py27-click-threading-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-click-threading py36-click-threading-0.4.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-click-threading py38-click-threading-0.4.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-clickclick py36-clickclick-1.2.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-clickclick py38-clickclick-1.2.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-clint py27-clint-0.5.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-clint py36-clint-0.5.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-clint py38-clint-0.5.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cogapp py27-cogapp-2.5.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cogapp py36-cogapp-2.5.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cogapp py38-cogapp-2.5.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-compizconfig py27-compizconfig-0.8.4nb57 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-construct py27-construct-2.9.45   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-construct py36-construct-2.9.45   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-construct py38-construct-2.9.45   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cookiecutter py27-cookiecutter-1.6.0nb1   gde@llew.me indirect-failed                  
  Failed: py27-arrow-0.15.4 py27-poyo-0.4.0 py27-binaryornot-0.4.4 py27-whichcraft-0.6.1
devel/py-cookiecutter py36-cookiecutter-1.6.0nb1   gde@llew.me indirect-failed                  
  Failed: py36-poyo-0.4.0 py36-binaryornot-0.4.4 py36-whichcraft-0.6.1 py36-arrow-0.15.4
devel/py-cookiecutter py38-cookiecutter-1.6.0nb1   gde@llew.me indirect-failed                  
  Failed: py38-whichcraft-0.6.1 py38-binaryornot-0.4.4 py38-poyo-0.4.0 py38-arrow-0.15.4
devel/py-coverage py27-coverage-5.0 13 kamel.derouiche@gmail.com indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-crayons py27-crayons-0.3.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cubes py27-cubes-1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-cubes py36-cubes-1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-grako-3.99.9
devel/py-cubes py38-cubes-1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-grako-3.99.9
devel/py-curtsies py27-curtsies-0.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-blessings-1.7
devel/py-curtsies py36-curtsies-0.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-blessings-1.7
devel/py-curtsies py38-curtsies-0.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-blessings-1.7
devel/py-daemon py27-daemon-2.2.4 1 kamel.derouiche@gmail.com indirect-failed                  
  Failed: py27-more-itertools-5.0.0 py27-lockfile-0.12.2
devel/py-daemon py36-daemon-2.2.4   kamel.derouiche@gmail.com indirect-failed                  
  Failed: py36-lockfile-0.12.2 py36-readme_renderer-24.0
devel/py-daemon py38-daemon-2.2.4   kamel.derouiche@gmail.com indirect-failed                  
  Failed: py38-readme_renderer-24.0 py38-lockfile-0.12.2
devel/py-daemonize py27-daemonize-2.5.0   imil@NetBSD.org failed pre-clean depends              
devel/py-daemonize py36-daemonize-2.5.0   imil@NetBSD.org failed pre-clean depends              
devel/py-daemonize py38-daemonize-2.5.0   imil@NetBSD.org failed pre-clean depends              
devel/py-dash py27-dash-4.7.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dash py36-dash-4.7.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dash py38-dash-4.7.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ddt py27-ddt-1.2.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ddt py36-ddt-1.2.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ddt py38-ddt-1.2.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-deprecation py27-deprecation-2.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-deprecation py36-deprecation-2.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-deprecation py38-deprecation-2.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-distorm3 py27-distorm3-3.4.1 1 pettai@NetBSD.org failed pre-clean depends              
devel/py-distorm3 py36-distorm3-3.4.1   pettai@NetBSD.org failed pre-clean depends              
devel/py-distorm3 py38-distorm3-3.4.1   pettai@NetBSD.org failed pre-clean depends              
devel/py-doc8 py27-doc8-0.8.0   minskim@NetBSD.org indirect-failed                  
  Failed: py27-stevedore-1.31.0 py27-restructuredtext_lint-1.1.2
devel/py-doc8 py36-doc8-0.8.0   minskim@NetBSD.org indirect-failed                  
  Failed: py36-stevedore-1.31.0 py36-restructuredtext_lint-1.1.2
devel/py-doc8 py38-doc8-0.8.0   minskim@NetBSD.org indirect-failed                  
  Failed: py38-stevedore-1.31.0 py38-restructuredtext_lint-1.1.2
devel/py-docopt py27-docopt-0.6.2 1 imil@NetBSD.org failed pre-clean depends              
devel/py-doctor py27-doctor-16.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-Tk-2.7.17nb5
devel/py-dogpile-cache py27-dogpile-cache-0.7.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dogpile-cache py36-dogpile-cache-0.7.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dogpile-cache py38-dogpile-cache-0.7.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dulwich py27-dulwich-0.19.14 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dulwich py36-dulwich-0.19.14 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dulwich py38-dulwich-0.19.14 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-editorconfig-core py27-editorconfig-core-0.12.2 1 nros@users.sourceforge.net failed pre-clean depends              
devel/py-editorconfig-core py36-editorconfig-core-0.12.2 1 nros@users.sourceforge.net failed pre-clean depends              
devel/py-editorconfig-core py38-editorconfig-core-0.12.2 1 nros@users.sourceforge.net failed pre-clean depends              
devel/py-exam py27-exam-0.10.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-exam py36-exam-0.10.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-exam py38-exam-0.10.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-expressions py27-expressions-0.2.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-expressions py36-expressions-0.2.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-grako-3.99.9
devel/py-expressions py38-expressions-0.2.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-grako-3.99.9
devel/py-extras py27-extras-1.0.0 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-extratools py36-extratools-0.8.2.1 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-extratools py38-extratools-0.8.2.1 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-faker py27-faker-2.0.4   darcy@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-faker py36-faker-2.0.4   darcy@NetBSD.org failed pre-clean depends              
devel/py-faker py38-faker-2.0.4   darcy@NetBSD.org failed pre-clean depends              
devel/py-falcon py27-falcon-1.4.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-falcon py36-falcon-1.4.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-falcon py38-falcon-1.4.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-fann2 py27-fann2-1.0.7   pkgsrc@futurelinkcorporation.com failed pre-clean depends              
devel/py-fann2 py36-fann2-1.0.7   pkgsrc@futurelinkcorporation.com failed pre-clean depends              
devel/py-fann2 py38-fann2-1.0.7   pkgsrc@futurelinkcorporation.com failed pre-clean depends              
devel/py-fasteners py36-fasteners-0.15 1 triaxx@NetBSD.org failed pre-clean depends              
devel/py-fasteners py38-fasteners-0.15 1 triaxx@NetBSD.org failed pre-clean depends              
devel/py-filebytes py27-filebytes-0.9.10   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-filebytes py36-filebytes-0.9.10   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-filebytes py38-filebytes-0.9.10   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-filelock py27-filelock-3.0.12 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-filelock py36-filelock-3.0.12 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-filelock py38-filelock-3.0.12 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flake8 py27-flake8-3.7.9 13 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-flake8-docstrings py27-flake8-docstrings-1.5.0   minskim@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-flake8-docstrings py36-flake8-docstrings-1.5.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-flake8-docstrings py38-flake8-docstrings-1.5.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-flake8-import-order py27-flake8-import-order-0.18.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-asttokens-2.0.2
devel/py-flake8-import-order py36-flake8-import-order-0.18.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-asttokens-2.0.2
devel/py-flake8-import-order py38-flake8-import-order-0.18.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-asttokens-2.0.2
devel/py-flake8-polyfill py27-flake8-polyfill-1.0.2 8 kamelderouiche@yahoo.com indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-flaky py27-flaky-3.6.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flaky py36-flaky-3.6.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flaky py38-flaky-3.6.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flexmock py27-flexmock-0.10.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flexmock py36-flexmock-0.10.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flexmock py38-flexmock-0.10.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flufl.i18n py36-flufl.i18n-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flufl.i18n py38-flufl.i18n-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flufl.lock py36-flufl.lock-3.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flufl.lock py38-flufl.lock-3.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flufl.testing py36-flufl.testing-0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flufl.testing py38-flufl.testing-0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-freezegun py27-freezegun-0.3.12 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-freezegun py36-freezegun-0.3.12 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-freezegun py38-freezegun-0.3.12 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-game py27-game-1.9.6 7 ryoon@NetBSD.org failed pre-clean depends              
devel/py-game py36-game-1.9.6   ryoon@NetBSD.org failed pre-clean depends              
devel/py-game py38-game-1.9.6   ryoon@NetBSD.org failed pre-clean depends              
devel/py-gcovr py27-gcovr-4.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gcovr py36-gcovr-4.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gcovr py38-gcovr-4.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gflags py36-gflags-3.1.2nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gflags py38-gflags-3.1.2nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gitinspector py27-gitinspector-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gitinspector py38-gitinspector-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gitinspector-devel py27-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gitinspector-devel py36-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gitinspector-devel py38-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gobject py36-gobject-2.28.7nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gobject py38-gobject-2.28.7nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gobject3 py36-gobject3-3.34.0nb1 2 prlw1@cam.ac.uk failed pre-clean depends              
devel/py-gobject3 py38-gobject3-3.34.0nb1 2 prlw1@cam.ac.uk failed pre-clean depends              
devel/py-google-apputils py27-google-apputils-0.4.2nb1   khorben@defora.org failed pre-clean depends              
devel/py-grako py27-grako-3.99.9 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-grako py36-grako-3.99.9 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-grako py38-grako-3.99.9 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-guppy3 py36-guppy3-3.0.9   gutteridge@NetBSD.org indirect-failed                  
  Failed: py36-Tk-3.6.9nb5
devel/py-guppy3 py38-guppy3-3.0.9   gutteridge@NetBSD.org indirect-failed                  
  Failed: py38-Tk-3.8.0nb5
devel/py-h5py py27-h5py-2.9.0   jihbed.research@gmail.com failed pre-clean depends              
devel/py-h5py py36-h5py-2.9.0 2 jihbed.research@gmail.com failed pre-clean depends              
devel/py-h5py py38-h5py-2.9.0 2 jihbed.research@gmail.com failed pre-clean depends              
devel/py-hash py27-hash-0.6.2   fhajny@NetBSD.org failed pre-clean depends              
devel/py-hash py36-hash-0.6.2   fhajny@NetBSD.org failed pre-clean depends              
devel/py-hash py38-hash-0.6.2   fhajny@NetBSD.org indirect-failed                  
  Failed: py38-boost-1.71.0
devel/py-hg-git py27-hg-git-0.8.10   joerg@NetBSD.org indirect-failed                  
  Failed: py27-dulwich-0.19.14
devel/py-hgnested py27-hgnested-0.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-hyperscan py27-hyperscan-0.0.2   minskim@NetBSD.org failed pre-clean depends              
devel/py-hyperscan py36-hyperscan-0.0.2   minskim@NetBSD.org failed pre-clean depends              
devel/py-hyperscan py38-hyperscan-0.0.2   minskim@NetBSD.org failed pre-clean depends              
devel/py-hypothesis py36-hypothesis-4.53.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-hypothesis py38-hypothesis-4.53.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-idle py27-idle-2.7.17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-Tk-2.7.17nb5
devel/py-idle py36-idle-3.6.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-Tk-3.6.9nb5
devel/py-idle py38-idle-3.8.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-Tk-3.8.0nb5
devel/py-importlib-metadata py27-importlib-metadata-1.3.0 143 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-intervaltree py27-intervaltree-3.0.2   minskim@NetBSD.org indirect-failed                  
  Failed: py27-sortedcontainers-2.1.0
devel/py-intervaltree py36-intervaltree-3.0.2   minskim@NetBSD.org failed pre-clean depends              
devel/py-intervaltree py38-intervaltree-3.0.2   minskim@NetBSD.org failed pre-clean depends              
devel/py-ipython5 py27-ipython-5.8.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ipython5 py36-ipython-5.8.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ipython5 py38-ipython-5.8.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-iso-639 py27-iso-639-0.4.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-iso-639 py36-iso-639-0.4.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-iso-639 py38-iso-639-0.4.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-iso3166 py27-iso3166-1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-iso3166 py36-iso3166-1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-iso3166 py38-iso3166-1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-isort py27-isort-4.3.21 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-jaraco.classes py27-jaraco.classes-1.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-jaraco.classes py36-jaraco.classes-1.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-jaraco.classes py38-jaraco.classes-1.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-jaraco.functools py27-jaraco.functools-2.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-jaraco_util py27-jaraco_util-11.0 2 imil@NetBSD.org failed pre-clean depends              
devel/py-jaraco_util py36-jaraco_util-11.0 2 imil@NetBSD.org failed pre-clean depends              
devel/py-jaraco_util py38-jaraco_util-11.0 2 imil@NetBSD.org failed pre-clean depends              
devel/py-jersey py27-jersey-0.1.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-joblib py27-joblib-0.14.1   jihbed.research@gmail.com failed pre-clean depends              
devel/py-jupyter_client py27-jupyter_client-5.3.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-zmq-18.1.1 py27-jupyter_core-4.6.1
devel/py-jupyter_core py27-jupyter_core-4.6.1 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-kafka-python py27-kafka-python-1.4.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-kafka-python py36-kafka-python-1.4.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-kafka-python py38-kafka-python-1.4.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-kaitaistruct py27-kaitaistruct-0.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-kaitaistruct py36-kaitaistruct-0.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-kaitaistruct py38-kaitaistruct-0.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-lama py27-lama-7.7.1 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-lazr.config py27-lazr.config-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-lazr.config py36-lazr.config-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-lazr.delegates-2.0.4
devel/py-lazr.config py38-lazr.config-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-lazr.delegates-2.0.4
devel/py-lazr.delegates py27-lazr.delegates-2.0.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-lazr.delegates py36-lazr.delegates-2.0.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-lazr.delegates py38-lazr.delegates-2.0.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-lazy-object-proxy py27-lazy-object-proxy-1.4.3   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-limits py27-limits-1.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-line_profiler py27-line_profiler-2.1.2   minskim@NetBSD.org indirect-failed                  
  Failed: py27-ipython-5.8.0
devel/py-line_profiler py36-line_profiler-2.1.2   minskim@NetBSD.org failed pre-clean depends              
devel/py-line_profiler py38-line_profiler-2.1.2   minskim@NetBSD.org failed pre-clean depends              
devel/py-llvmlite py27-llvmlite-0.30.0nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-llvmlite py36-llvmlite-0.30.0nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-llvmlite py37-llvmlite-0.30.0nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py38-llvmlite-0.30.0nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-lockfile py27-lockfile-0.12.2 2 kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-lockfile py36-lockfile-0.12.2 1 kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-lockfile py38-lockfile-0.12.2 1 kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-logan py27-logan-0.7.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-logan py36-logan-0.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-logan py38-logan-0.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-logbook py27-logbook-1.5.2   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py27-brotlipy-0.7.0
devel/py-logbook py36-logbook-1.5.2   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-logbook py38-logbook-1.5.2   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-logilab-astng py27-logilab-astng-0.24.3   kamel.derouiche@gmail.com indirect-failed                  
  Failed: py27-logilab-common-1.4.2
devel/py-logilab-astng py36-logilab-astng-0.24.3   kamel.derouiche@gmail.com indirect-failed                  
  Failed: py36-logilab-common-1.4.2
devel/py-logilab-astng py38-logilab-astng-0.24.3   kamel.derouiche@gmail.com indirect-failed                  
  Failed: py38-logilab-common-1.4.2
devel/py-logilab-common py27-logilab-common-1.4.2 1 kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-logilab-common py36-logilab-common-1.4.2 1 kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-logilab-common py38-logilab-common-1.4.2 1 kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-lru-dict py27-lru-dict-1.1.6   minskim@NetBSD.org failed pre-clean depends              
devel/py-lru-dict py36-lru-dict-1.1.6   minskim@NetBSD.org failed pre-clean depends              
devel/py-lru-dict py38-lru-dict-1.1.6   minskim@NetBSD.org failed pre-clean depends              
devel/py-lupa py27-lupa-1.8   alnsn@NetBSD.org failed pre-clean depends              
devel/py-lupa py36-lupa-1.8   alnsn@NetBSD.org failed pre-clean depends              
devel/py-lupa py38-lupa-1.8   alnsn@NetBSD.org failed pre-clean depends              
devel/py-macholib py27-macholib-1.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-macholib py36-macholib-1.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-macholib py38-macholib-1.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mako py36-mako-1.1.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mako py38-mako-1.1.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-manticore py27-manticore-0.1.9   khorben@defora.org indirect-failed                  
  Failed: py27-z3solver-4.5.1.0.post2 py27-unicorn-1.0.1 py27-ply-3.8 py27-pysha3-1.0.2 py27-capstone-3.0.5rc2nb1
devel/py-mccabe py27-mccabe-0.6.1 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-memcached py27-memcached-1.59   kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-memcached py36-memcached-1.59   kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-memcached py38-memcached-1.59   kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-memory-profiler py36-memory-profiler-0.55.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-memory-profiler py38-memory-profiler-0.55.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-minimock py27-minimock-1.2.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-minimock py36-minimock-1.2.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-minimock py38-minimock-1.2.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mixbox py27-mixbox-1.0.3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-mixbox py36-mixbox-1.0.3 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mixbox py38-mixbox-1.0.3 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mmh3 py27-mmh3-2.5.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mmh3 py36-mmh3-2.5.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mmh3 py38-mmh3-2.5.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-modulegraph py27-modulegraph-0.17 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-modulegraph py36-modulegraph-0.17 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-modulegraph py38-modulegraph-0.17 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-more-itertools2 py27-more-itertools-5.0.0 150 imil@NetBSD.org failed pre-clean depends              
devel/py-multipledispatch py27-multipledispatch-0.6.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-multipledispatch py36-multipledispatch-0.6.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-multipledispatch py38-multipledispatch-0.6.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-nose-exclude py27-nose-exclude-0.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-nose-exclude py36-nose-exclude-0.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-nose-exclude py38-nose-exclude-0.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-nose2 py27-nose2-0.9.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-nose2 py36-nose2-0.9.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-nose2 py38-nose2-0.9.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-nosexcover py27-nosexcover-1.0.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-nosexcover py36-nosexcover-1.0.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-nosexcover py38-nosexcover-1.0.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ode py27-ode-1.2.1nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-open-vcdiff py27-open-vcdiff-0.1pre06d46e3de6f7   joerg@NetBSD.org failed pre-clean depends              
devel/py-ordered-set py27-ordered-set-3.1.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-oset py27-oset-0.1.3   jaapb@NetBSD.org failed pre-clean depends              
devel/py-oset py36-oset-0.1.3 1 jaapb@NetBSD.org failed pre-clean depends              
devel/py-oset py38-oset-0.1.3 1 jaapb@NetBSD.org failed pre-clean depends              
devel/py-parameterized py27-parameterized-0.7.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-parameterized py36-parameterized-0.7.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-parameterized py38-parameterized-0.7.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pathlib2 py36-pathlib2-2.3.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pathlib2 py38-pathlib2-2.3.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pathspec py27-pathspec-0.6.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pathspec py36-pathspec-0.6.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pathspec py38-pathspec-0.6.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pebble py27-pebble-4.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pebble py36-pebble-4.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pebble py37-pebble-4.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-pebble py38-pebble-4.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pluggy py27-pluggy-0.13.1 136 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-ply py27-ply-3.8 1 ura@jp.NetBSD.org failed pre-clean depends              
devel/py-ply py36-ply-3.8   ura@jp.NetBSD.org failed pre-clean depends              
devel/py-ply py38-ply-3.8   ura@jp.NetBSD.org failed pre-clean depends              
devel/py-polib py36-polib-1.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-polib py38-polib-1.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-prefixspan py36-prefixspan-0.5.2   minskim@NetBSD.org indirect-failed                  
  Failed: py36-extratools-0.8.2.1
devel/py-prefixspan py38-prefixspan-0.5.2   minskim@NetBSD.org indirect-failed                  
  Failed: py38-extratools-0.8.2.1
devel/py-pretend py27-pretend-1.0.9   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pretend py36-pretend-1.0.9   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pretend py38-pretend-1.0.9   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-prompt_toolkit py36-prompt_toolkit-1.0.15   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-prompt_toolkit py38-prompt_toolkit-1.0.15   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-proteus py27-proteus-4.2.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-py2app py27-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py36-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py37-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py38-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pydispatcher py27-pydispatcher-2.0.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pydispatcher py36-pydispatcher-2.0.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pydispatcher py38-pydispatcher-2.0.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pygit2 py27-pygit2-0.28.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pygit2 py36-pygit2-0.28.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pygit2 py38-pygit2-0.28.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pylint py36-pylint-2.4.4 4 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pylint py38-pylint-2.4.4 4 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pylint-plugin-utils py36-pylint-plugin-utils-0.6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pylint-2.4.4
devel/py-pylint-plugin-utils py38-pylint-plugin-utils-0.6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pylint-2.4.4
devel/py-pyobjc py36-pyobjc-6.1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py37-pyobjc-6.1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py38-pyobjc-6.1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py36-pyobjc-core-6.1 80 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py37-pyobjc-core-6.1 80 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py38-pyobjc-core-6.1 80 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py36-pyobjc-framework-AVFoundation-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py37-pyobjc-framework-AVFoundation-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py38-pyobjc-framework-AVFoundation-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py36-pyobjc-framework-AVKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py37-pyobjc-framework-AVKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py38-pyobjc-framework-AVKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py36-pyobjc-framework-Accounts-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py37-pyobjc-framework-Accounts-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py38-pyobjc-framework-Accounts-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py36-pyobjc-framework-AddressBook-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py37-pyobjc-framework-AddressBook-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py38-pyobjc-framework-AddressBook-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py36-pyobjc-framework-AppleScriptKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py37-pyobjc-framework-AppleScriptKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py38-pyobjc-framework-AppleScriptKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py36-pyobjc-framework-AppleScriptObjC-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py37-pyobjc-framework-AppleScriptObjC-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py38-pyobjc-framework-AppleScriptObjC-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py36-pyobjc-framework-ApplicationServices-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py37-pyobjc-framework-ApplicationServices-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py38-pyobjc-framework-ApplicationServices-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py36-pyobjc-framework-Automator-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py37-pyobjc-framework-Automator-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py38-pyobjc-framework-Automator-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py36-pyobjc-framework-CFNetwork-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py37-pyobjc-framework-CFNetwork-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py38-pyobjc-framework-CFNetwork-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py36-pyobjc-framework-CalendarStore-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py37-pyobjc-framework-CalendarStore-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py38-pyobjc-framework-CalendarStore-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py36-pyobjc-framework-CloudKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py37-pyobjc-framework-CloudKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py38-pyobjc-framework-CloudKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py36-pyobjc-framework-Cocoa-6.1 78 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py37-pyobjc-framework-Cocoa-6.1 78 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py38-pyobjc-framework-Cocoa-6.1 78 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py36-pyobjc-framework-Collaboration-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py37-pyobjc-framework-Collaboration-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py38-pyobjc-framework-Collaboration-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py36-pyobjc-framework-ColorSync-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py37-pyobjc-framework-ColorSync-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py38-pyobjc-framework-ColorSync-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py36-pyobjc-framework-Contacts-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py37-pyobjc-framework-Contacts-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py38-pyobjc-framework-Contacts-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py36-pyobjc-framework-ContactsUI-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py37-pyobjc-framework-ContactsUI-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py38-pyobjc-framework-ContactsUI-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py36-pyobjc-framework-CoreBluetooth-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py37-pyobjc-framework-CoreBluetooth-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py38-pyobjc-framework-CoreBluetooth-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py36-pyobjc-framework-CoreData-6.1 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py37-pyobjc-framework-CoreData-6.1 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py38-pyobjc-framework-CoreData-6.1 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py36-pyobjc-framework-CoreLocation-6.1 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py37-pyobjc-framework-CoreLocation-6.1 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py38-pyobjc-framework-CoreLocation-6.1 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py36-pyobjc-framework-CoreML-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py37-pyobjc-framework-CoreML-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py38-pyobjc-framework-CoreML-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py36-pyobjc-framework-CoreServices-6.1 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py37-pyobjc-framework-CoreServices-6.1 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py38-pyobjc-framework-CoreServices-6.1 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py36-pyobjc-framework-CoreSpotlight-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py37-pyobjc-framework-CoreSpotlight-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py38-pyobjc-framework-CoreSpotlight-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py36-pyobjc-framework-CoreText-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py37-pyobjc-framework-CoreText-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py38-pyobjc-framework-CoreText-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py36-pyobjc-framework-CoreWLAN-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py37-pyobjc-framework-CoreWLAN-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py38-pyobjc-framework-CoreWLAN-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py36-pyobjc-framework-CryptoTokenKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py37-pyobjc-framework-CryptoTokenKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py38-pyobjc-framework-CryptoTokenKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py36-pyobjc-framework-DictionaryServices-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py37-pyobjc-framework-DictionaryServices-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py38-pyobjc-framework-DictionaryServices-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py36-pyobjc-framework-DiskArbitration-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py37-pyobjc-framework-DiskArbitration-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py38-pyobjc-framework-DiskArbitration-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py36-pyobjc-framework-EventKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py37-pyobjc-framework-EventKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py38-pyobjc-framework-EventKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py36-pyobjc-framework-ExceptionHandling-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py37-pyobjc-framework-ExceptionHandling-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py38-pyobjc-framework-ExceptionHandling-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py36-pyobjc-framework-ExternalAccessory-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py37-pyobjc-framework-ExternalAccessory-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py38-pyobjc-framework-ExternalAccessory-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py36-pyobjc-framework-FSEvents-6.1 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py37-pyobjc-framework-FSEvents-6.1 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py38-pyobjc-framework-FSEvents-6.1 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py36-pyobjc-framework-FinderSync-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py37-pyobjc-framework-FinderSync-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py38-pyobjc-framework-FinderSync-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py36-pyobjc-framework-GameCenter-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py37-pyobjc-framework-GameCenter-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py38-pyobjc-framework-GameCenter-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py36-pyobjc-framework-GameController-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py37-pyobjc-framework-GameController-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py38-pyobjc-framework-GameController-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py36-pyobjc-framework-GameKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py37-pyobjc-framework-GameKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py38-pyobjc-framework-GameKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py36-pyobjc-framework-GameplayKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py37-pyobjc-framework-GameplayKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py38-pyobjc-framework-GameplayKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py36-pyobjc-framework-IOSurface-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py37-pyobjc-framework-IOSurface-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py38-pyobjc-framework-IOSurface-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py36-pyobjc-framework-ImageCaptureCore-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py37-pyobjc-framework-ImageCaptureCore-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py38-pyobjc-framework-ImageCaptureCore-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py36-pyobjc-framework-InputMethodKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py37-pyobjc-framework-InputMethodKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py38-pyobjc-framework-InputMethodKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py36-pyobjc-framework-InstallerPlugins-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py37-pyobjc-framework-InstallerPlugins-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py38-pyobjc-framework-InstallerPlugins-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py36-pyobjc-framework-InstantMessage-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py37-pyobjc-framework-InstantMessage-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py38-pyobjc-framework-InstantMessage-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py36-pyobjc-framework-Intents-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py37-pyobjc-framework-Intents-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py38-pyobjc-framework-Intents-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py36-pyobjc-framework-LatentSemanticMapping-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py37-pyobjc-framework-LatentSemanticMapping-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py38-pyobjc-framework-LatentSemanticMapping-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py36-pyobjc-framework-LaunchServices-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py37-pyobjc-framework-LaunchServices-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py38-pyobjc-framework-LaunchServices-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py36-pyobjc-framework-LocalAuthentication-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py37-pyobjc-framework-LocalAuthentication-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py38-pyobjc-framework-LocalAuthentication-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py36-pyobjc-framework-MapKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py37-pyobjc-framework-MapKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py38-pyobjc-framework-MapKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py36-pyobjc-framework-MediaAccessibility-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py37-pyobjc-framework-MediaAccessibility-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py38-pyobjc-framework-MediaAccessibility-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py36-pyobjc-framework-MediaLibrary-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py37-pyobjc-framework-MediaLibrary-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py38-pyobjc-framework-MediaLibrary-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py36-pyobjc-framework-MediaPlayer-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py37-pyobjc-framework-MediaPlayer-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py38-pyobjc-framework-MediaPlayer-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py36-pyobjc-framework-MetalKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py37-pyobjc-framework-MetalKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py38-pyobjc-framework-MetalKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py36-pyobjc-framework-ModelIO-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py37-pyobjc-framework-ModelIO-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py38-pyobjc-framework-ModelIO-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py36-pyobjc-framework-MultipeerConnectivity-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py37-pyobjc-framework-MultipeerConnectivity-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py38-pyobjc-framework-MultipeerConnectivity-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py36-pyobjc-framework-NetFS-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py37-pyobjc-framework-NetFS-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py38-pyobjc-framework-NetFS-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py36-pyobjc-framework-NetworkExtension-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py37-pyobjc-framework-NetworkExtension-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py38-pyobjc-framework-NetworkExtension-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py36-pyobjc-framework-NotificationCenter-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py37-pyobjc-framework-NotificationCenter-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py38-pyobjc-framework-NotificationCenter-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py36-pyobjc-framework-OpenDirectory-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py37-pyobjc-framework-OpenDirectory-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py38-pyobjc-framework-OpenDirectory-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py36-pyobjc-framework-Photos-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py37-pyobjc-framework-Photos-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py38-pyobjc-framework-Photos-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py36-pyobjc-framework-PhotosUI-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py37-pyobjc-framework-PhotosUI-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py38-pyobjc-framework-PhotosUI-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py36-pyobjc-framework-PreferencePanes-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py37-pyobjc-framework-PreferencePanes-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py38-pyobjc-framework-PreferencePanes-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py36-pyobjc-framework-PubSub-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py37-pyobjc-framework-PubSub-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py38-pyobjc-framework-PubSub-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py36-pyobjc-framework-QTKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py37-pyobjc-framework-QTKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py38-pyobjc-framework-QTKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py36-pyobjc-framework-Quartz-6.1 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py37-pyobjc-framework-Quartz-6.1 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py38-pyobjc-framework-Quartz-6.1 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py36-pyobjc-framework-SafariServices-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py37-pyobjc-framework-SafariServices-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py38-pyobjc-framework-SafariServices-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py36-pyobjc-framework-SceneKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py37-pyobjc-framework-SceneKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py38-pyobjc-framework-SceneKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py36-pyobjc-framework-ScreenSaver-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py37-pyobjc-framework-ScreenSaver-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py38-pyobjc-framework-ScreenSaver-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py36-pyobjc-framework-ScriptingBridge-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py37-pyobjc-framework-ScriptingBridge-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py38-pyobjc-framework-ScriptingBridge-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py36-pyobjc-framework-SearchKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py37-pyobjc-framework-SearchKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py38-pyobjc-framework-SearchKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py36-pyobjc-framework-Security-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py37-pyobjc-framework-Security-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py38-pyobjc-framework-Security-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py36-pyobjc-framework-SecurityInterface-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py37-pyobjc-framework-SecurityInterface-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py38-pyobjc-framework-SecurityInterface-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py36-pyobjc-framework-ServiceManagement-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py37-pyobjc-framework-ServiceManagement-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py38-pyobjc-framework-ServiceManagement-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py36-pyobjc-framework-Social-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py37-pyobjc-framework-Social-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py38-pyobjc-framework-Social-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py36-pyobjc-framework-SpriteKit-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py37-pyobjc-framework-SpriteKit-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py38-pyobjc-framework-SpriteKit-6.1 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py36-pyobjc-framework-StoreKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py37-pyobjc-framework-StoreKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py38-pyobjc-framework-StoreKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py36-pyobjc-framework-SyncServices-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py37-pyobjc-framework-SyncServices-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py38-pyobjc-framework-SyncServices-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py36-pyobjc-framework-SystemConfiguration-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py37-pyobjc-framework-SystemConfiguration-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py38-pyobjc-framework-SystemConfiguration-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py36-pyobjc-framework-Vision-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py37-pyobjc-framework-Vision-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py38-pyobjc-framework-Vision-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py36-pyobjc-framework-WebKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py37-pyobjc-framework-WebKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py38-pyobjc-framework-WebKit-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py36-pyobjc-framework-iTunesLibrary-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py37-pyobjc-framework-iTunesLibrary-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py38-pyobjc-framework-iTunesLibrary-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py36-pyobjc-framework-libdispatch-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py37-pyobjc-framework-libdispatch-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py38-pyobjc-framework-libdispatch-6.1 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyrsistent py27-pyrsistent-0.15.6 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-pysha3 py27-pysha3-1.0.2 1 khorben@defora.org failed pre-clean depends              
devel/py-pysha3 py36-pysha3-1.0.2   khorben@defora.org failed pre-clean depends              
devel/py-pysha3 py38-pysha3-1.0.2   khorben@defora.org failed pre-clean depends              
devel/py-pysvn py27-pysvn-1.7.6nb20   helgoman@users.sourceforge.net failed pre-clean depends              
devel/py-pysvn py36-pysvn-1.7.6nb20   helgoman@users.sourceforge.net failed pre-clean depends              
devel/py-pysvn py38-pysvn-1.7.6nb20   helgoman@users.sourceforge.net failed pre-clean depends              
devel/py-pyte py27-pyte-0.8.0   gson@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-pyte py36-pyte-0.8.0   gson@NetBSD.org failed pre-clean depends              
devel/py-pyte py38-pyte-0.8.0   gson@NetBSD.org failed pre-clean depends              
devel/py-python-dotenv py27-python-dotenv-0.8.2   wen@NetBSD.org failed pre-clean depends              
devel/py-python-dotenv py36-python-dotenv-0.8.2   wen@NetBSD.org failed pre-clean depends              
devel/py-python-dotenv py38-python-dotenv-0.8.2   wen@NetBSD.org failed pre-clean depends              
devel/py-python-slugify py27-python-slugify-3.0.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-python-slugify py36-python-slugify-3.0.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-python-slugify py38-python-slugify-3.0.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pyutil py36-pyutil-3.3.0   gdt@ir.bbn.com failed pre-clean depends              
devel/py-pyutil py38-pyutil-3.3.0   gdt@ir.bbn.com failed pre-clean depends              
devel/py-pyvex py27-pyvex-7.8.2.21nb2 1 khorben@defora.org indirect-failed                  
  Failed: py27-archinfo-7.8.8.1
devel/py-queuelib py27-queuelib-1.5.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-queuelib py36-queuelib-1.5.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-queuelib py38-queuelib-1.5.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-radon py27-radon-4.0.0 7 kamelderouiche@yahoo.com indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-random2 py27-random2-1.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-random2 py36-random2-1.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-random2 py38-random2-1.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-rauth py27-rauth-0.7.3nb1 1 darcy@NetBSD.org failed pre-clean depends              
devel/py-rauth py36-rauth-0.7.3nb1 1 darcy@NetBSD.org failed pre-clean depends              
devel/py-rauth py38-rauth-0.7.3nb1 1 darcy@NetBSD.org failed pre-clean depends              
devel/py-readlike py27-readlike-0.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-readlike py36-readlike-0.1.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-readlike py38-readlike-0.1.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-rednose py27-rednose-1.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-termstyle-0.1.11
devel/py-rednose py36-rednose-1.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-termstyle-0.1.11
devel/py-rednose py38-rednose-1.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-termstyle-0.1.11
devel/py-reparser py36-reparser-1.4.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-reparser py38-reparser-1.4.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-repoze.lru py27-repoze.lru-0.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-repoze.lru py36-repoze.lru-0.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-repoze.lru py38-repoze.lru-0.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-ftp py27-requests-ftp-0.3.1   minskim@NetBSD.org failed pre-clean depends              
devel/py-requests-futures py27-requests-futures-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-futures py36-requests-futures-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-futures py38-requests-futures-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-mock py27-requests-mock-1.7.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-mock py36-requests-mock-1.7.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-mock py38-requests-mock-1.7.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-unixsocket py27-requests-unixsocket-0.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-unixsocket py36-requests-unixsocket-0.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-unixsocket py38-requests-unixsocket-0.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-restructuredtext_lint py27-restructuredtext_lint-1.1.2 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-restructuredtext_lint py36-restructuredtext_lint-1.1.2 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-restructuredtext_lint py38-restructuredtext_lint-1.1.2 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-retry_decorator py36-retry_decorator-1.1.0 1 bsiegert@NetBSD.org failed pre-clean depends              
devel/py-retry_decorator py38-retry_decorator-1.1.0 1 bsiegert@NetBSD.org failed pre-clean depends              
devel/py-rope py27-rope-0.14.0   helgoman@users.sourceforge.net failed pre-clean depends              
devel/py-rope py36-rope-0.14.0   helgoman@users.sourceforge.net failed pre-clean depends              
devel/py-rope py38-rope-0.14.0   helgoman@users.sourceforge.net failed pre-clean depends              
devel/py-rply py27-rply-0.7.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-rply py36-rply-0.7.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-rply py38-rply-0.7.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ruamel-base py27-ruamel-base-1.0.0   gde@llew.me failed pre-clean depends              
devel/py-ruamel-base py36-ruamel-base-1.0.0   gde@llew.me failed pre-clean depends              
devel/py-ruamel-base py38-ruamel-base-1.0.0   gde@llew.me failed pre-clean depends              
devel/py-ruamel-yaml py27-ruamel-yaml-0.16.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-selectors2 py36-selectors2-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-selectors2 py38-selectors2-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-semantic_version py27-semantic_version-2.8.3 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-semantic_version py36-semantic_version-2.8.3 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-semantic_version py38-semantic_version-2.8.3 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-serpent py27-serpent-1.28 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-serpent py36-serpent-1.28 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-serpent py38-serpent-1.28 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-setuptools-rust py27-setuptools-rust-0.10.6   minskim@NetBSD.org indirect-failed                  
  Failed: py27-semantic_version-2.8.3
devel/py-setuptools-rust py36-setuptools-rust-0.10.6   minskim@NetBSD.org indirect-failed                  
  Failed: py36-semantic_version-2.8.3
devel/py-setuptools-rust py38-setuptools-rust-0.10.6   minskim@NetBSD.org indirect-failed                  
  Failed: py38-semantic_version-2.8.3
devel/py-setuptools_trial py36-setuptools_trial-0.6.0nb1 1 gdt@ir.bbn.com failed pre-clean depends              
devel/py-setuptools_trial py38-setuptools_trial-0.6.0nb1 1 gdt@ir.bbn.com failed pre-clean depends              
devel/py-sortedcontainers py27-sortedcontainers-2.1.0 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-stem py27-stem-1.7.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-stevedore py27-stevedore-1.31.0 1 kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-stevedore py36-stevedore-1.31.0 1 kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-stevedore py38-stevedore-1.31.0 1 kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-stompclient py27-stompclient-0.3.2 1 imil@NetBSD.org failed pre-clean depends              
devel/py-stsci.distutils py27-stsci.distutils-0.3.7 1 kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-stsci.distutils py36-stsci.distutils-0.3.7 1 kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-stsci.distutils py38-stsci.distutils-0.3.7 1 kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-sure py27-sure-1.4.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-sure py36-sure-1.4.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-sure py38-sure-1.4.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test py27-test-4.6.6 134 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test py36-test-4.6.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test py38-test-4.6.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-assume py27-test-assume-2.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-assume py36-test-assume-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-assume py38-test-assume-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-asyncio py36-test-asyncio-0.10.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-asyncio py38-test-asyncio-0.10.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-cache py27-test-cache-1.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-cache py36-test-cache-1.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-cache py38-test-cache-1.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-cov py27-test-cov-2.8.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-fixture-config py27-test-fixture-config-1.7.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-fixture-config py36-test-fixture-config-1.7.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-fixture-config py38-test-fixture-config-1.7.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-flake8 py27-test-flake8-1.0.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-flake8 py36-test-flake8-1.0.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-flake8 py38-test-flake8-1.0.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-forked py27-test-forked-1.1.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-forked py36-test-forked-1.1.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-forked py38-test-forked-1.1.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-isort py27-test-isort-0.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-isort py36-test-isort-0.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-test-cache-1.0
devel/py-test-isort py38-test-isort-0.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-test-cache-1.0
devel/py-test-localserver py27-test-localserver-0.5.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-localserver py36-test-localserver-0.5.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-localserver py38-test-localserver-0.5.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-mock py27-test-mock-1.13.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-mock py36-test-mock-1.13.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-mock py38-test-mock-1.13.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-pylint py36-test-pylint-0.14.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-pylint-2.4.4
devel/py-test-pylint py38-test-pylint-0.14.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-pylint-2.4.4
devel/py-test-pythonpath py27-test-pythonpath-0.7.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-pythonpath py36-test-pythonpath-0.7.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-pythonpath py38-test-pythonpath-0.7.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-randomly py36-test-randomly-3.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-randomly py38-test-randomly-3.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-relaxed py27-test-relaxed-1.1.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-relaxed py36-test-relaxed-1.1.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-relaxed py38-test-relaxed-1.1.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-rerunfailures py27-test-rerunfailures-8.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-rerunfailures py36-test-rerunfailures-8.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-rerunfailures py38-test-rerunfailures-8.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-runner py27-test-runner-5.2 92 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-shutil py27-test-shutil-1.7.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-shutil py36-test-shutil-1.7.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-shutil py38-test-shutil-1.7.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-sugar py27-test-sugar-0.9.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-sugar py36-test-sugar-0.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-sugar py38-test-sugar-0.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-testmon py27-test-testmon-0.9.19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-testmon py36-test-testmon-0.9.19   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-testmon py38-test-testmon-0.9.19   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-timeout py27-test-timeout-1.3.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-timeout py36-test-timeout-1.3.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-timeout py38-test-timeout-1.3.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-utils py27-test-utils-0.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-utils py36-test-utils-0.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-utils py38-test-utils-0.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-virtualenv py27-test-virtualenv-1.7.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-virtualenv py36-test-virtualenv-1.7.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-test-shutil-1.7.0 py36-test-fixture-config-1.7.0
devel/py-test-virtualenv py38-test-virtualenv-1.7.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-test-fixture-config-1.7.0 py38-test-shutil-1.7.0
devel/py-test-watch py27-test-watch-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0 py27-watchdog-0.9.0 py27-docopt-0.6.2
devel/py-test-watch py36-test-watch-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-watchdog-0.9.0
devel/py-test-watch py38-test-watch-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-watchdog-0.9.0
devel/py-test-xdist py27-test-xdist-1.30.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-xdist py36-test-xdist-1.30.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-test-forked-1.1.3
devel/py-test-xdist py38-test-xdist-1.30.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-test-forked-1.1.3
devel/py-test-xprocess py27-test-xprocess-0.12.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-xprocess py36-test-xprocess-0.12.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-test-cache-1.0
devel/py-test-xprocess py38-test-xprocess-0.12.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-test-cache-1.0
devel/py-testrepository py27-testrepository-0.0.20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-testrepository py36-testrepository-0.0.20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-subunit-1.3.0
devel/py-testrepository py38-testrepository-0.0.20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-subunit-1.3.0
devel/py-testresources py27-testresources-2.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-testresources py36-testresources-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-testresources py38-testresources-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-testscenarios py27-testscenarios-0.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-testscenarios py36-testscenarios-0.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-testscenarios py38-testscenarios-0.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-testtools py27-testtools-2.3.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-thrift py27-thrift-0.13.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-thrift py36-thrift-0.13.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-thrift py38-thrift-0.13.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-toolz py27-toolz-0.10.0   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-tortoisehg py27-tortoisehg-5.0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/py-tox py27-tox-3.12.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0 py27-filelock-3.0.12
devel/py-tox py36-tox-3.12.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-filelock-3.0.12
devel/py-tox py38-tox-3.12.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-filelock-3.0.12
devel/py-treq py27-treq-18.6.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-treq py36-treq-18.6.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-treq py38-treq-18.6.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-tryton py27-tryton-4.2.1nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2
devel/py-txaio py27-txaio-18.8.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-txgithub py27-txgithub-15.0.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-txgithub py36-txgithub-15.0.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-txgithub py38-txgithub-15.0.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-txrequests py27-txrequests-0.9.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-txrequests py36-txrequests-0.9.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-txrequests py38-txrequests-0.9.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-typing-extensions py27-typing-extensions-3.7.4.1   minskim@NetBSD.org failed pre-clean depends              
devel/py-typing-extensions py38-typing-extensions-3.7.4.1 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-unitgui py27-unitgui-1.4.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-Tk-2.7.17nb5
devel/py-unittest-mixins py27-unittest-mixins-1.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-unittest-mixins py36-unittest-mixins-1.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-unittest-mixins py38-unittest-mixins-1.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-unittest2pytest py27-unittest2pytest-0.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-unittest2pytest py36-unittest2pytest-0.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-unittest2pytest py38-unittest2pytest-0.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-urwid py27-urwid-2.1.0 1 tonio@NetBSD.org failed pre-clean depends              
devel/py-urwid py36-urwid-2.1.0 2 tonio@NetBSD.org failed pre-clean depends              
devel/py-urwid py38-urwid-2.1.0 2 tonio@NetBSD.org failed pre-clean depends              
devel/py-uvloop py36-uvloop-0.14.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-uvloop py38-uvloop-0.14.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-vcversioner py27-vcversioner-2.16.0.0   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-vcversioner py36-vcversioner-2.16.0.0   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-vcversioner py38-vcversioner-2.16.0.0   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-visitor py27-visitor-0.1.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-visitor py36-visitor-0.1.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-visitor py38-visitor-0.1.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-whichcraft py27-whichcraft-0.6.1 1 gde@llew.me failed pre-clean depends              
devel/py-whichcraft py36-whichcraft-0.6.1 1 gde@llew.me failed pre-clean depends              
devel/py-whichcraft py38-whichcraft-0.6.1 1 gde@llew.me failed pre-clean depends              
devel/py-windbg py27-winpdb-1.4.6nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-xdis py27-xdis-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-xdis py36-xdis-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-xdis py38-xdis-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-xopen py27-xopen-0.8.4   bacon@NetBSD.org failed pre-clean depends              
devel/py-xopen py36-xopen-0.8.4   bacon@NetBSD.org failed pre-clean depends              
devel/py-xopen py38-xopen-0.8.4   bacon@NetBSD.org failed pre-clean depends              
devel/py-zanata-python-client py27-zanata-python-client-1.5.0   ryoon@NetBSD.org failed pre-clean depends              
devel/py-zc.lockfile py27-zc.lockfile-1.3.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zconfig py27-zconfig-3.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zconfig py36-zconfig-3.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zconfig py38-zconfig-3.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zope.exceptions py27-zope.exceptions-4.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zope.exceptions py36-zope.exceptions-4.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zope.exceptions py38-zope.exceptions-4.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zope.testing py27-zope.testing-4.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zope.testing py36-zope.testing-4.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zope.testing py38-zope.testing-4.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/python-mode python-mode-1.0nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
devel/qbzr qbzr-0.22.1nb4 1 ddeus.pkgsrc@mailnull.com failed pre-clean depends              
devel/qconf qconf-2.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/qof qof-0.7.5nb19 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/qtscriptgenerator qtscriptgenerator-0.2.0nb10 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/radare2-cutter radare2-cutter-1.8.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/rapidsvn rapidsvn-0.12.1nb38   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/rebar rebar-2.6.4 28 reinoud@NetBSD.org indirect-failed                  
  Failed: erlang-22.1.8
devel/rebar3 rebar3-3.6.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.1.8
devel/rsltc rsltc-2.4nb3   MarkoSchuetz@web.de indirect-prefailed                  
devel/rt4 rt4-4.2.16nb1   ryoon@NetBSD.org failed pre-clean depends              
devel/ruby-SDL ruby24-rubysdl-2.2.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/ruby-SDL ruby25-rubysdl-2.2.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/ruby-SDL ruby26-rubysdl-2.2.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/ruby-thrift_client ruby24-thrift_client-0.7.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.13.0
devel/ruby-thrift_client ruby25-thrift_client-0.7.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.13.0
devel/ruby-thrift_client ruby26-thrift_client-0.7.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.13.0
devel/scintilla scintilla-3.3.9nb10 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/sfio sfio-1999   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/sgb sgb-20070328nb1 1 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/snappy-java10 snappy-java-1.0.5.4 1 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
devel/svk svk-2.2.3nb9 1 bad@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
devel/tailor tailor-0.9.35nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/tcl-tclcl tcl-tclcl-1.20nb1 2 minskim@NetBSD.org failed pre-clean depends              
devel/tex-doclicense tex-doclicense-1.10.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
devel/tex-etoolbox tex-etoolbox-2.5f 57 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
devel/tex-l3experimental tex-l3experimental-2019.51546 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
devel/tex-l3kernel tex-l3kernel-2019.51745 29 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
devel/tex-l3packages tex-l3packages-2019.51546 26 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
devel/tex-lualibs tex-lualibs-2.66 18 minskim@NetBSD.org indirect-failed                  
  Failed: luatex-1.10.0nb4
devel/tex-luatexbase tex-luatexbase-1.3nb1 19 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
devel/tex-pgfopts tex-pgfopts-2.1a 4 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
devel/tex-pst-uml tex-pst-uml-0.83 2 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
devel/tex-xifthen tex-xifthen-1.4.0 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
devel/threadweaver threadweaver-5.64.0 9 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/transifex-client py27-transifex-client-0.13.6nb1   taca@NetBSD.org indirect-failed                  
  Failed: py27-python-slugify-3.0.4
devel/transifex-client py36-transifex-client-0.13.6nb1   taca@NetBSD.org indirect-failed                  
  Failed: py36-python-slugify-3.0.4
devel/transifex-client py38-transifex-client-0.13.6nb1   taca@NetBSD.org indirect-failed                  
  Failed: py38-python-slugify-3.0.4
devel/umbrello umbrello-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
devel/valgrind valgrind-3.13.0nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/verifast verifast-18.02nb16   ryoon@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2 webkit-gtk-2.26.2nb1
devel/vtcl vtcl-1.6.0nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/woboq_codebrowser woboq_codebrowser-2.1   joerg@NetBSD.org failed pre-clean depends checksum configure build        
devel/xfce4-dev-tools xfce4-dev-tools-4.14.0   youri@NetBSD.org failed pre-clean depends              
devel/xsd xsd-3.2.0nb22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/xxgdb xxgdb-1.12nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/zzuf zzuf-0.15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/Sigil Sigil-0.9.14nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
editors/TeXmacs TeXmacs-1.99.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
editors/abiword abiword-3.0.4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2
editors/abiword-plugins abiword-plugins-3.0.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2 libmemphis02-0.2.3nb3
editors/beaver beaver-0.3.0.1nb29   vincent.derrien@ahoup.net failed pre-clean depends              
editors/ce-x11 ce-x11-4.6nb2   schmonz@NetBSD.org failed pre-clean depends              
editors/codeblocks codeblocks-16.01nb10   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/codelite codelite-13.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/cooledit cooledit-3.17.17nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/dasher dasher-4.10.1nb44   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/deforaos-editor deforaos-editor-0.4.0nb8 2 khorben@defora.org failed pre-clean depends              
editors/elvis-x11 elvis-x11-2.2.0nb1   airhead@users.sourceforge.net failed pre-clean depends              
editors/emacs-packages emacs-packages-0.10 2 uebayasi@NetBSD.org indirect-prefailed                  
editors/emacs-snapshot emacs-27.0.50_2019-11-11   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/emacs25 emacs25-25.3nb16 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2
editors/gconf-editor gconf-editor-2.32.0nb26   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/gedit gedit-3.22.1nb10   prlw1@cam.ac.uk failed pre-clean depends              
editors/ghex ghex-2.24.0nb46   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/gice gice-0.6.2nb32   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/gnuserv gnuserv-3.12.7nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/gobby gobby-0.4.12nb38   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/gtranslator gtranslator-3.32.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtksourceview4-4.4.0
editors/gummi gummi-0.6.6nb31   int21h@pirosfeketefa.hu failed pre-clean depends              
editors/jde jde-2.3.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21
No valid Emacs version installed found
editors/kate kate-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
editors/kile kile-2.1.3nb31   markd@NetBSD.org failed pre-clean depends              
editors/l3afpad l3afpad-0.8.18.1.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/leafpad leafpad-0.8.18.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/leim21 leim-21.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
editors/lyx lyx-2.3.2nb6   reed@reedmedia.net indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4 qt5-qtbase-5.13.2
editors/manedit manedit-0.8.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/medit medit-1.2.0nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/mlview mlview-0.9.0nb51   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/mule mule-2.3nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/mule-ucs Mule-UCS-0.84nb6   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/nedit nedit-5.5nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/notecase notecase-1.8.8nb38   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/nts nts-78nb2   ryoon@NetBSD.org failed pre-clean depends              
editors/p5-Padre-Plugin-Catalyst p5-Padre-Plugin-Catalyst-0.13nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 p5-perl-headers-8.0nb14
editors/p5-Padre-Plugin-DataWalker p5-Padre-Plugin-DataWalker-0.04nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Wx-Perl-DataWalker-0.02nb42
editors/p5-Padre-Plugin-Debugger p5-Padre-Plugin-Debugger-0.3nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
editors/p5-Padre-Plugin-Nopaste p5-Padre-Plugin-Nopaste-0.08nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
editors/p5-Padre-Plugin-SpellCheck p5-Padre-Plugin-SpellCheck-1.33nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
editors/p5-Padre-Plugin-Vi p5-Padre-Plugin-Vi-0.23.0nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/p5-Padre-Plugin-XS p5-Padre-Plugin-XS-0.12nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/p5-Wx-Scintilla p5-Wx-Scintilla-0.39nb29   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/pluma pluma-1.22.1nb2 1 youri@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2
editors/poedit poedit-2.2.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtkspell3-3.0.10nb2
editors/py-editor py27-editor-1.0.3 1 minskim@NetBSD.org failed pre-clean depends              
editors/py-editor py36-editor-1.0.3 1 minskim@NetBSD.org failed pre-clean depends              
editors/py-editor py38-editor-1.0.3 1 minskim@NetBSD.org failed pre-clean depends              
editors/py-jedi py27-jedi-0.11.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-parso-0.5.1
editors/retext retext-7.0.4nb1   gutteridge@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
editors/rox-edit rox-edit-2.0nb6   rxg@NetBSD.org failed pre-clean depends              
editors/sam sam-4.3nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/sasm sasm-3.10.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
editors/scite scite-3.3.9nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scintilla-3.3.9nb10
editors/tamago tamago-20020909nb4 3 tech-pkg-ja@jp.NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/tea tea-48.0.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
editors/texmaker texmaker-5.0.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
editors/texstudio texstudio-2.12.16nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
editors/texworks texworks-0.6.2nb25   markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
editors/tomboy tomboy-1.2.1nb70   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2 webkit-gtk-2.26.2nb1 mono-addins-1.1nb10 gnome-sharp-2.24.2nb58
editors/vigor vigor-0.016nb14   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/vim-gtk2 vim-gtk2-8.1.2200 2 morr@NetBSD.org failed pre-clean depends              
editors/vim-gtk3 vim-gtk3-8.1.2200   morr@NetBSD.org failed pre-clean depends              
editors/vim-motif vim-motif-8.1.2200   morr@NetBSD.org failed pre-clean depends              
editors/vim-xaw vim-xaw-8.1.2200   morr@NetBSD.org failed pre-clean depends              
editors/wily wily-0.13.42   agc@NetBSD.org failed pre-clean depends              
editors/xcoral xcoral-3.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/xemacs xemacs-21.4.24nb10   hauke@NetBSD.org failed pre-clean depends              
editors/xfce4-mousepad xfce4-mousepad-0.4.2 2 youri@NetBSD.org failed pre-clean depends              
editors/xjed xjed-0.99.16nb1   joerg@gmx.net failed pre-clean depends              
editors/xournal xournal-0.4.8.2016nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/xournalpp xournalpp-1.0.15nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
editors/xvile xvile-9.8tnb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/xwpe xwpe-1.5.29anb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/yudit yudit-2.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/zim py27-zim-0.59nb17   ryoon@NetBSD.org failed pre-clean depends              
emulators/8086tiny 8086tiny-1.25   ryoon@NetBSD.org failed pre-clean depends              
emulators/BasiliskII BasiliskII-20190405   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/Cygne-SDL Cygne-SDL-0.1nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/PC6001VX PC6001VX-3.3.1   tsutsui@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2 libvdpau-1.3
emulators/aranym aranym-1.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/arcem arcem-1.50nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/arnold arnold-20040111   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/atari800 atari800-4.1.0   adam@NetBSD.org failed pre-clean depends              
emulators/b-em b-em-2.2nb2   reinoud@NetBSD.org failed pre-clean depends              
emulators/blastem blastem-0.6.2   nia@NetBSD.org failed pre-clean depends              
emulators/blinkensim blinkensim-2.2nb34   salo@NetBSD.org indirect-failed                  
  Failed: blinkenthemes-0.8nb34
emulators/bochs bochs-2.6.9nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/cannonball cannonball-0.3.20191023   fox@NetBSD.org failed pre-clean depends              
emulators/compat15 compat15-1.5.3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat15-extras compat15-extras-1.5.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16 compat16-1.6.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16-extras compat16-extras-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20-extras compat20-extras-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30-extras compat30-extras-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40-extras compat40-extras-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat80 compat80-8.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/cygwin_esound cygwin_esound-0.2.35.1nb1   interix-pkg-people@NetBSD.org prefailed                  
 
emulators/cygwin_lib cygwin_lib-1.5.13.1 1 interix-pkg-people@NetBSD.org prefailed                  
 
emulators/darwin_lib darwin_lib-6.6.2nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dega dega-1.07nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dgen dgen-sdl-1.33   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/dolphin-emu dolphin-emu-5.0nb8   nia@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
emulators/dosbox dosbox-0.74.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/dosbox-x dosbox-x-0.82.24   nia@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
emulators/e-uae e-uae-0.8.28.99.4nb1   adam@NetBSD.org failed pre-clean depends              
emulators/emulationstation emulationstation-2.7.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2 libvdpau-1.3
emulators/fceu fceu-0.98.13nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/fmsx fmsx-5.3nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/free42 free42-1.4.78nb10   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/freebsd_lib freebsd_lib-2.2.7nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/fs-uae fs-uae-3.0.2 2 adam@NetBSD.org failed pre-clean depends              
emulators/fs-uae-arcade fs-uae-arcade-3.0.2   adam@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2 fs-uae-3.0.2
emulators/fs-uae-launcher fs-uae-launcher-3.0.2   adam@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2 fs-uae-3.0.2
emulators/fuse-emulator fuse-emulator-1.5.7nb2   adam@NetBSD.org failed pre-clean depends              
emulators/gcube gcube-0.4nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/generator-cbiere generator-cbiere-0.35r4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/gens gens-2.12rc3nb38   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/gns3-gui gns3-gui-2.2.1nb1   markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
emulators/gnuboy gnuboy-1.0.3nb2   njl@sdf.lonestar.org failed pre-clean depends              
emulators/gnuboy-sdl gnuboy-sdl-1.0.3nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/gpsim gpsim-0.26.1nb12   snoonan@tbearsiberians.com failed pre-clean depends              
emulators/gpsim-devel gpsim-20050905nb35 2 bouyer@NetBSD.org failed pre-clean depends              
emulators/gpsim-oscilloscope gpsim-oscilloscope-0.1.2nb32   bouyer@NetBSD.org indirect-failed                  
  Failed: gpsim-20050905nb35
emulators/gpsim-ptyusart gpsim-ptyusart-0.3.2nb32   bouyer@NetBSD.org indirect-failed                  
  Failed: gpsim-20050905nb35
emulators/gpsp-rpi gpsp-rpi-20150205nb1   port-arm@NetBSD.org prefailed                  
 
emulators/gxemul gxemul-0.6.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/handy_sdl handy_sdl-0.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/hatari hatari-2.0.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/haxm haxm-7.5.4   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
emulators/kegs kegs-0.91nb9   christtrekker@users.sourceforge.net failed pre-clean depends              
emulators/libretro-beetle-psx-hw libretro-beetle-psx-hw-20190203   nia@NetBSD.org failed pre-clean depends              
emulators/libretro-desmume libretro-desmume-20190426nb2   nia@NetBSD.org failed pre-clean depends              
emulators/libretro-dolphin libretro-dolphin-20180827nb5   pkgsrc-users@NetBSD.org prefailed                  
 MesaLib has no EGL support.
emulators/libretro-mupen64plus libretro-mupen64plus-20190426   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/libretro-ppsspp libretro-ppsspp-1.7.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
emulators/libretro-reicast libretro-reicast-20190508   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/lrmi lrmi-0.8nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/mame mame-0.215   wiz@NetBSD.org failed pre-clean depends              
emulators/mednafen mednafen-1.22.2 1 nia@NetBSD.org failed pre-clean depends              
emulators/mednaffe mednaffe-0.8.8nb1   nia@NetBSD.org indirect-failed                  
  Failed: mednafen-1.22.2
emulators/melonds melonds-0.8.3   nia@NetBSD.org failed pre-clean depends              
emulators/mgba mgba-0.7.3nb1   nia@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2 libvdpau-1.3
emulators/minivmac minivmac-36.04   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/mmix mmix-20060918nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
emulators/nestopia nestopia-1.49nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/openmsx openmsx-0.15.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/osf1_lib osf1_lib-1.1nb9   eric@cirr.com prefailed                  
 
emulators/palmosemulator palmosemulator-3.5nb22   dsainty@NetBSD.org prefailed                  
 
emulators/pcemu pcemu-1.01anb3   eric@fox.phoenix.az.us failed pre-clean depends              
emulators/pearpc pearpc-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/py-unicorn py27-unicorn-1.0.1 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/py-unicorn py36-unicorn-1.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/py-unicorn py38-unicorn-1.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/qemu qemu-4.2.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/raine raine-0.43.3nb12   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/realboy realboy-0.2.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/retroarch retroarch-1.7.7nb7   nia@NetBSD.org failed pre-clean depends              
emulators/sameboy sameboy-0.12.2   nia@NetBSD.org failed pre-clean depends              
emulators/shoebill shoebill-0.0.5nb5   hauke@NetBSD.org failed pre-clean depends              
emulators/simh simh-4.0.0.20180919 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/simulavr simulavr-1.0.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
emulators/ski ski-1.3.2nb15   cherry@zyx.in failed pre-clean depends              
emulators/sms_sdl sms_sdl-0.9.4a.7.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/snes9x snes9x-1.60   nia@NetBSD.org failed pre-clean depends              
emulators/snes9x-gtk snes9x-gtk-1.60nb3   nia@NetBSD.org failed pre-clean depends              
emulators/softvms softvms-1.10   tpaul@NetBSD.org failed pre-clean depends              
emulators/spim spim-8.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/stella stella-6.0.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/tuxnes tuxnes-0.75nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/twin twin-3.1.14nb4   pkgsrc-users@NetBSD.org prefailed                  
 twin-3.1.14nb4 is marked broken on NetBSD-8.0-x86_64
emulators/uae uae-0.8.25nb32   kristerw@NetBSD.org failed pre-clean depends              
emulators/vba vba-1.7.2nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/vice vice-3.3nb2   rhialto@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
emulators/wine wine-1.6.2nb24 2 adam@NetBSD.org prefailed                  
 
emulators/wine-devel wine-1.9.18nb20 1 adam@NetBSD.org failed pre-clean depends              
emulators/x48 x48-0.6.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/xbeeb xbeeb-0.4.1nb3   dsainty@NetBSD.org failed pre-clean depends              
emulators/xcopilot xcopilot-0.6.6nb1   nathanw@NetBSD.org prefailed                  
 xcopilot-0.6.6nb1 is marked broken on NetBSD-8.0-x86_64
emulators/xhomer xhomer-9.16.06nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/xm7 xm7-1020s   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends              
emulators/xm8 xm8-1.70   tsutsui@NetBSD.org failed pre-clean depends              
emulators/xnp2 xnp2-0.86nb8   tsutsui@NetBSD.org failed pre-clean depends              
emulators/xtrs xtrs-4.9dnb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/yabause yabause-0.9.15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
emulators/z26 z26-2.13nb11   xmor61@users.sourceforge.net prefailed                  
 
emulators/zsnes zsnes-1.51nb4   pkgsrc-users@NetBSD.org prefailed                  
 
filesystems/fs-utils fs-utils-20130701   stacktic@NetBSD.org indirect-failed                  
  Failed: rump-20130705
filesystems/fuse-darling-dmg fuse-darling-dmg-20160310nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-djmount fuse-djmount-0.71nb2   agc@NetBSD.org failed pre-clean depends checksum configure          
filesystems/fuse-gmailfs fuse-gmailfs-0.7.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
filesystems/fuse-pcachefs fuse-pcachefs-0.0.20160203nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
filesystems/fuse-pod fuse-pod-0.5.1nb30   pkgsrc-users@NetBSD.org failed pre-clean depends              
filesystems/fuse-sshfs fuse-sshfs-2.7   pkgsrc-users@NetBSD.org prefailed                  
 
filesystems/fuse-wikipediafs fuse-wikipediafs-0.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
filesystems/ltfs ltfs-2.4.2.0.0nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
filesystems/ltfs-ltotape ltfs-ltotape-0.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ltfs-2.4.2.0.0nb2
filesystems/openafs-devel openafs-1.7.11nb1   gendalia@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/ori ori-0.8.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/py-fs py27-fs-2.4.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-backports.os-0.1.1
filesystems/py-fs py36-fs-2.4.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
filesystems/py-fs py38-fs-2.4.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
filesystems/tahoe-lafs tahoe-lafs-1.12.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-foolscap-0.13.1 py27-nevow-0.14.4 py27-zfec-1.4.24nb2
finance/gkrellm-stock gkrellm-stock-0.5.1nb48   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/gnucash gnucash-3.7   wiz@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.26.2nb1
finance/gnucash-docs gnucash-docs-3.4.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.26.2nb1
finance/homebank homebank-5.1.6nb15   kamelderouiche@yahoo.com failed pre-clean depends              
finance/ledger ledger-3.1.3nb3   base@atomicules.co.uk failed pre-clean depends              
finance/moneyguru moneyguru-2.11.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
finance/py-alpha_vantage py36-alpha_vantage-2.1.0   minskim@NetBSD.org failed pre-clean depends              
finance/py-alpha_vantage py38-alpha_vantage-2.1.0   minskim@NetBSD.org failed pre-clean depends              
finance/py-alphalens py36-alphalens-0.3.6   minskim@NetBSD.org indirect-failed                  
  Failed: py36-seaborn-0.9.0
finance/py-alphalens py38-alphalens-0.3.6   minskim@NetBSD.org indirect-failed                  
  Failed: py38-seaborn-0.9.0
finance/py-backtrader py36-backtrader-1.9.74.123   minskim@NetBSD.org failed pre-clean depends              
finance/py-backtrader py38-backtrader-1.9.74.123   minskim@NetBSD.org failed pre-clean depends              
finance/py-bitcoinlib py27-bitcoinlib-0.10.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-bitcoinlib py36-bitcoinlib-0.10.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-bitcoinlib py38-bitcoinlib-0.10.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-braintree py27-braintree-3.57.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-braintree py36-braintree-3.57.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-braintree py38-braintree-3.57.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-empyrical py36-empyrical-0.5.0 1 minskim@NetBSD.org failed pre-clean depends              
finance/py-empyrical py38-empyrical-0.5.0 1 minskim@NetBSD.org failed pre-clean depends              
finance/py-fecon235 py36-fecon235-5.17.0722   minskim@NetBSD.org indirect-failed                  
  Failed: py36-sympy-1.3
finance/py-fecon235 py38-fecon235-5.17.0722   minskim@NetBSD.org indirect-failed                  
  Failed: py38-sympy-1.3
finance/py-ofxparse py27-ofxparse-0.20   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-ofxparse py36-ofxparse-0.20   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-ofxparse py38-ofxparse-0.20   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-pyfolio py36-pyfolio-0.9.2   minskim@NetBSD.org indirect-failed                  
  Failed: py36-seaborn-0.9.0 py36-scikit-learn-0.21.2 py36-Theano-1.0.4 py36-empyrical-0.5.0 py36-h5py-2.9.0
finance/py-pyfolio py38-pyfolio-0.9.2   minskim@NetBSD.org indirect-failed                  
  Failed: py38-scikit-learn-0.21.2 py38-h5py-2.9.0 py38-seaborn-0.9.0 py38-empyrical-0.5.0 py38-Theano-1.0.4
finance/py-quickbooks py27-quickbooks-0.6.0   darcy@NetBSD.org indirect-failed                  
  Failed: py27-rauth-0.7.3nb1
finance/py-quickbooks py36-quickbooks-0.6.0   darcy@NetBSD.org indirect-failed                  
  Failed: py36-rauth-0.7.3nb1
finance/py-quickbooks py38-quickbooks-0.6.0   darcy@NetBSD.org indirect-failed                  
  Failed: py38-rauth-0.7.3nb1
finance/py-stripe py27-stripe-2.35.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-stripe py36-stripe-2.35.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-stripe py38-stripe-2.35.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-asset py27-trytond-account-asset-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-be py27-trytond-account-be-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-credit-limit py27-trytond-account-credit-limit-4.2.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-de-skr03 py27-trytond-account-de-skr03-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-deposit py27-trytond-account-deposit-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-dunning-fee py27-trytond-account-dunning-fee-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-dunning-letter py27-trytond-account-dunning-letter-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-fr py27-trytond-account-fr-4.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-trytond-party-siret-4.2.0
finance/py-trytond-account-invoice-history py27-trytond-account-invoice-history-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-invoice-line-standalone py27-trytond-account-invoice-line-standalone-4.2.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-payment-clearing py27-trytond-account-payment-clearing-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-payment-sepa py27-trytond-account-payment-sepa-4.2.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-payment-sepa-cfonb py27-trytond-account-payment-sepa-cfonb-4.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-trytond-account-payment-sepa-4.2.0
finance/py-trytond-account-statement py27-trytond-account-statement-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-stock-anglo-saxon py27-trytond-account-stock-anglo-saxon-4.2.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-stock-landed-cost py27-trytond-account-stock-landed-cost-4.2.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-stock-landed-cost-weight py27-trytond-account-stock-landed-cost-weight-4.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-trytond-account-stock-landed-cost-4.2.0
finance/py-trytond-account-tax-rule-country py27-trytond-account-tax-rule-country-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-analytic-invoice py27-trytond-analytic-invoice-4.2.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-analytic-purchase py27-trytond-analytic-purchase-4.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-trytond-analytic-invoice-4.2.0
finance/py-trytond-analytic-sale py27-trytond-analytic-sale-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-commission py27-trytond-commission-4.2.1 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-commission-waiting py27-trytond-commission-waiting-4.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-trytond-commission-4.2.1
finance/py-trytond-customs py27-trytond-customs-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-product-cost-fifo py27-trytond-product-cost-fifo-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-product-cost-history py27-trytond-product-cost-history-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-purchase-invoice-line-standalone py27-trytond-purchase-invoice-line-standalone-4.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-trytond-account-invoice-line-standalone-4.2.0
finance/py-trytond-purchase-requisition py27-trytond-purchase-requisition-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-purchase-shipment-cost py27-trytond-purchase-shipment-cost-4.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-trytond-account-stock-anglo-saxon-4.2.0
finance/py-trytond-sale-complaint py27-trytond-sale-complaint-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-credit-limit py27-trytond-sale-credit-limit-4.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-trytond-account-credit-limit-4.2.0
finance/py-trytond-sale-extra py27-trytond-sale-extra-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-invoice-grouping py27-trytond-sale-invoice-grouping-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-opportunity py27-trytond-sale-opportunity-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-promotion py27-trytond-sale-promotion-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-shipment-grouping py27-trytond-sale-shipment-grouping-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-stock-quantity py27-trytond-sale-stock-quantity-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-supply py27-trytond-sale-supply-4.2.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-supply-drop-shipment py27-trytond-sale-supply-drop-shipment-4.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-trytond-sale-supply-4.2.0
finance/py-trytond-stock-supply-day py27-trytond-stock-supply-day-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-stock-supply-forecast py27-trytond-stock-supply-forecast-4.2.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-trytond-stock-forecast-4.2.0
finance/py-trytond-stock-supply-production py27-trytond-stock-supply-production-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/tex-euro tex-euro-1.1 4 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
finance/xfinans xfinans-5.9nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/xinvest xinvest-2.6.9nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/xquote xquote-2.6.10nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
fonts/Xft2 Xft2-2.1.7nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
fonts/cyr-rfx-bulgarian-mik cyr-rfx-bulgarian-mik-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-ibm-cp866 cyr-rfx-ibm-cp866-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-iso10646_0400 cyr-rfx-iso10646_0400-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-iso8859_15 cyr-rfx-iso8859_15-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-iso8859_5 cyr-rfx-iso8859_5-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-koi8-o cyr-rfx-koi8-o-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-koi8-ru cyr-rfx-koi8-ru-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-koi8-ub cyr-rfx-koi8-ub-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-koi8_1 cyr-rfx-koi8_1-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-mac-cyrillic cyr-rfx-mac-cyrillic-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-windows_1251 cyr-rfx-windows_1251-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/cyr-rfx-winlatin_1 cyr-rfx-winlatin_1-1.1nb4   shattered@NetBSD.org failed pre-clean depends checksum            
fonts/fntsample fntsample-5.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
fonts/gbdfed gbdfed-1.6nb16   pkgsrc-users@NetBSD.org failed pre-clean depends              
fonts/ghostscript-cidfonts-ryumin ghostscript-cidfonts-ryumin-9.50nb19   makoto@ki.nu prefailed                  
 '(agpl)
You
need
to
set
PKG_OPTIONS.ghostscript+=
disable-compile-inits,
at
its
compile
time.
fonts/gnome-font-viewer gnome-font-viewer-3.27.0nb5   ryoon@NetBSD.org indirect-failed                  
  Failed: gnome-desktop3-3.24.2nb6
fonts/libfontenc libfontenc-1.1.4   joerg@NetBSD.org failed pre-clean depends              
fonts/mftrace mftrace-1.2.19   atamaniuk-pkgsrc@frobs.net indirect-failed                  
  Failed: web2c-2019nb3 autotrace-0.31.1nb46
fonts/mkfontscale mkfontscale-1.2.1   joerg@NetBSD.org failed pre-clean depends              
fonts/py-fonttools py36-fonttools-4.2.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
fonts/py-fonttools py38-fonttools-4.2.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
fonts/sgi-fonts sgi-fonts-1.0.457nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
fonts/tex-ae tex-ae-1.4 27 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
fonts/tex-bbold tex-bbold-1.01 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
fonts/tex-bera tex-bera-2010nb1 6 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
fonts/tex-eco tex-eco-1.3 3 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
fonts/tex-esint tex-esint-1.2b 3 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
fonts/tex-fontspec tex-fontspec-2.7c 15 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
fonts/tex-fourier tex-fourier-1.3nb1 3 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
fonts/tex-knuth-local tex-knuth-local-2016 50 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
fonts/tex-lcyw tex-lcyw-1.1 2 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
fonts/tex-luaotfload tex-luaotfload-2.98 17 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
fonts/tex-mathdesign tex-mathdesign-2.31 2 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
fonts/tex-metafont tex-metafont-2014nb1 54 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
fonts/tex-mfware tex-mfware-2014 50 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
fonts/tex-tex-gyre tex-tex-gyre-2.501 4 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
fonts/tex-tipa tex-tipa-1.3pl29349 10 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
fonts/tex-ttfutils tex-ttfutils-2013 2 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3
fonts/tex-wasysym tex-wasysym-2.0nb1 11 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
fonts/xmbdfed xmbdfed-4.5nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/4stAttack 4stAttack-2.1.4nb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-game-1.9.6
games/7kaa 7kaa-2.15.2nb4   cfkoch@edgebsd.org failed pre-clean depends              
games/InterLOGIC InterLOGIC-0.30nb10   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/KoboDeluxe KoboDeluxe-0.5.1nb6   as@rsn.bth.se failed pre-clean depends              
games/LostPixels LostPixels-0.5.3nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/REminiscence REminiscence-0.3.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/abuse abuse-2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/accelerator3d accelerator3d-0.1.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-game-1.9.6 py27-ode-1.2.1nb1 py27-Tk-2.7.17nb5
games/afternoonstalker afternoonstalker-1.1.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/alephone alephone-20120514nb3   christtrekker@users.sourceforge.net failed pre-clean depends              
games/amor amor-15.08.3nb12   markd@NetBSD.org failed pre-clean depends              
games/angband-sdl angband-sdl-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/anise anise-0beta10nb6   pyrasis@chol.com failed pre-clean depends              
games/armagetronad armagetronad-0.2.8.3.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/arx-libertatis arx-libertatis-1.1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/asc asc-2.6.1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/assaultcube assaultcube-1.2.0.2nb4   nia@NetBSD.org failed pre-clean depends              
games/astromenace astromenace-1.4.1nb2   ryoon@NetBSD.org failed pre-clean depends              
games/atomix atomix-2.14.0nb49   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/atque atque-1.1.2nb9   christtrekker@users.sourceforge.net failed pre-clean depends              
games/barrage barrage-1.0.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/batrachians batrachians-0.1.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/battalion battalion-1.4nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/battleball battleball-2.1nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/billardgl billardgl-1.75nb3   wojtek@3miasto.net failed pre-clean depends              
games/blindmine blindmine-0.3nb17   fox9@netb.co.kr indirect-failed                  
  Failed: py27-game-1.9.6
games/blinken blinken-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/blokus blokus-1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/bluemoon bluemoon-1.3.2nb29   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/bomber bomber-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/bomberclone bomberclone-0.11.9nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/bos bos-1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: stratagus-2.1nb21
games/bovo bovo-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/burgerspace burgerspace-1.9.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/bzflag bzflag-2.4.18nb4   blymn@NetBSD.org failed pre-clean depends              
games/cataclysm-dda-sdl cataclysm-dda-sdl-0.D   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/cbzone cbzone-2.0cnb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/ccgo ccgo-0.3.6.5nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/cgoban cgoban-1.9.14   bad@NetBSD.org failed pre-clean depends              
games/chocolate-doom chocolate-doom-3.0.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/chromium-bsu chromium-bsu-0.9.16.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: quesoglc-0.7.1nb8
games/circuslinux circuslinux-1.0.3nb13   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/corewars corewars-0.9.13nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/cosmosmash cosmosmash-1.4.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/crack-attack crack-attack-1.1.14nb35   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/craft craft-3.5nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/crafty-book-medium crafty-book-medium-20000511nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/crafty-book-small crafty-book-small-20000511nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/crimsonfields crimsonfields-0.5.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/criticalmass criticalmass-1.0.2nb18   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/crossfire-client crossfire-client-1.73.0nb1   adam@NetBSD.org failed pre-clean depends              
games/d2x d2x-0.2.5nb14   airhead@users.sourceforge.net failed pre-clean depends              
games/dd2 dd2-0.2.2nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/defendguin defendguin-0.0.12nb1   reed@reedmedia.net failed pre-clean depends              
games/devilutionx devilutionx-0.5.0   nia@NetBSD.org failed pre-clean depends              
games/dhewm3 dhewm3-1.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/digger digger-20020314nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/doomlegacy doomlegacy-1.47.2   micha@NetBSD.org failed pre-clean depends              
games/dopewars dopewars-1.5.12nb31   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/duckmaze duckmaze-0.2nb17   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/dunelegacy dunelegacy-0.96.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/easyrpg-player easyrpg-player-0.6.1   nia@NetBSD.org failed pre-clean depends              
games/eboard eboard-1.0.4nb37   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/einstein-puzzle einstein-puzzle-2.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/enigma enigma-1.21   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/etlegacy etlegacy-2.76nb9   nia@NetBSD.org failed pre-clean depends              
games/eureka eureka-1.24   micha@NetBSD.org failed pre-clean depends              
games/exult exult-1.4.9rc1nb2 1 nikkohigashi@gmail.com failed pre-clean depends              
games/exult-audio exultaudio-1.0   nikkohigashi@gmail.com indirect-failed                  
  Failed: exult-1.4.9rc1nb2
games/falcons-eye falcons-eye-1.9.3nb16   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/fallingtime fallingtime-1.0.2   cfkoch@edgebsd.org failed pre-clean depends              
games/fillets-ng fillets-ng-1.0.1nb1   salo@NetBSD.org failed pre-clean depends              
games/finalbattle finalbattle-0.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/fire fire-1.0nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/fkiss fkiss-0.33anb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/flare-engine flare-engine-1.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
games/flare-game flare-game-1.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: flare-engine-1.11
games/flightgear flightgear-2019.1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: plib-1.8.5nb5 qt5-qtbase-5.13.2 libvdpau-1.3
games/fltk-sudoku fltk-sudoku-1.3.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/foobillardplus foobillardplus-3.42b   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/freeciv-client freeciv-client-2.6.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/freedroid freedroid-1.0.2nb14   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/freesci freesci-0.3.5nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/frozen-bubble frozen-bubble-2.2.1beta1nb7   leot@NetBSD.org indirect-failed                  
  Failed: p5-Alien-SDL-1.446nb6
games/galaxa galaxa-0.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/gamazons gamazons-0.83nb49   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/gargoyle gargoyle-2019.1   wes.frazier@members.fsf.org failed pre-clean depends              
games/gbrainy gbrainy-2.21nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2 mono-addins-1.1nb10
games/gcompris gcompris-17.05   reed@reedmedia.net indirect-failed                  
  Failed: rust-1.39.0nb2
games/gemdropx gemdropx-0.9nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/gemrb gemrb-0.8.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/genecys-client genecys-client-0.2nb39   root@garbled.net indirect-failed                  
  Failed: OpenRM-1.5.2nb14
games/glaxium glaxium-0.5nb12   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/glickomania glickomania-1.0nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/gltron gltron-0.70nb15   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/gnome-games gnome-games-2.32.1nb42 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2 webkit-gtk-2.26.2nb1
games/gnome-games-extra-data gnome-games-extra-data-2.26.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2 webkit-gtk-2.26.2nb1
games/gnome-mastermind gnome-mastermind-0.3.1nb30   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/gnome-sudoku gnome-sudoku-3.24.0nb11   prlw1@cam.ac.uk failed pre-clean depends              
games/gnuchess-book-medium gnuchess-book-medium-20000511nb4   pkgsrc-users@NetBSD.org prefailed                  
 gnuchess-book-medium-20000511nb4 is marked as broken:
pgn_next_game(): malformed tag at line 32140, column 7
games/golddig golddig-3.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/granatier granatier-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/grhino grhino-0.16.1nb22   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/gtetrinet gtetrinet-0.7.11nb49   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/gtkballs gtkballs-3.1.5nb37   shattered@NetBSD.org failed pre-clean depends              
games/gtklevel9 gtklevel9-4.0nb32   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/gtkmagnetic gtkmagnetic-2.2.1.6nb30   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/gturing gturing-0.1.1nb68   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/heretic2-demo heretic2-demo-2.0nb1   abs@NetBSD.org prefailed                  
 
games/hex-a-hop hex-a-hop-1.1.0nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/hitori hitori-3.22.3nb6   prlw1@cam.ac.uk failed pre-clean depends              
games/holtz holtz-1.4.0nb18   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/icbm3d icbm3d-0.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/icebreaker icebreaker-1.9.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/imaze imaze-1.3nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/ioquake3 ioquake3-1.36nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/ioquake3-raspberrypi ioquake3-raspberrypi-20150118nb1   port-arm@NetBSD.org prefailed                  
 
games/iortcw iortcw-1.51c   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/ivan ivan-0.50nb10   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/jetpack jetpack-1.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/jools jools-0.20nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-game-1.9.6
games/kajaani-kombat kajaani-kombat-0.7nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/kajongg kajongg-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kanagram kanagram-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kanatest kanatest-0.4.8nb29   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/kapman kapman-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kapooka kapooka-0.2nb13   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/katomic katomic-19.08.3nb1 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kblackbox kblackbox-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kblocks kblocks-19.08.3nb1 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kbounce kbounce-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kbreakout kbreakout-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kdiamond kdiamond-19.08.3nb1 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/ketm ketm-0.0.6nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/kfourinline kfourinline-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kgoldrunner kgoldrunner-19.08.3nb1 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/khangman khangman-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kigo kigo-19.08.3nb1 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/killbots killbots-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kiriki kiriki-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kjumpingcube kjumpingcube-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/klavaro klavaro-2.01nb23   ryoon@NetBSD.org indirect-failed                  
  Failed: gtkdatabox-0.9.2.0nb10
games/klickety klickety-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/klines klines-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kmahjongg kmahjongg-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kmines kmines-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/knavalbattle knavalbattle-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/knetwalk knetwalk-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/knightcap knightcap-3.6nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/knightcap-brain knightcap-brain-19980616   pkgsrc-users@NetBSD.org prefailed                  
 
games/kolf kolf-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kollision kollision-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/konquest konquest-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/koth koth-0.8.0nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/kpat kpat-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kreversi kreversi-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kshisen kshisen-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/ksirk ksirk-19.08.3nb1 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/ksnakeduel ksnakeduel-19.08.3nb1 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kspaceduel kspaceduel-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/ksquares ksquares-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/ksudoku ksudoku-19.08.3nb1 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/ktuberling ktuberling-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kubrick kubrick-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/kye kye-1.0nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2
games/lbreakout lbreakout-010315nb12   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/lbreakout2 lbreakout2-2.6.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/lgeneral lgeneral-1.1.1nb11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
games/lgeneral-data lgeneral-data-1.1.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lgeneral-1.1.1nb11
games/libkdegames libkdegames-19.08.3 40 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/libkmahjongg libkmahjongg-19.08.3 5 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/libretro-craft libretro-craft-20180803   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/lincity lincity-1.12.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/lincity-ng lincity-ng-2.0nb6   ryoon@NetBSD.org failed pre-clean depends              
games/liquidwar liquidwar-5.6.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/lmarbles lmarbles-1.0.7nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/love010 love010-0.10.2 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
games/love07 love07-0.7.2 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
games/love08 love08-0.8.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
games/love09 love09-0.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/lpairs lpairs-1.0.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/lskat lskat-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/ltris ltris-1.0.19nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/lugaru lugaru-1.2   cfkoch@edgebsd.org failed pre-clean depends              
games/maelstrom-sdl maelstrom-sdl-3.0.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/maelstrom-x11 maelstrom-x11-2.0.6nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/manaplus manaplus-1.9.3.23nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/mari0 mari0-1.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: love08-0.8.0
games/megaglest megaglest-3.13.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ftgl-2.1.3rc5
games/minetest minetest-5.1.0   nia@NetBSD.org indirect-failed                  
  Failed: irrlicht-1.8.4
games/mirrormagic mirrormagic-3.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/monsterz monsterz-0.7.1nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-game-1.9.6
games/mrrescue mrrescue-1.02e   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: love010-0.10.2
games/naev naev-0.7.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/nagi nagi-20021114nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/nethack nethack-all-3.6.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nethack-x11-3.6.4nb5
games/nethack-x11 nethack-x11-3.6.4nb5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
games/netmaze netmaze-0.81nb4   jdc@NetBSD.org failed pre-clean depends              
games/neverball neverball-1.6.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/newvox newvox-1.0nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/nighthawk nighthawk-2.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/not_pacman not_pacman-1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: love07-0.7.2
games/not_tetris not_tetris-2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: love07-0.7.2
games/onscripter onscripter-20191116   tsutsui@NetBSD.org failed pre-clean depends              
games/openjk openjk-0.0.0.20191030   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/openmortal openmortal-0.7nb28   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/openmw openmw-0.45.0nb3   nia@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2 mygui-3.2.3.20190707 bullet-2.88nb1 libvdpau-1.3
games/openrct2 openrct2-0.2.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/openttd openttd-1.9.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/orbital_eunuchs_sniper orbital_eunuchs_sniper-1.30nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/oshu oshu-2.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
games/pag pag-0.92nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/palapeli palapeli-19.08.3nb1 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/picmi picmi-19.08.3 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/pingus pingus-0.7.6nb3   triaxx@NetBSD.org failed pre-clean depends              
games/pioneers pioneers-0.11.3nb44   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2
games/plib plib-1.8.5nb5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
games/pmars pmars-0.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/powder powder-117nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/powder-toy powder-toy-94.1nb1   nia@NetBSD.org failed pre-clean depends              
games/powermanga powermanga-0.90nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/prboom prboom-2.5.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/prboom-plus prboom-plus-2.5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/pushover pushover-0.0.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/puzzles puzzles-20181212nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/py-easyAI py27-easyAI-1.0.0.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/py-pysol_cards py27-pysol_cards-0.8.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/py-pysol_cards py36-pysol_cards-0.8.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/py-pysol_cards py38-pysol_cards-0.8.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/py-ranking py27-ranking-0.3.1   kleink@NetBSD.org failed pre-clean depends              
games/py-ranking py36-ranking-0.3.1   kleink@NetBSD.org failed pre-clean depends              
games/py-ranking py38-ranking-0.3.1   kleink@NetBSD.org failed pre-clean depends              
games/py-renpy py27-renpy-6.18.3nb3   ryoon@NetBSD.org indirect-failed                  
  Failed: py27-game-1.9.6 libvdpau-1.3
games/py-trueskill py27-trueskill-0.4.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/py-trueskill py36-trueskill-0.4.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/py-trueskill py38-trueskill-0.4.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/qonk qonk-0.3.1nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/quadrupleback quadrupleback-0.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/quake quake-2.30nb7   pkgsrc-users@NetBSD.org prefailed                  
 
games/quake2forge quake2forge-0.3nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/quake6 quake6-0.0nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/quakeforge quakeforge-0.7.2nb2   snj@NetBSD.org failed pre-clean depends              
games/quakespasm quakespasm-0.93.1   snj@NetBSD.org failed pre-clean depends              
games/quarry quarry-0.2.0nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2
games/redeclipse redeclipse-1.6.0   cfkoch@edgebsd.org failed pre-clean depends              
games/rftg rftg-0.9.4nb9   wiz@NetBSD.org failed pre-clean depends              
games/rocksndiamonds rocksndiamonds-4.1.3.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
games/rocksndiamonds-levels rocksndiamonds-levels-1.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rocksndiamonds-4.1.3.0
games/ruby-squib ruby24-squib-0.14.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2
games/ruby-squib ruby25-squib-0.14.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2
games/ruby-squib ruby26-squib-0.14.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2
games/sarien sarien-0.7.0nb8   mor@linex.com failed pre-clean depends              
games/sauerbraten sauerbraten-2013_04_04   nia@NetBSD.org failed pre-clean depends              
games/scid scid-3.6.1nb11   luapzz@gmail.com failed pre-clean depends              
games/scummvm scummvm-2.1.0   adam@NetBSD.org failed pre-clean depends              
games/scummvm-tools scummvm-tools-2.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/sdlpop sdlpop-1.20   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/sienna sienna-1.0c   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: love010-0.10.2
games/simgear simgear-2019.1.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libvdpau-1.3
games/simutrans simutrans-120.4.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/singularity singularity-0.30cnb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/sirius sirius-0.8.0nb58   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/solarus solarus-1.5.1nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
games/spaceracer spaceracer-0.2.4nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/spellcast spellcast-1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/spider spider-1.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/srb2 srb2-2.1.25   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/stegavorto stegavorto-2009.01.22nb15   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/stone-soup-sdl stone-soup-sdl-0.24.0   nia@NetBSD.org failed pre-clean depends              
games/stratagus stratagus-2.1nb21 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
games/supertux supertux-0.6.0nb2   hernani@vecirex.net failed pre-clean depends              
games/supertuxkart supertuxkart-1.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/svb svb-1.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/taisei taisei-1.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/tanked tanked-0.90nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/teeworlds teeworlds-0.7.3.1   fstd.lkml@gmail.com failed pre-clean depends              
games/teg teg-0.11.1nb56   wrzymski@gmail.com failed pre-clean depends              
games/tileworld tileworld-1.3.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/toppler toppler-1.1.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/tuxmath tuxmath-20010907nb16   reed@reedmedia.net failed pre-clean depends              
games/tuxracer tuxracer-0.61nb16   david@silicium.ath.cx failed pre-clean depends              
games/tyrquake tyrquake-0.62   snj@NetBSD.org failed pre-clean depends              
games/ufoai ufoai-2.2.1nb26   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/unknown-horizons unknown-horizons-2019.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: fifechan-0.1.5
games/uqm uqm-0.7.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/urban urban-1.5.3nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/violetland violetland-0.5nb10   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/warmux warmux-11.01nb27   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/warzone2100 warzone2100-3.2.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: quesoglc-0.7.1nb8 qt5-qtbase-5.13.2
games/wesnoth wesnoth-1.14.9   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/widelands widelands-20nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/wordwarvi wordwarvi-1.0.2nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/wormz wormz-1.0b5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xbat xbat-1.11nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xbill xbill-2.0nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xblast xblast-2.10.4nb1   dsainty@NetBSD.org failed pre-clean depends              
games/xblockout xbl-1.1.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xboard xboard-4.8.0nb12   simonb@NetBSD.org indirect-failed                  
  Failed: rust-1.39.0nb2
games/xboing xboing-2.4nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xbomb xbomb-2.2nb1   adam@NetBSD.org failed pre-clean depends              
games/xbomber xbomber-0.8nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xbreaky xbreaky-0.0.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xconq xconq-7.4.1nb14   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xcowsay xcowsay-1.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xdemineur xdemineur-2.1.1nb2   bouyer@NetBSD.org failed pre-clean depends              
games/xdoom xdoom-1.10nb4   pkgsrc-users@NetBSD.org prefailed                  
 xdoom-1.10nb4 is marked broken on NetBSD-8.0-x86_64
games/xemeraldia xemeraldia-0.31nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xevil xevil-2.02nb2   snj@pobox.com failed pre-clean depends              
games/xfreecell xfreecell-1.0.5bnb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xfrisk xfrisk-1.2nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xgalaga xgalaga-2.0.34nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xgospel xgospel-1.12dnb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xjewel xjewel-1.6nb3   jdc@NetBSD.org failed pre-clean depends              
games/xjig xjig-2.4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xjump xjump-2.7.5nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xkobo xkobo-1.11nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xlennart xlennart-1.1.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xmahjongg xmahjongg-3.70   salo@NetBSD.org failed pre-clean depends              
games/xmris xmris-4.05nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xnibbles xnibbles-1.0b4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xonotic xonotic-0.8.2   cfkoch@edgebsd.org failed pre-clean depends              
games/xpat2 xpat2-1.07nb4   kuebart@mathematik.uni-ulm.de failed pre-clean depends              
games/xpilot xpilot-4.5.4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xpipeman xpipeman-1.5nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xpuyopuyo xpuyopuyo-0.9.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xracer xracer-0.96.9nb22   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xrick xrick-021212nb10   pino@dohd.org failed pre-clean depends              
games/xroach xroach-4.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xroads xroads-0.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xsc xsc-1.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xscavenger xscavenger-1.4.4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xscorch xscorch-0.2.0nb13   snj@NetBSD.org failed pre-clean depends              
games/xscrabble xscrabble-1.0nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xskat xskat-4.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xsokoban xsokoban-3.3cnb1   cheusov@NetBSD.org failed pre-clean depends              
games/xsoldier xsoldier-1.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xtris xtris-1.15nb2   opp@MuFFiN.Org failed pre-clean depends              
games/xtux xtux-0.2000.11.15nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xu4 xu4-1.0beta3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: timidity-2.14.0nb26
games/xvier xvier-1.0nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xworm xworm-1.02nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xye xye-0.12.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/xzip xzip-1.8.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/yquake2 yquake2-7.42   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/zoom zoom-1.1.5nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
geography/emerillon emerillon-0.1.2nb59   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libchamplain06-0.6.1nb53 ethos-0.2.2nb27
geography/gipfel gipfel-0.4.0nb4   johannes.hofmann@gmx.de failed pre-clean depends              
geography/gpsbabel gpsbabel-1.6.0nb1   gdt@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
geography/gpsd gpsd-3.19 8 gdt@NetBSD.org failed pre-clean depends              
geography/gpxsee gpxsee-6.3nb3   abs@NetBSD.org indirect-failed                  
  Failed: qt5-qtbase-5.13.2
geography/libchamplain012 libchamplain012-0.12.10nb22 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmemphis02-0.2.3nb3
geography/libchamplain04 libchamplain04-0.4.7nb47   pkgsrc-users@NetBSD.org failed pre-clean depends              
geography/libchamplain06 libchamplain06-0.6.1nb53 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
geography/libchamplain08 libchamplain08-0.8.3nb49   pkgsrc-users@NetBSD.org failed pre-clean depends              
geography/libdrg libdrg-0.0.81nb4   gdt@NetBSD.org failed pre-clean depends              
geography/libmemphis02 libmemphis02-0.2.3nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
geography/mapserver mapserver-5.6.8nb40   hdp@cs.msu.edu failed pre-clean depends              
geography/merkaartor merkaartor-0.17.2nb48   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gpsd-3.19
geography/opencpn opencpn-5.0.0nb4   bouyer@NetBSD.org failed pre-clean depends              
geography/opencpn-plugin-debugger opencpn-plugin-debugger-20170414nb9   bouyer@NetBSD.org failed pre-clean depends              
geography/opencpn-plugin-draw opencpn-plugin-draw-1.6.8   bouyer@NetBSD.org failed pre-clean depends              
geography/opencpn-plugin-statusbar opencpn-plugin-statusbar-20180405nb7   bouyer@NetBSD.org failed pre-clean depends              
geography/opencpn-plugin-watchdog opencpn-plugin-watchdog-2.4.6   bouyer@NetBSD.org failed pre-clean depends              
geography/opencpn-plugin-weather_routing opencpn-plugin-weather_routing-20180827nb3   bouyer@NetBSD.org failed pre-clean depends              
geography/osm-gps-map osm-gps-map-1.0.2nb21   pkgsrc-users@NetBSD.org failed pre-clean depends              
geography/py-country py36-country-19.8.18   kamel.derouiche@gmail.com failed pre-clean depends              
geography/py-country py38-country-19.8.18   kamel.derouiche@gmail.com failed pre-clean depends              
geography/py-gdal py27-gdal-2.4.3   gdt@NetBSD.org failed pre-clean depends              
geography/py-gdal py36-gdal-2.4.3   gdt@NetBSD.org failed pre-clean depends              
geography/py-gdal py38-gdal-2.4.3   gdt@NetBSD.org failed pre-clean depends              
geography/py-geojson py27-geojson-2.5.0   kleink@NetBSD.org failed pre-clean depends              
geography/py-geojson py36-geojson-2.5.0   kleink@NetBSD.org failed pre-clean depends              
geography/py-geojson py38-geojson-2.5.0   kleink@NetBSD.org failed pre-clean depends              
geography/py-google-maps-services-python py27-google-maps-services-python-2.5.1   kleink@NetBSD.org failed pre-clean depends              
geography/py-google-maps-services-python py36-google-maps-services-python-2.5.1   kleink@NetBSD.org failed pre-clean depends              
geography/py-google-maps-services-python py38-google-maps-services-python-2.5.1   kleink@NetBSD.org failed pre-clean depends              
geography/py-obspy py36-obspy-1.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
geography/py-obspy py38-obspy-1.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
geography/py-proj py37-proj-1.9.4nb2   gdt@NetBSD.org failed pre-clean depends checksum configure build        
geography/py-proj py38-proj-1.9.4nb2   gdt@NetBSD.org failed pre-clean depends checksum configure build        
geography/py-trytond-google-maps py27-trytond-google-maps-4.2.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
geography/qgis qgis-3.8.3   brook@nmsu.edu indirect-failed                  
  Failed: qt5-qtbase-5.13.2
geography/qlandkartegt qlandkartegt-1.4.2nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gpsd-3.19
geography/qlandkartem qlandkartem-0.2.0nb46   pkgsrc-users@NetBSD.org failed pre-clean depends              
geography/tex-pst-geo tex-pst-geo-2.06 2 minskim@NetBSD.org indirect-failed                  
  Failed: web2c-2019nb3 luatex-1.10.0nb4
geography/viking viking-1.7nb7   gdt@NetBSD.org indirect-failed                  
  Failed: gpsd-3.19
geography/vis5d+ vis5d+-1.2.1nb5   hdp@nmsu.edu failed pre-clean depends              
graphics/Cenon Cenon-3.9.6nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-base-1.24.0nb23
graphics/Coin Coin-3.1.3nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
graphics/GMT GMT-4.1.4nb19 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
graphics/GUIlib GUIlib-1.2.1nb1   pkgsrc-user