pkgsrc bulk build for NetBSD 8.0/x86_64

Build start: 2021-01-01 00:08

Build end: 2021-01-09 05:03


Total number of packages:24969
Successfully built:19152
Failed build:3282
Depending on failed package:1905
Explicitly broken or masked:576
Depending on masked package:54

Packages causing the most breakage

Location Package Breaks Maintainer Status Build log
security/polkit polkit-0.118nb1 543 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/go115 go115-1.15.5 218 bsiegert@NetBSD.org failed pre-clean depends checksum configure build        
graphics/librsvg librsvg-2.48.3nb3 108 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-more-itertools2 py27-more-itertools-5.0.0 101 imil@NetBSD.org failed pre-clean depends              
graphics/py-cairo118 py27-cairo-1.18.2nb1 74 leuzi@trash.net failed pre-clean depends              
x11/modular-xorg-server modular-xorg-server-1.20.10 59 pkgsrc-users@NetBSD.org failed pre-clean depends              
lang/erlang erlang-22.2.8nb1 35 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-numpy16 py27-numpy-1.16.6nb1 27 pkgsrc-users@NetBSD.org failed pre-clean depends              
graphics/opencv opencv-3.4.9nb7 24 anthony.mallet@laas.fr failed pre-clean depends              
devel/p5-perl-headers p5-perl-headers-8.0nb15 22 pkgsrc-users@NetBSD.org failed pre-clean depends              

All unsuccessful builds

Location Package Breaks Maintainer Status Build log
archivers/arj arj-3.10.22nb2   pkgsrc-users@NetBSD.org prefailed                  
 arj-3.10.22nb2 is marked broken on NetBSD-8.0-x86_64
archivers/ark ark-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
archivers/arqiver arqiver-0.6.1nb1   pin@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
archivers/bmap-tools bmap-tools-3.2nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/file-roller file-roller-3.38.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/go-xz go-xz-0.5.4nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
archivers/lxqt-archiver lxqt-archiver-0.3.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
archivers/ocaml-decompress ocaml-decompress-0.8.1 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-optint-0.0.4
archivers/py-brotli py36-brotli-1.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-brotli py37-brotli-1.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-brotli py39-brotli-1.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-brotlipy py27-brotlipy-0.7.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-libarchive-c py36-libarchive-c-2.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-libarchive-c py37-libarchive-c-2.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-libarchive-c py39-libarchive-c-2.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-lz4 py36-lz4-3.1.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-rarfile py36-rarfile-3.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-rarfile py37-rarfile-3.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-rarfile py39-rarfile-3.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-yuicompressor py27-yuicompressor-2.4.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-yuicompressor py36-yuicompressor-2.4.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-yuicompressor py37-yuicompressor-2.4.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-yuicompressor py39-yuicompressor-2.4.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-zipp1 py36-zipp-1.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-zipp1 py37-zipp-1.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-zipp1 py39-zipp-1.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-zipstream py36-zipstream-1.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-zipstream py37-zipstream-1.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-zipstream py39-zipstream-1.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-zstandard py27-zstandard-0.14.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-zstandard py36-zstandard-0.14.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-zstandard py37-zstandard-0.14.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/py-zstandard py39-zstandard-0.14.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
archivers/rox-archive rox-archive-2.0nb7   rxg@NetBSD.org indirect-failed                  
  Failed: py27-cairo-1.18.2nb1
archivers/xfce4-thunar-archive xfce4-thunar-archive-plugin-0.4.0nb10 2 youri@NetBSD.org failed pre-clean depends              
audio/aeneas aeneas-1.7.3nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/alsa-plugins-pulse alsa-plugins-pulse-1.1.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/amsynth amsynth-1.12.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/ardour ardour-5.12.0nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: aubio-0.4.9nb3
audio/ario ario-1.6nb10   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/asunder asunder-2.9.6   dtyson@anduin.org.uk failed pre-clean depends              
audio/aubio aubio-0.4.9nb3 2 pho@cielonegro.org failed pre-clean depends              
audio/audacious audacious-4.0.5nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/audacious-plugins audacious-plugins-4.0.5nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: audacious-4.0.5nb2
audio/audacity audacity-2.4.1nb2   nia@NetBSD.org failed pre-clean depends              
audio/aumix-gtk aumix-gtk-2.9.1nb22   trevor@jpj.net failed pre-clean depends              
audio/bmp-crossfade bmp-crossfade-0.3.11nb16   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/bmp-flac bmp-flac-1.1.3nb31   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/bmp-mac bmp-mac-0.1.1nb32   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/bmp-musepack bmp-musepack-1.2nb33   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/bmp-pulse bmp-pulse-0.9.4nb47   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/bmp-scrobbler bmp-scrobbler-0.4.0nb53   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/buzztrax buzztrax-0.10.2nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/cantata cantata-2.4.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/cddb-bundle cddb-bundle-0.2nb23 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/cdplayer cdplayer-0.5.1nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: cddb-bundle-0.2nb23 gnustep-preferences-1.2.0nb39
audio/csound5 csound5-5.19.01nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/csound6 csound6-6.15.0nb3   mrg@eterna.com.au failed pre-clean depends              
audio/din din-49.1   fox@NetBSD.org failed pre-clean depends              
audio/easytag easytag-2.4.3nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
audio/exaile exaile-4.0.2nb2   nia@NetBSD.org indirect-failed                  
  Failed: py27-cairo-1.18.2nb1
audio/fasttracker2 fasttracker2-1.41   fox@NetBSD.org failed pre-clean depends              
audio/forked-daapd forked-daapd-27.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gbemol gbemol-0.3.2nb55   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gkrellm-volume gkrellm-volume-2.1.13nb41   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/glurp glurp-0.12.3nb26   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmp3info gmp3info-0.8.5anb34 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-alarm gmpc-alarm-11.8.16nb14   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-albumview gmpc-albumview-11.8.16nb16   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-jamendo gmpc-jamendo-11.8.16nb31   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-libnotify gmpc-libnotify-11.8.16nb14   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-lyrics gmpc-lyrics-11.8.16nb16   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-lyricwiki gmpc-lyricwiki-11.8.16nb16   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-magnatune gmpc-magnatune-11.8.16nb31   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gmpc-tagedit gmpc-tagedit-11.8.16nb17   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gqmpeg-devel gqmpeg-0.91.1nb39 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gqmpeg-skins gqmpeg-skins-20030712nb6   hubertf@NetBSD.org indirect-failed                  
  Failed: gqmpeg-0.91.1nb39
audio/grip grip-4.2.0   triaxx@NetBSD.org failed pre-clean depends              
audio/gst-plugins0.10-pulse gst-plugins0.10-pulse-0.10.31nb18 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/gst-plugins1-pulse gst-plugins1-pulse-1.16.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/gtick gtick-0.5.4nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/gtkpod gtkpod-1.0.0nb40   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/hydrogen hydrogen-1.0.1   mrg@eterna.com.au indirect-failed                  
  Failed: polkit-0.118nb1
audio/jack-rack jack-rack-1.4.7nb68   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/kid3 kid3-3.5.1nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/libao-macosx libao-macosx-1.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
audio/libao-pulse libao-pulse-1.2.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/libgroove libgroove-4.3.0nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/liblastfm liblastfm-0.3.3nb28   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/libopenmpt libopenmpt-0.5.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/libspiff libspiff-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: uriparser-0.9.4
audio/libvisual-bmp libvisual-bmp-0.2.0nb39   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/libxspf libxspf-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: uriparser-0.9.4
audio/liteamp liteamp-0.2.4.2nb71   minskim@NetBSD.org failed pre-clean depends              
audio/lmms lmms-1.2.2nb4   nia@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/milkytracker milkytracker-1.03.00   nia@NetBSD.org failed pre-clean depends              
audio/mixxx mixxx-2.2.2nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/mp3diags mp3diags-unstable-1.5.01nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/mp3splt-gtk mp3splt-gtk-0.9.2nb6   schmonz@NetBSD.org failed pre-clean depends              
audio/mp3to mp3to-1.0.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gmp3info-0.8.5anb34
audio/mpg123-pulse mpg123-pulse-1.26.3nb1 2 martin@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/mpg123-sun mpg123-sun-1.26.3   martin@NetBSD.org prefailed                  
 
audio/muse muse-0.9nb43   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/musescore musescore-3.5.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/musicpd musicpd-0.22.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/nas-auscope nas-auscope-1.9.1nb8   markd@NetBSD.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb15
audio/ncmpc ncmpc-0.42   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/paman paman-0.9.4nb51 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/paprefs paprefs-0.9.10nb39 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/pavucontrol pavucontrol-4.0nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/pavucontrol-qt pavucontrol-qt-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/pavumeter pavumeter-0.9.3nb62 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/pianobar pianobar-2020.04.05nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/picard picard-2.3.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/pragha pragha-1.3.4nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: keybinder3-0.3.2nb6
audio/pulseaudio pulseaudio-13.0nb9 395 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/py-acoustid py27-acoustid-1.1.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
audio/py-acoustid py36-acoustid-1.1.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-audioread-2.1.9
audio/py-acoustid py37-acoustid-1.1.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-audioread-2.1.9
audio/py-acoustid py39-acoustid-1.1.7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-audioread-2.1.9
audio/py-audio py36-audio-0.2.11nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-audio py37-audio-0.2.11nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-audio py39-audio-0.2.11nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-audioread py27-audioread-2.1.9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
audio/py-audioread py36-audioread-2.1.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-audioread py37-audioread-2.1.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-audioread py39-audioread-2.1.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-audiotools py27-audiotools-3.1.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-urwid-2.1.2
audio/py-audiotools py36-audiotools-3.1.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-audiotools py37-audiotools-3.1.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-audiotools py39-audiotools-3.1.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-discogs-client py27-discogs-client-2.2.1   pkgsrc_users@NetBSD.org failed pre-clean depends              
audio/py-discogs-client py36-discogs-client-2.2.1   pkgsrc_users@NetBSD.org failed pre-clean depends              
audio/py-discogs-client py37-discogs-client-2.2.1   pkgsrc_users@NetBSD.org failed pre-clean depends              
audio/py-discogs-client py39-discogs-client-2.2.1   pkgsrc_users@NetBSD.org failed pre-clean depends              
audio/py-dynampd py37-dynampd-1.1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-dynampd py39-dynampd-1.1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-hsaudiotag3k py36-hsaudiotag3k-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-hsaudiotag3k py37-hsaudiotag3k-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-hsaudiotag3k py39-hsaudiotag3k-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-last py36-last-3.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-last py37-last-3.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-last py39-last-3.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-mpd2 py36-mpd2-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-mpd2 py37-mpd2-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-mpd2 py39-mpd2-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-music21 py36-music21-6.3.0   gutteridge@NetBSD.org indirect-failed                  
  Failed: py36-game-1.9.6
audio/py-music21 py37-music21-6.3.0   gutteridge@NetBSD.org indirect-failed                  
  Failed: py37-game-1.9.6
audio/py-music21 py39-music21-6.3.0   gutteridge@NetBSD.org indirect-failed                  
  Failed: py39-game-1.9.6
audio/py-musicbrainz-ngs py37-musicbrainz-ngs-0.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-musicbrainz-ngs py39-musicbrainz-ngs-0.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-musique py27-musique-0.5nb41   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-cairo-1.18.2nb1
audio/py-mutagen py36-mutagen-1.43.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-mutagen py37-mutagen-1.43.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/py-mutagen py39-mutagen-1.43.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/qjackctl qjackctl-0.4.2nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/qmmp qmmp-1.4.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/qsynth qsynth-0.6.3   adam@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/qtplay qtplay-1.3.1   schmonz@NetBSD.org prefailed                  
 
audio/rhythmbox rhythmbox-3.4.2nb22   youri@NetBSD.org failed pre-clean depends              
audio/rosegarden rosegarden-2.1.4nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/sfxr sfxr-1.2.1nb24   wiz@NetBSD.org failed pre-clean depends              
audio/snd snd-20.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/sndfile-tools sndfile-tools-1.04nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/solfege solfege-3.22.2nb9   schmonz@NetBSD.org indirect-failed                  
  Failed: py27-cairo-1.18.2nb1 librsvg-2.48.3nb3
audio/sound-juicer sound-juicer-3.24.0nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/spek spek-0.8.2nb19   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/spotify-qt spotify-qt-3.2   pin@NetBSD.org failed pre-clean depends              
audio/strawberry strawberry-0.8.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/streamtuner streamtuner-0.99.99nb65   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/sweep sweep-0.9.3nb36   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/tcl-snack tcl-snack-2.2.10nb7 1 gson@NetBSD.org failed pre-clean depends              
audio/terminatorx terminatorx-4.0.1nb10   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/traverso traverso-0.49.6nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/wavesurfer wavesurfer-1.8.5   gson@NetBSD.org indirect-failed                  
  Failed: tcl-snack-2.2.10nb7
audio/wsoundprefs wsoundprefs-1.1.1nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: wsoundserver-0.4.0nb28
audio/wsoundserver wsoundserver-0.4.0nb28 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xfce4-mixer xfce4-mixer-4.11.0nb19 2 youri@NetBSD.org failed pre-clean depends              
audio/xine-alsa xine-alsa-1.2.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xine-pulse xine-pulse-1.2.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/xjadeo xjadeo-0.8.9nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xmms-cdread xmms-cdread-0.14anb4   cheusov@NetBSD.org prefailed                  
 xmms-cdread-0.14anb4 is marked broken on NetBSD-8.0-x86_64
audio/xmms-musepack xmms-musepack-1.1nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xmms-pulse xmms-pulse-0.9.4nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/xmms-wma xmms-wma-1.0.5nb4   pkgsrc-users@NetBSD.org prefailed                  
 
audio/zynaddsubfx zynaddsubfx-3.0.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
benchmarks/glmark2 glmark2-2020.04nb1   prlw1@cam.ac.uk failed pre-clean depends              
benchmarks/hbench hbench-1.1nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
benchmarks/zelibm zelibm-0nb20   pkgsrc-users@NetBSD.org failed pre-clean depends              
biology/chemtool chemtool-1.6.14nb15   pkgsrc-users@NetBSD.org failed pre-clean depends              
biology/gabedit gabedit-2.4.8nb11   asau@inbox.ru failed pre-clean depends              
biology/gnome-chemistry-utils gnome-chemistry-utils-0.14.16nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openbabel-3.1.1nb3 librsvg-2.48.3nb3
biology/gromacs gromacs-4.5.5nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
biology/molsketch molsketch-0.7.0   pin@NetBSD.org indirect-failed                  
  Failed: openbabel-3.1.1nb3
biology/openbabel openbabel-3.1.1nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
biology/py-biopython py27-biopython-1.74nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-numpy-1.16.6nb1
biology/py-biopython py36-biopython-1.74nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
biology/py-biopython py37-biopython-1.74nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
biology/py-biopython py39-biopython-1.74nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
biology/py-mol py27-mol-1.5.0.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-Tk-2.7.18nb6 py27-numpy-1.16.6nb1
biology/py-pydicom py36-pydicom-1.3.0   eborisch@gmail.com failed pre-clean depends              
biology/py-pydicom py37-pydicom-1.3.0   eborisch@gmail.com failed pre-clean depends              
biology/py-pydicom py39-pydicom-1.3.0   eborisch@gmail.com failed pre-clean depends              
cad/boolean boolean-6.99nb35   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/covered covered-0.7.10nb2   dmcmahill@NetBSD.org failed pre-clean depends              
cad/dinotrace dinotrace-9.4f   dmcmahill@NetBSD.org failed pre-clean depends              
cad/geda geda-1.8.2nb28   dmcmahill@NetBSD.org failed pre-clean depends              
cad/gerbv gerbv-2.6.2nb8   dmcmahill@NetBSD.org failed pre-clean depends              
cad/ghdl ghdl-0.32rc1nb2   ryoon@NetBSD.org failed pre-clean depends checksum configure          
cad/gnetman gnetman-20050211nb8   dmcmahill@NetBSD.org failed pre-clean depends              
cad/gsmc gsmc-1.1nb36   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/gtk2-wcalc gtk2-wcalc-1.0nb35 1 dmcmahill@NetBSD.org failed pre-clean depends              
cad/gtkwave gtkwave-3.3.107nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/kicad kicad-5.1.4nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/klayout klayout-0.26.8nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
cad/librecad librecad-2.2.0.rc1nb9   ryoon@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
cad/magic magic-7.5.188nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/mex-wcalc mex-wcalc-1.0nb2   dmcmahill@NetBSD.org prefailed                  
 
cad/openscad openscad-2019.05nb14   reinoud@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
cad/pcb pcb-4.1.3nb5   dmcmahill@NetBSD.org failed pre-clean depends              
cad/py-MyHDL py36-MyHDL-0.10nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/py-MyHDL py37-MyHDL-0.10nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/py-MyHDL py39-MyHDL-0.10nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/py-PyRTL py36-PyRTL-0.8.7   ryoon@NetBSD.org failed pre-clean depends              
cad/py-PyRTL py37-PyRTL-0.8.7   ryoon@NetBSD.org failed pre-clean depends              
cad/py-PyRTL py39-PyRTL-0.8.7   ryoon@NetBSD.org failed pre-clean depends              
cad/py-gds py27-gds-1.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-numpy-1.16.6nb1
cad/py-gds py36-gds-1.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/py-gds py37-gds-1.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/py-gds py39-gds-1.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/py-simpy py36-simpy-3.0.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/py-simpy py37-simpy-3.0.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/py-simpy py39-simpy-3.0.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/qcad qcad-3.24.3.0nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
cad/qcad-partlibrary qcad-partlibrary-20160819   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
cad/sci-wcalc sci-wcalc-1.0nb3 1 dmcmahill@NetBSD.org indirect-prefailed                  
cad/solvespace solvespace-2.3nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
cad/tnt-mmtl tnt-mmtl-1.2.2nb14   dmcmahill@NetBSD.org failed pre-clean depends              
cad/transcalc transcalc-0.14nb36   dmcmahill@NetBSD.org failed pre-clean depends              
cad/wcalc wcalc-1.0nb3   dmcmahill@NetBSD.org indirect-prefailed                  
cad/xcircuit xcircuit-3.10.17nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/coyim coyim-0.3.11nb21   fox@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
chat/dino dino-0.2.0   ryoon@NetBSD.org failed pre-clean depends              
chat/ejabberd ejabberd-18.06   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
chat/gajim gajim-1.2.0nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/gajim-plugin-omemo gajim-plugin-omemo-2.6.28nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gajim-1.2.0nb2
chat/konversation konversation-1.5.1nb31   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-accounts-kcm ktp-accounts-kcm-0.9.0nb22 1 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-approver ktp-approver-0.9.0nb21 1 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-auth-handler ktp-auth-handler-0.9.0nb21 1 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-common-internals ktp-common-internals-0.9.0nb22 11 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-contact-list ktp-contact-list-0.9.0nb21 6 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-contact-runner ktp-contact-runner-0.9.0nb21 1 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-desktop-applets ktp-desktop-applets-0.9.0nb21 1 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-filetransfer-handler ktp-filetransfer-handler-0.9.0nb21 2 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-kded-integration-module ktp-kded-integration-module-0.9.0nb21 1 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-send-file ktp-send-file-0.9.0nb21 1 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-text-ui ktp-text-ui-0.9.0nb21 1 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/libtelepathy libtelepathy-0.3.3nb14   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/matterircd matterircd-0.19.4nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
chat/mcabber mcabber-1.1.0nb3   degroote@NetBSD.org failed pre-clean depends checksum configure build        
chat/mumble mumble-1.3.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/pidgin-icb pidgin-icb-20070505nb48   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/pidgin-latex pidgin-latex-1.2.1nb48   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/pidgin-libnotify pidgin-libnotify-0.14nb55   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/pidgin-otr pidgin-otr-4.0.2nb18   gdt@NetBSD.org failed pre-clean depends              
chat/psi psi-1.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/py-axolotl py27-axolotl-0.1.42   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/py-axolotl py36-axolotl-0.1.42   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-axolotl-curve25519-0.4.1.2
chat/py-axolotl py37-axolotl-0.1.42   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-axolotl-curve25519-0.4.1.2
chat/py-axolotl py39-axolotl-0.1.42   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-axolotl-curve25519-0.4.1.2
chat/py-axolotl-curve25519 py36-axolotl-curve25519-0.4.1.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/py-axolotl-curve25519 py37-axolotl-curve25519-0.4.1.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/py-axolotl-curve25519 py39-axolotl-curve25519-0.4.1.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/py-hangups py36-hangups-0.4.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-reparser-1.4.3 py36-readlike-0.1.3 py36-MechanicalSoup-0.12.0
chat/py-hangups py37-hangups-0.4.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-reparser-1.4.3 py37-readlike-0.1.3 py37-MechanicalSoup-0.12.0
chat/py-hangups py39-hangups-0.4.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-MechanicalSoup-0.12.0 py39-reparser-1.4.3 py39-readlike-0.1.3
chat/py-mastodon py36-mastodon-1.5.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-blurhash-1.1.4 py36-http_ece-1.0.5
chat/py-mastodon py37-mastodon-1.5.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-http_ece-1.0.5 py37-blurhash-1.1.4
chat/py-mastodon py39-mastodon-1.5.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-http_ece-1.0.5 py39-blurhash-1.1.4
chat/py-mautrix py37-mautrix-0.8.3   js@pkgsrc.org failed pre-clean depends              
chat/py-mautrix py39-mautrix-0.8.3   js@pkgsrc.org failed pre-clean depends              
chat/py-nbxmpp py37-nbxmpp-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-precis-i18n-1.0.2
chat/py-nbxmpp py39-nbxmpp-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-precis-i18n-1.0.2
chat/py-telethon py36-telethon-1.17.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/py-telethon py37-telethon-1.17.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/py-telethon py39-telethon-1.17.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/py-telethon-session-sqlalchemy py36-telethon-session-sqlalchemy-0.2.16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-telethon-1.17.5
chat/py-telethon-session-sqlalchemy py37-telethon-session-sqlalchemy-0.2.16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-telethon-1.17.5
chat/py-telethon-session-sqlalchemy py39-telethon-session-sqlalchemy-0.2.16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-telethon-1.17.5
chat/py-xmpppy py27-xmpppy-0.6.2 1 gdt@NetBSD.org failed pre-clean depends              
chat/quassel quassel-0.13.1nb13 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/quirc quirc-0.9.84nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/spectrum spectrum-1.4.8nb65   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-xmpppy-0.6.2
chat/srain srain-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/swift swift-3.0nb43   eric@cirr.com indirect-failed                  
  Failed: polkit-0.118nb1
chat/telepathy-gabble telepathy-gabble-0.18.3nb23   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/telepathy-haze telepathy-haze-0.8.0nb4   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
chat/telepathy-idle telepathy-idle-0.1.8nb16   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/telepathy-logger telepathy-logger-0.2.7nb30   pkgsrc-users@NetBSD.org failed pre-clean depends              
chat/telepathy-qt5 telepathy-qt5-0.9.8nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/asterisk15 asterisk-15.4.1nb24   jnemeth@NetBSD.org failed pre-clean depends              
comms/binkd binkd-0.9.8nb2   pkgsrc-users@NetBSD.org prefailed                  
 binkd-0.9.8nb2 is marked broken on NetBSD-8.0-x86_64
comms/efax-gtk efax-gtk-3.2.15nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: c++-gtk-utils-2.2.19nb1
comms/jpilot jpilot-1.8.2nb13 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/jpilot-syncmal jpilot-syncmal-0.80nb33   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: jpilot-1.8.2nb13
comms/lirc lirc-0.9.0nb4   cheusov@NetBSD.org prefailed                  
 
comms/multisync-gui multisync-gui-0.91.0nb58   pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/p5-Device-Gsm p5-Device-Gsm-1.61nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb15
comms/p5-Device-Modem p5-Device-Modem-1.59 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb15
comms/p5-Device-SerialPort p5-Device-SerialPort-1.04nb12 6 damon@brodiefamily.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb15
comms/p5-Device-XBee-API p5-Device-XBee-API-0.8nb4   dsainty@NetBSD.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb15
comms/py-esptool py27-esptool-2.8   gdt@NetBSD.org failed pre-clean depends              
comms/py-esptool py36-esptool-2.8   gdt@NetBSD.org failed pre-clean depends              
comms/py-esptool py37-esptool-2.8   gdt@NetBSD.org failed pre-clean depends              
comms/py-esptool py39-esptool-2.8   gdt@NetBSD.org failed pre-clean depends              
comms/py-gammu py36-gammu-2.12   pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/py-gammu py37-gammu-2.12   pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/py-gammu py39-gammu-2.12   pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/py-nodemcu-uploader py27-nodemcu-uploader-0.4.3nb2   gdt@NetBSD.org failed pre-clean depends              
comms/py-nodemcu-uploader py36-nodemcu-uploader-0.4.3nb2   gdt@NetBSD.org failed pre-clean depends              
comms/py-nodemcu-uploader py37-nodemcu-uploader-0.4.3nb2   gdt@NetBSD.org failed pre-clean depends              
comms/py-nodemcu-uploader py39-nodemcu-uploader-0.4.3nb2   gdt@NetBSD.org failed pre-clean depends              
comms/py-termstyle py36-termstyle-0.1.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/py-termstyle py37-termstyle-0.1.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/py-termstyle py39-termstyle-0.1.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/tilp2 tilp2-1.16nb20   pkgsrc-users@NetBSD.org failed pre-clean depends              
comms/xfce4-modemlights-plugin xfce4-modemlights-plugin-0.1.3.99nb17   youri@NetBSD.org failed pre-clean depends              
converters/doc2html doc2html-3.0nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xpdf-4.02nb9
converters/erlang-iconv erlang-iconv-1.0.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
converters/gbase gbase-0.5nb18   pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/pdf2svg pdf2svg-0.2.3nb28   bsd@cs.ubc.ca failed pre-clean depends              
converters/py-confusable_homoglyphs py36-confusable_homoglyphs-3.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-confusable_homoglyphs py37-confusable_homoglyphs-3.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-confusable_homoglyphs py39-confusable_homoglyphs-3.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-emoji py36-emoji-0.5.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-emoji py37-emoji-0.5.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-emoji py39-emoji-0.5.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-unicode-slugify py27-unicode-slugify-0.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-unicode-slugify py36-unicode-slugify-0.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-unicode-slugify py37-unicode-slugify-0.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-unicode-slugify py39-unicode-slugify-0.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
converters/py-zfec py27-zfec-1.5.4 2 gdt@NetBSD.org failed pre-clean depends              
converters/py-zfec py36-zfec-1.5.4   gdt@NetBSD.org indirect-failed                  
  Failed: py36-pyutil-3.3.0
converters/py-zfec py37-zfec-1.5.4   gdt@NetBSD.org indirect-failed                  
  Failed: py37-pyutil-3.3.0
converters/py-zfec py39-zfec-1.5.4   gdt@NetBSD.org indirect-failed                  
  Failed: py39-pyutil-3.3.0
converters/unoconv unoconv-0.7nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: librsvg-2.48.3nb3
converters/wkhtmltopdf wkhtmltopdf-0.12.4nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
cross/bossa bossa-20140109nb13   reinoud@NetBSD.org failed pre-clean depends              
cross/mingw mingw-3.3.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-binutils-2.18nb2
cross/mingw-binutils mingw-binutils-2.18nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/mingw-gcc mingw-gcc-3.4.5nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-binutils-2.18nb2
cross/ppc-morphos-gcc-9 ppc-morphos-gcc-9-9.2.0nb2   js@pkgsrc.org failed pre-clean depends checksum configure build        
databases/apache-solr apache-solr-8.5.2   jym@NetBSD.org failed pre-clean depends              
databases/couchdb couchdb-2.3.1nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
databases/erlang-eredis erlang-eredis-1.0.8.20150910nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
databases/erlang-p1_mysql erlang-p1_mysql-1.0.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
databases/erlang-p1_pgsql erlang-p1_pgsql-1.1.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
databases/erlang-sqlite3 erlang-sqlite3-1.1.6nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
databases/geneweb geneweb-5.01nb17   gdt@NetBSD.org indirect-failed                  
  Failed: camlp5-7.11
databases/go-etcd go-etcd-2.0.0nb25 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
databases/go-ldap go-ldap-3.0.3nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
databases/go-sqlite3 go-sqlite3-1.11.0nb12   nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
databases/go-tiedot go-tiedot-3.4nb12   nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
databases/gourmet gourmet-0.8.5.14nb46   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-cairo-1.18.2nb1
databases/gramps3 gramps-3.4.9nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-cairo-1.18.2nb1 librsvg-2.48.3nb3
databases/gramps5 gramps-5.1.2nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: librsvg-2.48.3nb3
databases/gtkdbfeditor gtkdbfeditor-1.0.4nb28   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/gtksql gtksql-0.3nb11   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/influxdb influxdb-1.7.6nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
databases/java-db3 java-db3-3.11.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/java-tokyocabinet java-tokyocabinet-1.24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/kldap kldap-20.04.1nb4   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
databases/libcassandra libcassandra-20101010nb37   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.13.0nb3
databases/libpqxx libpqxx-7.2.0   is@NetBSD.org failed pre-clean depends checksum configure          
databases/mariadb-connector-c mariadb-connector-c-3.0.6nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mongo-tools mongo-tools-3.4.23nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
databases/mongodb mongodb-4.2.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mysql-cluster mysql-cluster-7.4.12nb6   pkgsrc-users@NetBSD.org prefailed                  
 mysql-cluster-7.4.12nb6 is marked as broken:
Fails to build with OpenSSL 1.1
databases/mysql-workbench mysql-workbench-5.2.33nb75   pkgsrc-users@NetBSD.org prefailed                  
 mysql-workbench-5.2.33nb75 is marked as broken:
Conflicting fork of MySQL parser
databases/ocaml-macaque ocaml-macaque-0.7.4nb2   jaapb@NetBSD.org indirect-prefailed                  
databases/p5-Catalyst-Model-DBIC-Schema p5-Catalyst-Model-DBIC-Schema-0.65nb6 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb15
databases/p5-CatalystX-CRUD-ModelAdapter-DBIC p5-CatalystX-CRUD-ModelAdapter-DBIC-0.15nb4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb15
databases/p5-DBD-DB2 p5-DBD-DB2-1.78nb11   pkgsrc-users@NetBSD.org prefailed                  
 You must set DB2_HOME to the location of your DB2 installation
databases/p5-DBD-Oracle p5-DBD-Oracle-1.74nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/p5-RRD-Simple p5-RRD-Simple-1.44nb42 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/p5-Rose-DBx-Garden-Catalyst p5-Rose-DBx-Garden-Catalyst-0.180nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb15
databases/pgadmin3 pgadmin3-1.22.2nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/pgpool2 postgresql12-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/pgpool2 postgresql13-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/php-oci8 php56-oci8-5.6.40   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php72-oci8-7.2.34   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php73-oci8-7.3.25   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php74-oci8-7.4.13   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-rrd php56-rrd-1.1.3nb11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/php-sqlrelay php73-sqlrelay-1.0.0nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgres_exporter postgres_exporter-0.5.1nb14   pkgsrc-users@pkgsrc.org indirect-failed                  
  Failed: go115-1.15.5
databases/postgresql-pljava postgresql95-pljava-1.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-postgis2 postgresql10-postgis-3.1.0nb1   gdt@NetBSD.org failed pre-clean depends              
databases/postgresql-postgis2 postgresql11-postgis-3.1.0nb1   gdt@NetBSD.org failed pre-clean depends              
databases/postgresql-postgis2 postgresql12-postgis-3.1.0nb1   gdt@NetBSD.org failed pre-clean depends              
databases/postgresql-postgis2 postgresql13-postgis-3.1.0nb1   gdt@NetBSD.org failed pre-clean depends              
databases/postgresql-postgis2 postgresql96-postgis-3.1.0nb1   gdt@NetBSD.org failed pre-clean depends              
databases/postgresql-promscale_extension postgresql11-promscale_extension-0.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/prometheus prometheus-2.23.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
databases/promscale promscale-0.1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
databases/py-alembic py27-alembic-1.4.3   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py27-mako-1.1.3nb1
databases/py-alembic py36-alembic-1.4.3   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py36-mako-1.1.3nb1 py36-editor-1.0.3
databases/py-alembic py37-alembic-1.4.3   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py37-editor-1.0.3 py37-mako-1.1.3nb1
databases/py-alembic py39-alembic-1.4.3   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py39-editor-1.0.3 py39-mako-1.1.3nb1
databases/py-apsw py27-apsw-3.33.0nb1 1 rhialto@falu.nl failed pre-clean depends              
databases/py-apsw py36-apsw-3.33.0nb1   rhialto@falu.nl failed pre-clean depends              
databases/py-apsw py37-apsw-3.33.0nb1   rhialto@falu.nl failed pre-clean depends              
databases/py-apsw py39-apsw-3.33.0nb1   rhialto@falu.nl failed pre-clean depends              
databases/py-asyncpg py36-asyncpg-0.21.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-asyncpg py37-asyncpg-0.21.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-asyncpg py39-asyncpg-0.21.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-barman py27-barman-2.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-boto3-1.16.16
databases/py-barman py36-barman-2.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-barman py37-barman-2.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-barman py39-barman-2.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-bsddb3 py36-bsddb3-6.2.9   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-bsddb3 py37-bsddb3-6.2.9   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-bsddb3 py39-bsddb3-6.2.9   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-carbon py27-carbon-0.9.15 1 riz@NetBSD.org failed pre-clean depends              
databases/py-cassandra-driver py36-cassandra-driver-3.15.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-cassandra-driver py37-cassandra-driver-3.15.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-cassandra-driver py39-cassandra-driver-3.15.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-cx_Oracle py27-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py36-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py37-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py38-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py39-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-dbfread py36-dbfread-2.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-dbfread py37-dbfread-2.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-dbfread py39-dbfread-2.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-elasticsearch py27-elasticsearch-6.2.0   imil@NetBSD.org failed pre-clean depends              
databases/py-elasticsearch py36-elasticsearch-6.2.0 1 imil@NetBSD.org failed pre-clean depends              
databases/py-elasticsearch py37-elasticsearch-6.2.0 1 imil@NetBSD.org failed pre-clean depends              
databases/py-elasticsearch py39-elasticsearch-6.2.0 1 imil@NetBSD.org failed pre-clean depends              
databases/py-elixir py27-Elixir-0.7.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-ldap py27-ldap-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-ldap py36-ldap-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-ldap py37-ldap-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-ldap py39-ldap-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-lmdb py27-lmdb-0.94   minskim@NetBSD.org failed pre-clean depends              
databases/py-lmdb py36-lmdb-0.94   minskim@NetBSD.org failed pre-clean depends              
databases/py-lmdb py37-lmdb-0.94   minskim@NetBSD.org failed pre-clean depends              
databases/py-lmdb py39-lmdb-0.94   minskim@NetBSD.org failed pre-clean depends              
databases/py-mongo py27-mongo-3.11.2   mishka@NetBSD.org failed pre-clean depends              
databases/py-mongo py36-mongo-3.11.2   mishka@NetBSD.org failed pre-clean depends              
databases/py-mongo py37-mongo-3.11.2   mishka@NetBSD.org failed pre-clean depends              
databases/py-mongo py39-mongo-3.11.2   mishka@NetBSD.org failed pre-clean depends              
databases/py-mysqlclient py27-mysqlclient-1.4.6   wiedi@frubar.net failed pre-clean depends              
databases/py-mysqlclient py36-mysqlclient-1.4.6   wiedi@frubar.net failed pre-clean depends              
databases/py-mysqlclient py37-mysqlclient-1.4.6   wiedi@frubar.net failed pre-clean depends              
databases/py-mysqlclient py39-mysqlclient-1.4.6   wiedi@frubar.net failed pre-clean depends              
databases/py-mysqldb py27-mysqldb-1.2.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-orderedmultidict py36-orderedmultidict-1.0.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-orderedmultidict py37-orderedmultidict-1.0.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-orderedmultidict py39-orderedmultidict-1.0.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-peewee py27-peewee-3.14.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-peewee py36-peewee-3.14.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-peewee py37-peewee-3.14.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-peewee py39-peewee-3.14.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-pgnotify py27-pgnotify-0.1nb3   darcy@NetBSD.org indirect-failed                  
  Failed: py27-postgresql-5.1
databases/py-pgnotify py36-pgnotify-0.1nb3   darcy@NetBSD.org indirect-failed                  
  Failed: py36-postgresql-5.1
databases/py-pgnotify py37-pgnotify-0.1nb3   darcy@NetBSD.org indirect-failed                  
  Failed: py37-postgresql-5.1
databases/py-pgnotify py39-pgnotify-0.1nb3   darcy@NetBSD.org indirect-failed                  
  Failed: py39-postgresql-5.1
databases/py-postgresql py27-postgresql-5.1 1 darcy@NetBSD.org failed pre-clean depends              
databases/py-postgresql py36-postgresql-5.1 1 darcy@NetBSD.org failed pre-clean depends              
databases/py-postgresql py37-postgresql-5.1 1 darcy@NetBSD.org failed pre-clean depends              
databases/py-postgresql py39-postgresql-5.1 1 darcy@NetBSD.org failed pre-clean depends              
databases/py-pymysql py27-pymysql-0.10.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-pymysql py36-pymysql-0.10.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-pymysql py37-pymysql-0.10.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-pymysql py39-pymysql-0.10.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-pypika py36-pypika-0.44.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-pypika py37-pypika-0.44.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-pypika py39-pypika-0.44.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-redis py36-redis-3.5.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-redis py37-redis-3.5.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-redis py39-redis-3.5.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-rrdtool py27-rrdtool-1.7.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-rrdtool py36-rrdtool-1.7.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-rrdtool py37-rrdtool-1.7.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-rrdtool py38-rrdtool-1.7.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-rrdtool py39-rrdtool-1.7.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-sqlalchemy-i18n py27-SQLAlchemy-i18n-1.0.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-sqlalchemy-utils-0.36.8
databases/py-sqlalchemy-i18n py36-SQLAlchemy-i18n-1.0.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-sqlalchemy-i18n py37-SQLAlchemy-i18n-1.0.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-sqlalchemy-i18n py39-SQLAlchemy-i18n-1.0.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-sqlalchemy-migrate py27-sqlalchemy-migrate-0.13.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
databases/py-sqlalchemy-utils py27-sqlalchemy-utils-0.36.8 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-sqlparse py27-sqlparse-0.3.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
databases/py-sqlsoup py27-sqlsoup-0.9.1   kamelderouiche@yahoo.com failed pre-clean depends              
databases/py-sqlsoup py36-sqlsoup-0.9.1   kamelderouiche@yahoo.com failed pre-clean depends              
databases/py-sqlsoup py37-sqlsoup-0.9.1   kamelderouiche@yahoo.com failed pre-clean depends              
databases/py-sqlsoup py39-sqlsoup-0.9.1   kamelderouiche@yahoo.com failed pre-clean depends              
databases/py-tortoise-orm py37-tortoise-orm-0.16.18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-rapidjson-1.0 py37-ciso8601-2.1.3 py37-pypika-0.44.1
databases/py-tortoise-orm py39-tortoise-orm-0.16.18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-ciso8601-2.1.3 py39-pypika-0.44.1 py39-rapidjson-1.0
databases/py-trytond-ldap-authentication py36-trytond-ldap-authentication-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-trytond-ldap-authentication py37-trytond-ldap-authentication-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-trytond-ldap-authentication py39-trytond-ldap-authentication-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-unicodecsv py36-unicodecsv-0.14.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-unicodecsv py37-unicodecsv-0.14.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-unicodecsv py39-unicodecsv-0.14.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/py-whisper py36-whisper-1.1.7   riz@NetBSD.org failed pre-clean depends              
databases/py-whisper py37-whisper-1.1.7   riz@NetBSD.org failed pre-clean depends              
databases/py-whisper py39-whisper-1.1.7   riz@NetBSD.org failed pre-clean depends              
databases/ruby-rrdtool ruby25-rrdtool-1.7.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/ruby-rrdtool ruby26-rrdtool-1.7.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/ruby-rrdtool ruby27-rrdtool-1.7.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/skytools skytools-3.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/sqlitebrowser sqlitebrowser-3.12.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
databases/sqlrelay-nodejs sqlrelay-nodejs-1.0.0nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-8.17.0nb4
databases/virtuoso virtuoso-opensource-6.1.6nb29   jaapb@NetBSD.org prefailed                  
 virtuoso-opensource-6.1.6nb29 is marked as broken:
Fails to build with OpenSSL 1.1
databases/wiredtiger wiredtiger-2.7.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/xsqlmenu xsqlmenu-2.10nb13   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/yasql yasql-1.81nb10   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/GConf-ui GConf-ui-3.2.3nb13   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/RBTools RBTools-0.7.6nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/accerciser accerciser-3.38.0nb1   prlw1@cam.ac.uk failed pre-clean depends              
devel/adacurses adacurses-20150808   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/aegis aegis-4.24.2nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/afl afl-2.57b 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/afl++ afl++-2.62c   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ald ald-0.1.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/allegro5 allegro5-5.2.6.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/anjuta anjuta-3.34.0nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: glade-3.36.0nb2
devel/appstream-glib appstream-glib-0.7.18nb1 2 ryoon@NetBSD.org failed pre-clean depends              
devel/asmfmt asmfmt-1.2.1   bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/at-spi at-spi-1.32.0nb31 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/boa-constructor boa-constructor-0.6.1nb37   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/bzr-explorer bzr-explorer-1.2.2nb4   ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: py27-qt4-4.12.3nb5
devel/bzr-gtk bzr-gtk-0.100.0nb3   ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: py27-cairo-1.18.2nb1
devel/bzr-svn bzr-svn-1.2.1nb2   ddeus.pkgsrc@mailnull.com failed pre-clean depends              
devel/bzrtools bzrtools-2.5.0nb2   ddeus.pkgsrc@mailnull.com failed pre-clean depends              
devel/cervisia cervisia-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/cmake-gui cmake-gui-3.19.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/coccinelle coccinelle-1.0.0rc17nb17 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/coconut coconut-0.3.0nb54   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/codeville codeville-0.8.0nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/compizconfig-backend-gconf compizconfig-backend-gconf-0.8.8nb44 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/cvs2svn cvs2svn-2.3.0nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/darcs darcs-2.0.2nb32   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/dconf-editor dconf-editor-3.38.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/debugcon_printf debugcon_printf-20190609   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
devel/deepstate deepstate-0.1nb1 7 khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0
devel/deepstate-afl deepstate-afl-0.1 4 khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0 afl-2.57b
devel/deepstate-honggfuzz deepstate-honggfuzz-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0
devel/deepstate-libfuzzer deepstate-libfuzzer-0.1 4 khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0 compiler-rt-10.0.1nb1
devel/deforaos-coder deforaos-coder-0.3.0nb3 2 khorben@defora.org indirect-failed                  
  Failed: modular-xorg-xephyr-1.20.10
devel/devhelp devhelp-3.34.0nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
devel/diffuse diffuse-0.4.8nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-cairo-1.18.2nb1
devel/distccmon-gnome distcc-gnome-3.3nb10   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/distccmon-gtk distcc-gtk-3.3nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/dlcompat dlcompat-20030629   schmonz@NetBSD.org prefailed                  
 
devel/dolphin-plugins dolphin-plugins-4.14.3nb23 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/eclipse eclipse-3.0.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
devel/edcommon edcommon-32nb26   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/elftoolchain elftoolchain-0.7.1   agc@NetBSD.org failed pre-clean depends checksum configure build install      
devel/emacs-ilisp emacs-ilisp-20021222nb7 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20 emacs21 emacs21nox
No valid Emacs version installed found
devel/emacs20-elib emacs20-elib-1.0nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/epydoc epydoc-3.0.1nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-Tk-2.7.18nb6
devel/erlang-base64url erlang-base64url-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/erlang-cache_tab erlang-cache_tab-1.0.14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/erlang-ezlib erlang-ezlib-1.0.7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/erlang-fs erlang-fs-2.12.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/errcheck errcheck-1.4.0   bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/fhist fhist-1.16nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/fifengine fifengine-0.4.2nb6 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/florist florist-gpl-2012nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/frama-c frama-c-20170501nb30   tonio@NetBSD.org indirect-failed                  
  Failed: librsvg-2.48.3nb3
devel/fromcvs ruby25-fromcvs-0.0.0.134nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/fromcvs ruby26-fromcvs-0.0.0.134nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/fromcvs ruby27-fromcvs-0.0.0.134nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/gcvs gcvs-1.0nb15   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/gdb gdb-10.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/geany geany-1.37   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/gentle gentle-97nb4 1 MarkoSchuetz@web.de prefailed                  
 gentle-97nb4 is marked broken on NetBSD-8.0-x86_64
devel/git-lfs git-lfs-2.12.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/glade glade-3.36.0nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/gmtk gmtk-1.0.9nb23 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/gnustep-objc-lf2 gnustep-objc-lf2-2.95.3.88nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/go-afero go-afero-1.1.1nb22 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-amber go-amber-0.0.20171010nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-appengine go-appengine-1.1.0nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-argv go-argv-0.0.1nb12   nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-assert go-assert-0.0.0.20170929nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-blackfriday go-blackfriday-1.5.1nb22 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-buffruneio go-buffruneio-0.2.0nb25 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-bytebufferpool go-bytebufferpool-1.0.0nb12 1 nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-cast go-cast-1.1.0nb25 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-check go-check-1nb31 8 rillig@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-cli go-cli-1.20.0nb27 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-cmp go-cmp-0.4.0nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-cobra go-cobra-0.0.3nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-colorable go-colorable-0.0.9nb22 2 minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-colortext go-colortext-1.0.0nb22 1 minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-colour go-colour-0.0.0.20160524nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-compress go-compress-1.9.1nb12 1 nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-consul-api go-consul-api-0.0.20150107nb25 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-cpuid go-cpuid-1.2.1nb12 2 nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-debounce go-debounce-1.2.0nb16   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-ed25519 go-ed25519-20171601nb25 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-emoji go-emoji-1.4nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-errors go-errors-0.8.0nb21 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-flags-svent go-flags-svent-0.0.20141123nb31 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-fnmatch go-fnmatch-0.0.20160404nb22 2 minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-fs go-fs-0.0.20131111nb25 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-fsnotify go-fsnotify-1.3.0nb25 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-fsync go-fsync-0.0.20170320nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-gitmap go-gitmap-0.0.20170613nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-glog go-glog-20160125nb28 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-gls go-gls-4.2.0nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-gocode go-gocode-20170907nb23   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-godef go-godef-0.0.20170920nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-godirwalk go-godirwalk-1.7.3nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-godotenv go-godotenv-1.2.0nb22 1 minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-golang-lru go-golang-lru-0.5.4nb10 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-goorgeous go-goorgeous-0.0.20170816nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-gopkgs go-gopkgs-2.1.2nb2   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-goptlib go-goptlib-1.0.0nb18 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-goreturns go-goreturns-0.0.20180301nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-gospel go-gospel-0.0.20200416nb7   nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-gox go-gox-1.0.1nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-hashstructure go-hashstructure-1.0.0nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-homedir go-homedir-1.0.0nb22 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-humanize go-humanize-1.0.0nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-i18n go-i18n-1.10.0nb22 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-immutable-radix go-immutable-radix-0.0.20170725nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-ini go-ini-1.19.1nb30 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-iochan go-iochan-1.0.0nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-isatty go-isatty-0.0.3nb26 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-jwalterweatherman go-jwalterweatherman-20181028nb21 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-jwt-go go-jwt-go-3.2.0nb12 1 nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-kingpin.v3-unstable go-kingpin.v3-unstable-3.0.0.0.20100811nb21 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-kr-pretty go-kr-pretty-0.2.0nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-levenshtein go-levenshtein-1.2.3nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-locker go-locker-0.0.0.20171007nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-logrus go-logrus-1.0.6nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-mapstructure go-mapstructure-0.0.20160212nb25 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-mapstructure-bep go-mapstructure-bep-0.0.20180511nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-mod go-mod-0.4.0 2 bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-mow-cli go-mow-cli-0.0.20160221nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-nbreader go-nbreader-0.0.20150201nb31 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-nitro go-nitro-0.0.20131003nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-osext go-osext-0.0.20151222nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-pflag go-pflag-1.0.5nb7 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-pkgconfig go-pkgconfig-0.0.0.20170226nb7   nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-properties go-properties-1.7.0nb25 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-protobuf go-protobuf-1.3.3nb11 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-pty go-pty-1.1.11nb7 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-purell go-purell-1.1.0nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-quicktest go-quicktest-1.10.0nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-radix go-radix-1.0.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-ratelimit go-ratelimit-0.0.20151125nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-repr go-repr-0.0.0.20180921nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-review go-review-20160213nb31   bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-sanitized_anchor_name go-sanitized_anchor_name-0.0.20170919nb23 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-shellwords go-shellwords-1.0.3nb25 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-shuffle go-shuffle-0.0.20170808nb25 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-siphash go-siphash-1.2.1nb18 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-spew go-spew-1.1.1nb12   nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-sync go-sync-0.0.20190422nb16 4 minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-sys go-sys-0.0.20200202nb11 51 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-termbox go-termbox-20160808nb31   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-testify go-testify-1.2.1nb24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-textseg go-textseg-12.0.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-thrift go-thrift-0.13.0nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-tmc go-tmc-0.5.1nb7   nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-tools go-tools-1.15.20201026nb4 1 bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-try go-try-1.0.0.0nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-viper go-viper-1.3.1nb20 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-walker go-walker-0.1.1nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-wordwrap go-wordwrap-1.0.0nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-xerrors go-xerrors-20190719nb11 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-yaml go-yaml-0.0.20160301nb25 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/golangci-lint golangci-lint-1.33.0   bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/golint golint-20200301nb6   bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/google-api-go-client google-api-go-client-20160909nb28 2 bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/gopls gopls-0.6.1   bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/gps gps-5.2.1nb30   pkgsrc-users@NetBSD.org prefailed                  
 Unbuildable with gcc5-aux.
devel/grantlee-qt5 grantlee-qt5-5.2.0nb3 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/gst-plugins0.10-pango gst-plugins0.10-pango-0.10.36nb21 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/gst-plugins1-pango gst-plugins1-pango-1.16.2nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/guile-gnome guile-gnome-platform-2.16.5nb10   gdt@NetBSD.org failed pre-clean depends              
devel/hdevtools hdevtools-0.1.8.0   szptvlfn@NetBSD.org prefailed                  
 hdevtools-0.1.8.0 is marked as broken:
hdevtools-0.1.8.0 is incompatible with GHC 8.8.x
devel/java-jna java-jna-5.2.0nb1   nonakap@gmail.com failed pre-clean depends              
devel/kapptemplate kapptemplate-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kbookmarks kbookmarks-5.70.0nb4 128 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kcachegrind kcachegrind-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kcmutils kcmutils-5.70.0nb4 7 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kconfig kconfig-5.70.0nb3 157 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kcoreaddons kcoreaddons-5.70.0nb3 162 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kcrash kcrash-5.70.0nb2 148 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kde-dev-scripts kde-dev-scripts-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kde-dev-utils kde-dev-utils-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kdeclarative kdeclarative-5.70.0nb4 58 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kdesdk-kioslaves kdesdk-kioslaves-4.14.3nb40   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kdesdk-strigi-analyzers kdesdk-strigi-analyzers-16.04.0nb18 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kdesdk-thumbnailers kdesdk-thumbnailers-4.14.3nb23 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kdevelop4 kdevelop4-4.7.0nb41   frank@fthieme.net indirect-failed                  
  Failed: polkit-0.118nb1
devel/kdevplatform kdevplatform-1.7.0nb41 1 frank@fthieme.net indirect-failed                  
  Failed: polkit-0.118nb1
devel/kdiff3 kdiff3-1.8.3nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kdoctools kdoctools-5.70.0nb3 159 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/ki18n ki18n-5.70.0nb3 166 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kio kio-5.70.1nb4 126 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kitemmodels kitemmodels-5.70.0nb3 9 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/knotifications knotifications-5.70.0nb3 133 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/knotifyconfig knotifyconfig-5.70.0nb4 10 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kompare kompare-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kpackage kpackage-5.70.0nb3 60 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kparts kparts-5.70.0nb4 38 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kpeople kpeople-5.70.0nb2 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kpty kpty-5.70.0nb2 7 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kross kross-5.70.0nb4 3 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/krunner krunner-5.70.0nb4 5 markd@NetBSD.org indirect-prefailed                  
devel/kservice kservice-5.70.0nb2 147 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/ktexteditor ktexteditor-5.70.1nb5 8 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kwayland kwayland-5.70.0nb2 12 markd@NetBSD.org indirect-prefailed                  
devel/lcc lcc-4.1   pkgsrc-users@NetBSD.org prefailed                  
 lcc-4.1 is marked broken on NetBSD-8.0-x86_64
devel/lettuce lettuce-0.2.18nb2   reed@reedmedia.net failed pre-clean depends              
devel/libFoundation libFoundation-1.1.7.168nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libFoundation-examples libFoundation-examples-1.1.7.168   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libappindicator libappindicator-12.10.0nb8 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-cairo-1.18.2nb1
devel/libatomic-links libatomic-links-1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libbsd libbsd-0.10.0   matthias@rampke.de failed pre-clean depends checksum configure build        
devel/libdbusmenu-gtk libdbusmenu-gtk-12.10.2nb19 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/libdbusmenu-gtk-doc libdbusmenu-gtk-doc-12.10.2nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/libdbusmenu-jsonloader libdbusmenu-jsonloader-12.10.2nb11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/libdbusmenu-tools libdbusmenu-tools-12.10.2nb21 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/libdevq libdevq-0.0.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libdwarf libdwarf-20161124   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libewf libewf-20150126nb2 1 pettai@NetBSD.org failed pre-clean depends checksum configure build        
devel/libextractor libextractor-1.9nb10   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/libgnomeuimm libgnomeuimm-2.28.0nb49 1 adam@NetBSD.org failed pre-clean depends              
devel/libkgapi libkgapi-2.2.0nb24 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/libkomparediff2 libkomparediff2-20.04.1nb4 2 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/libsexymm libsexymm-0.1.9nb36   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/libsigc++3 libsigc++3-3.0.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/libthrift libthrift-0.13.0nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libview libview-0.6.4nb31   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/lokalize lokalize-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/lua-sdl2 lua51-sdl2-2.0.5.6.0nb2   nia@NetBSD.org failed pre-clean depends              
devel/lua-sdl2 lua53-sdl2-2.0.5.6.0nb2   nia@NetBSD.org failed pre-clean depends              
devel/lua-sdl2 lua54-sdl2-2.0.5.6.0nb2   nia@NetBSD.org failed pre-clean depends              
devel/magit magit-1.2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/meld meld-3.21.0nb7   wiz@NetBSD.org failed pre-clean depends              
devel/mob mob-1.0.0   schmonz@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/monotone monotone-1.1nb24 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/monotone-server monotone-server-1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: monotone-1.1nb24
devel/monotone-viz monotone-viz-1.0.2nb43   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/objfw objfw-0.90.2   js@pkgsrc.org failed pre-clean depends checksum configure build        
devel/ocaml-checkseum ocaml-checkseum-0.1.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-optint-0.0.4
devel/ocaml-configurator ocaml-configurator-0.11.0nb4   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-deriving-ocsigen ocaml-deriving-ocsigen-0.8.1nb2   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-digestif ocaml-digestif-0.7.2 1 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-git ocaml-git-2.0.0nb1   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-optint-0.0.4 ocaml-digestif-0.7.2
devel/ocaml-jbuilder ocaml-jbuilder-1.0_beta20nb2   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-lwt_camlp4 ocaml-lwt_camlp4-20180325nb4   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-optcomp ocaml-optcomp-1.6nb12   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-optint ocaml-optint-0.0.4 3 jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ocaml-type_conv ocaml-type_conv-113.00.02nb10   jaapb@NetBSD.org indirect-prefailed                  
devel/ogre ogre-1.6.3nb15   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/okteta okteta-4.14.3nb23 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/opengrok opengrok-0.12.1.5nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/p5-File-ChangeNotify p5-File-ChangeNotify-0.31nb2 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb15
devel/p5-Gnome2 p5-Gnome2-1.047nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Gnome2-Canvas-1.002nb43
devel/p5-Gtk2-GladeXML p5-Gtk2-GladeXML-1.007nb47   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/p5-Mac-Carbon p5-Mac-Carbon-0.82nb11   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Mac-SystemDirectory p5-Mac-SystemDirectory-0.10nb3   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Test-Continuous p5-Test-Continuous-0.76nb6   schmonz@NetBSD.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb15
devel/p5-VCP-Dest-svk p5-VCP-Dest-svk-0.29nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: svk-2.2.3nb10
devel/p5-perl-headers p5-perl-headers-8.0nb15 22 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/pcc-libs pcc-libs-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pcl-cvs pcl-cvs-2.9.9nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
pcl-cvs-2.9.9nb3 is only for emacs20
devel/pedisassem pedisassem-0.23nb1   pkgsrc-users@NetBSD.org prefailed                  
 pedisassem-0.23nb1 is marked broken on NetBSD-8.0-x86_64
devel/php-pthreads php56-pthreads-2.0.10   pkgsrc-users@NetBSD.org prefailed                  
 php56-pthreads-2.0.10 is marked as broken:
Requires the maintainer-zts option enabled in PHP.
devel/picotrace picotrace-20200318   kamil@NetBSD.org failed pre-clean depends checksum configure build        
devel/picprg picprg-2.3dnb2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/poxml poxml-20.04.1nb2 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/pwlib pwlib-1.8.3nb13 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-CppHeaderParser py36-CppHeaderParser-2.7.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-CppHeaderParser py39-CppHeaderParser-2.7.4 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-Deprecated py36-Deprecated-1.2.7   minskim@NetBSD.org failed pre-clean depends              
devel/py-Deprecated py37-Deprecated-1.2.7   minskim@NetBSD.org failed pre-clean depends              
devel/py-Deprecated py39-Deprecated-1.2.7   minskim@NetBSD.org failed pre-clean depends              
devel/py-ParamUnittest py36-ParamUnittest-0.2   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-ParamUnittest py37-ParamUnittest-0.2   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-ParamUnittest py39-ParamUnittest-0.2   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-Pyro py36-Pyro4-4.80   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-serpent-1.28
devel/py-Pyro py37-Pyro4-4.80   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-serpent-1.28
devel/py-Pyro py39-Pyro4-4.80   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-serpent-1.28
devel/py-Spans py36-Spans-1.0.1   gson@NetBSD.org failed pre-clean depends              
devel/py-Spans py37-Spans-1.0.1   gson@NetBSD.org failed pre-clean depends              
devel/py-Spans py39-Spans-1.0.1   gson@NetBSD.org failed pre-clean depends              
devel/py-ZopeComponent py27-ZopeComponent-4.6.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ZopeConfiguration py27-ZopeConfiguration-4.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-ZopeSchema-6.0.0
devel/py-ZopeConfiguration py36-ZopeConfiguration-4.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-ZopeI18NMessageid-5.0.1 py36-ZopeSchema-6.0.0
devel/py-ZopeConfiguration py37-ZopeConfiguration-4.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-ZopeI18NMessageid-5.0.1 py37-ZopeSchema-6.0.0
devel/py-ZopeConfiguration py39-ZopeConfiguration-4.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-ZopeI18NMessageid-5.0.1 py39-ZopeSchema-6.0.0
devel/py-ZopeI18NMessageid py36-ZopeI18NMessageid-5.0.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ZopeI18NMessageid py37-ZopeI18NMessageid-5.0.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ZopeI18NMessageid py39-ZopeI18NMessageid-5.0.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ZopeSchema py27-ZopeSchema-6.0.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ZopeSchema py36-ZopeSchema-6.0.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ZopeSchema py37-ZopeSchema-6.0.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ZopeSchema py39-ZopeSchema-6.0.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ZopeTestrunner py27-ZopeTestrunner-5.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-zope.exceptions-4.4
devel/py-ZopeTestrunner py36-ZopeTestrunner-5.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-zope.exceptions-4.4
devel/py-ZopeTestrunner py37-ZopeTestrunner-5.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-zope.exceptions-4.4
devel/py-ZopeTestrunner py39-ZopeTestrunner-5.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-zope.exceptions-4.4
devel/py-absl-py py36-absl-py-0.9.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-absl-py py37-absl-py-0.9.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-absl-py py39-absl-py-0.9.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-adb py27-adb-1.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-rsa-4.0
devel/py-adb py36-adb-1.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-libusb1-1.7.1
devel/py-adb py37-adb-1.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-libusb1-1.7.1
devel/py-adb py39-adb-1.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-libusb1-1.7.1
devel/py-aiocontextvars py36-aiocontextvars-0.2.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-aiofiles py36-aiofiles-0.6.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-aiofiles py37-aiofiles-0.6.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-aiofiles py39-aiofiles-0.6.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-aiounittest py36-aiounittest-1.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-aiounittest py37-aiounittest-1.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-aiounittest py39-aiounittest-1.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-angr py36-angr-9.0.4378   khorben@defora.org indirect-failed                  
  Failed: py36-pyvex-9.0.4378 py36-CppHeaderParser-2.7.4 py36-z3solver-4.8.9.0 py36-capstone-4.0.2nb1 py36-itanium_demangler-1.0 py36-unicorn-1.0.1 py36-progressbar2-3.51.4
devel/py-angr py37-angr-9.0.4378 1 khorben@defora.org indirect-failed                  
  Failed: py37-z3solver-4.8.9.0
devel/py-angr py38-angr-9.0.4378 9 khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0
devel/py-angr py39-angr-9.0.4378 1 khorben@defora.org indirect-failed                  
  Failed: py39-capstone-4.0.2nb1 py39-z3solver-4.8.9.0 py39-CppHeaderParser-2.7.4 py39-unicorn-1.0.1 py39-pyvex-9.0.4378 py39-progressbar2-3.51.4 py39-itanium_demangler-1.0
devel/py-anytree py36-anytree-2.8.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-anytree py37-anytree-2.8.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-anytree py39-anytree-2.8.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-approvaltests py27-approvaltests-0.2.10   schmonz@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0 py27-pyperclip-1.8.1
devel/py-approvaltests py36-approvaltests-0.2.10   schmonz@NetBSD.org indirect-failed                  
  Failed: py36-pyperclip-1.8.1
devel/py-approvaltests py37-approvaltests-0.2.10   schmonz@NetBSD.org indirect-failed                  
  Failed: py37-pyperclip-1.8.1
devel/py-approvaltests py39-approvaltests-0.2.10   schmonz@NetBSD.org indirect-failed                  
  Failed: py39-pyperclip-1.8.1
devel/py-args py36-args-0.1.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-args py37-args-0.1.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-args py39-args-0.1.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-astor py36-astor-0.8.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-astor py37-astor-0.8.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-astor py39-astor-0.8.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-async_generator py36-async_generator-1.10   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-async_generator py37-async_generator-1.10   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-async_generator py39-async_generator-1.10   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-at-spi py27-at-spi-1.32.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-cairo-1.18.2nb1 at-spi-1.32.0nb31
devel/py-at-spi2 py27-at-spi2-2.38.0   prlw1@cam.ac.uk indirect-failed                  
  Failed: py27-cairo-1.18.2nb1
devel/py-at-spi2 py36-at-spi2-2.38.0   prlw1@cam.ac.uk failed pre-clean depends              
devel/py-at-spi2 py37-at-spi2-2.38.0   prlw1@cam.ac.uk failed pre-clean depends              
devel/py-at-spi2 py39-at-spi2-2.38.0   prlw1@cam.ac.uk failed pre-clean depends              
devel/py-atomicwrites py39-atomicwrites-1.4.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-autopep8 py27-autopep8-1.5.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-autopep8 py36-autopep8-1.5.4 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-autopep8 py37-autopep8-1.5.4 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-autopep8 py39-autopep8-1.5.4 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-backports_abc py36-backports_abc-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-backports_abc py37-backports_abc-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-backports_abc py39-backports_abc-0.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-bcolz py27-bcolz-1.2.1nb1   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py27-numpy-1.16.6nb1
devel/py-bcolz py36-bcolz-1.2.1nb1   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-bcolz py37-bcolz-1.2.1nb1   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-bcolz py39-bcolz-1.2.1nb1   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-behave py36-behave-1.2.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-parse_type-0.5.2
devel/py-behave py37-behave-1.2.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-parse_type-0.5.2
devel/py-behave py39-behave-1.2.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-parse_type-0.5.2
devel/py-binaryornot py36-binaryornot-0.4.4 1 gde@llew.me failed pre-clean depends              
devel/py-binaryornot py37-binaryornot-0.4.4 1 gde@llew.me failed pre-clean depends              
devel/py-binaryornot py39-binaryornot-0.4.4 1 gde@llew.me failed pre-clean depends              
devel/py-bintrees py36-bintrees-2.1.0nb3   khorben@defora.org failed pre-clean depends              
devel/py-bintrees py39-bintrees-2.1.0nb3   khorben@defora.org failed pre-clean depends              
devel/py-blessings py36-blessings-1.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-blessings py37-blessings-1.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-blessings py39-blessings-1.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-boost py27-boost-1.73.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-numpy-1.16.6nb1
devel/py-boost py36-boost-1.73.0nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-boost py37-boost-1.73.0nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-boost py39-boost-1.73.0nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-bugzilla py27-python-bugzilla-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-bugzilla py36-python-bugzilla-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-bugzilla py37-python-bugzilla-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-bugzilla py39-python-bugzilla-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-buildbot-console-view py36-buildbot-console-view-2.6.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-console-view py37-buildbot-console-view-2.6.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-console-view py39-buildbot-console-view-2.6.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-grid-view py36-buildbot-grid-view-2.6.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-grid-view py37-buildbot-grid-view-2.6.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-grid-view py39-buildbot-grid-view-2.6.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-waterfall-view py36-buildbot-waterfall-view-2.6.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-waterfall-view py37-buildbot-waterfall-view-2.6.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-waterfall-view py39-buildbot-waterfall-view-2.6.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-worker py36-buildbot-worker-2.6.0   joerg@NetBSD.org indirect-failed                  
  Failed: py36-setuptools_trial-0.6.0nb1
devel/py-buildbot-worker py37-buildbot-worker-2.6.0   joerg@NetBSD.org indirect-failed                  
  Failed: py37-setuptools_trial-0.6.0nb1
devel/py-buildbot-worker py39-buildbot-worker-2.6.0   joerg@NetBSD.org indirect-failed                  
  Failed: py39-setuptools_trial-0.6.0nb1
devel/py-buildbot-www py36-buildbot-www-2.6.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-www py37-buildbot-www-2.6.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-buildbot-www py39-buildbot-www-2.6.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-bump2version py36-bump2version-1.0.1   khorben@defora.org failed pre-clean depends              
devel/py-cachecontrol py27-cachecontrol-0.12.6nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cachecontrol py36-cachecontrol-0.12.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-msgpack-1.0.1
devel/py-cachecontrol py37-cachecontrol-0.12.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-msgpack-1.0.1
devel/py-cachecontrol py39-cachecontrol-0.12.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-msgpack-1.0.1
devel/py-canonicaljson py27-canonicaljson-1.4.0 1 js@pkgsrc.org failed pre-clean depends              
devel/py-canonicaljson py36-canonicaljson-1.4.0 1 js@pkgsrc.org failed pre-clean depends              
devel/py-canonicaljson py37-canonicaljson-1.4.0 1 js@pkgsrc.org failed pre-clean depends              
devel/py-canonicaljson py39-canonicaljson-1.4.0 1 js@pkgsrc.org failed pre-clean depends              
devel/py-capstone py36-capstone-4.0.2nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-capstone py39-capstone-4.0.2nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-case py27-case-1.5.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-case py36-case-1.5.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-case py37-case-1.5.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-case py39-case-1.5.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-chai py36-chai-1.1.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-chai py37-chai-1.1.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-chai py39-chai-1.1.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cheetah3 py36-cheetah-3.2.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cheetah3 py37-cheetah-3.2.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cheetah3 py39-cheetah-3.2.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cle py36-cle-9.0.4378 1 khorben@defora.org indirect-failed                  
  Failed: py36-pyvex-9.0.4378
devel/py-cle py39-cle-9.0.4378 2 khorben@defora.org indirect-failed                  
  Failed: py39-pyvex-9.0.4378
devel/py-click-log py36-click-log-0.3.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-click-log py37-click-log-0.3.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-click-log py39-click-log-0.3.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-click-threading py36-click-threading-0.4.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-click-threading py37-click-threading-0.4.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-click-threading py39-click-threading-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-clickclick py36-clickclick-1.2.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-clickclick py37-clickclick-1.2.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-clickclick py39-clickclick-1.2.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-clint py36-clint-0.5.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-args-0.1.0
devel/py-clint py37-clint-0.5.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-args-0.1.0
devel/py-clint py39-clint-0.5.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-args-0.1.0
devel/py-codespell py36-codespell-1.17.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-codespell py37-codespell-1.17.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-codespell py39-codespell-1.17.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cogapp py36-cogapp-2.5.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cogapp py37-cogapp-2.5.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cogapp py39-cogapp-2.5.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-compizconfig py27-compizconfig-0.8.4nb62 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-construct py36-construct-2.9.45   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-construct py37-construct-2.9.45   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-construct py39-construct-2.9.45   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cookiecutter py27-cookiecutter-1.7.2   gde@llew.me indirect-failed                  
  Failed: py27-whichcraft-0.6.1
devel/py-cookiecutter py36-cookiecutter-1.7.2   gde@llew.me indirect-failed                  
  Failed: py36-poyo-0.5.0 py36-binaryornot-0.4.4 py36-whichcraft-0.6.1 py36-jinja2-time-0.2.0
devel/py-cookiecutter py37-cookiecutter-1.7.2   gde@llew.me indirect-failed                  
  Failed: py37-binaryornot-0.4.4 py37-jinja2-time-0.2.0 py37-whichcraft-0.6.1 py37-poyo-0.5.0
devel/py-cookiecutter py39-cookiecutter-1.7.2   gde@llew.me indirect-failed                  
  Failed: py39-binaryornot-0.4.4 py39-whichcraft-0.6.1 py39-poyo-0.5.0 py39-jinja2-time-0.2.0
devel/py-coverage py27-coverage-5.3.1 12 kamel.derouiche@gmail.com indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-cpplint py27-cpplint-1.5.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-cpplint py36-cpplint-1.5.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cpplint py37-cpplint-1.5.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cpplint py39-cpplint-1.5.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-cubes py27-cubes-1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-cubes py36-cubes-1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-expressions-0.2.3
devel/py-cubes py37-cubes-1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-expressions-0.2.3
devel/py-cubes py39-cubes-1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-expressions-0.2.3
devel/py-curtsies py36-curtsies-0.3.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-blessings-1.7
devel/py-curtsies py37-curtsies-0.3.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-blessings-1.7
devel/py-curtsies py39-curtsies-0.3.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-blessings-1.7
devel/py-cytoolz py27-cytoolz-0.10.1   jihbed.research@gmail.com failed pre-clean depends              
devel/py-cytoolz py36-cytoolz-0.10.1   jihbed.research@gmail.com failed pre-clean depends              
devel/py-daemon py36-daemon-2.2.4   kamel.derouiche@gmail.com indirect-failed                  
  Failed: py36-lockfile-0.12.2 py36-readme_renderer-28.0
devel/py-daemon py37-daemon-2.2.4   kamel.derouiche@gmail.com indirect-failed                  
  Failed: py37-lockfile-0.12.2
devel/py-daemon py39-daemon-2.2.4   kamel.derouiche@gmail.com indirect-failed                  
  Failed: py39-lockfile-0.12.2
devel/py-daemonize py36-daemonize-2.5.0   imil@NetBSD.org failed pre-clean depends              
devel/py-daemonize py37-daemonize-2.5.0   imil@NetBSD.org failed pre-clean depends              
devel/py-daemonize py39-daemonize-2.5.0   imil@NetBSD.org failed pre-clean depends              
devel/py-dash py36-dash-4.7.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dash py37-dash-4.7.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dash py39-dash-4.7.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ddt py27-ddt-1.4.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ddt py36-ddt-1.4.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ddt py37-ddt-1.4.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ddt py39-ddt-1.4.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-deepstate py36-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0 afl-2.57b compiler-rt-10.0.1nb1
devel/py-deepstate py37-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0 afl-2.57b compiler-rt-10.0.1nb1
devel/py-deepstate py38-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0 afl-2.57b compiler-rt-10.0.1nb1
devel/py-deepstate py39-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0 afl-2.57b compiler-rt-10.0.1nb1
devel/py-deprecation py27-deprecation-2.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-deprecation py36-deprecation-2.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-deprecation py37-deprecation-2.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-deprecation py39-deprecation-2.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dialog py36-dialog-3.5.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dialog py37-dialog-3.5.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dialog py39-dialog-3.5.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-distorm3 py27-distorm3-3.5.1 1 pettai@NetBSD.org failed pre-clean depends              
devel/py-distorm3 py36-distorm3-3.5.1   pettai@NetBSD.org failed pre-clean depends              
devel/py-distorm3 py37-distorm3-3.5.1   pettai@NetBSD.org failed pre-clean depends              
devel/py-distorm3 py39-distorm3-3.5.1   pettai@NetBSD.org failed pre-clean depends              
devel/py-doc8 py27-doc8-0.8.1   minskim@NetBSD.org indirect-failed                  
  Failed: py27-restructuredtext_lint-1.3.2
devel/py-doc8 py36-doc8-0.8.1   minskim@NetBSD.org indirect-failed                  
  Failed: py36-restructuredtext_lint-1.3.2 py36-stevedore-1.32.0
devel/py-doc8 py37-doc8-0.8.1   minskim@NetBSD.org indirect-failed                  
  Failed: py37-restructuredtext_lint-1.3.2 py37-stevedore-1.32.0
devel/py-doc8 py39-doc8-0.8.1   minskim@NetBSD.org indirect-failed                  
  Failed: py39-restructuredtext_lint-1.3.2 py39-stevedore-1.32.0
devel/py-doctor py27-doctor-16.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-Tk-2.7.18nb6
devel/py-dogpile-cache py36-dogpile-cache-0.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dogpile-cache py37-dogpile-cache-0.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dogpile-cache py39-dogpile-cache-0.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dotenv py27-dotenv-0.15.0   wen@NetBSD.org failed pre-clean depends              
devel/py-dotenv py36-dotenv-0.15.0   wen@NetBSD.org failed pre-clean depends              
devel/py-dotenv py37-dotenv-0.15.0   wen@NetBSD.org failed pre-clean depends              
devel/py-dotenv py39-dotenv-0.15.0   wen@NetBSD.org failed pre-clean depends              
devel/py-dulwich py27-dulwich-0.19.16 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dulwich py36-dulwich-0.19.16 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dulwich py37-dulwich-0.19.16 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-dulwich py39-dulwich-0.19.16 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-editorconfig-core py36-editorconfig-core-0.12.2 1 nros@users.sourceforge.net failed pre-clean depends              
devel/py-editorconfig-core py37-editorconfig-core-0.12.2 1 nros@users.sourceforge.net failed pre-clean depends              
devel/py-editorconfig-core py39-editorconfig-core-0.12.2 1 nros@users.sourceforge.net failed pre-clean depends              
devel/py-exam py36-exam-0.10.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-exam py37-exam-0.10.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-exam py39-exam-0.10.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-expressions py27-expressions-0.2.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-expressions py36-expressions-0.2.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-expressions py37-expressions-0.2.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-expressions py39-expressions-0.2.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-extension-helpers py36-extension-helpers-0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-extratools py36-extratools-0.8.2.1 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-extratools py37-extratools-0.8.2.1 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-extratools py39-extratools-0.8.2.1 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-factory_boy py36-factory_boy-3.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-faker-5.0.2
devel/py-factory_boy py37-factory_boy-3.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-faker-5.0.2
devel/py-factory_boy py39-factory_boy-3.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-faker-5.0.2
devel/py-fakefs py36-fakefs-3.7.2   bsiegert@NetBSD.org failed pre-clean depends              
devel/py-fakefs py37-fakefs-3.7.2   bsiegert@NetBSD.org failed pre-clean depends              
devel/py-fakefs py39-fakefs-3.7.2   bsiegert@NetBSD.org failed pre-clean depends              
devel/py-faker py36-faker-5.0.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-faker py37-faker-5.0.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-faker py39-faker-5.0.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-falcon py36-falcon-2.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-falcon py37-falcon-2.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-falcon py39-falcon-2.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-fann2 py27-fann2-1.0.7   pkgsrc@futurelinkcorporation.com failed pre-clean depends              
devel/py-fann2 py36-fann2-1.0.7   pkgsrc@futurelinkcorporation.com failed pre-clean depends              
devel/py-fann2 py37-fann2-1.0.7   pkgsrc@futurelinkcorporation.com failed pre-clean depends              
devel/py-fann2 py39-fann2-1.0.7   pkgsrc@futurelinkcorporation.com failed pre-clean depends              
devel/py-fasteners py36-fasteners-0.15 2 triaxx@NetBSD.org failed pre-clean depends              
devel/py-fasteners py37-fasteners-0.15 2 triaxx@NetBSD.org failed pre-clean depends              
devel/py-fasteners py39-fasteners-0.15 2 triaxx@NetBSD.org failed pre-clean depends              
devel/py-filebytes py36-filebytes-0.9.10   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-filebytes py37-filebytes-0.9.10   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-filebytes py39-filebytes-0.9.10   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flake8 py27-flake8-3.8.4 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-flake8-docstrings py27-flake8-docstrings-1.5.0   minskim@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-flake8-docstrings py36-flake8-docstrings-1.5.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-flake8-docstrings py37-flake8-docstrings-1.5.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-flake8-docstrings py39-flake8-docstrings-1.5.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-flake8-import-order py27-flake8-import-order-0.18.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-asttokens-2.0.4
devel/py-flake8-import-order py36-flake8-import-order-0.18.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-asttokens-2.0.4
devel/py-flake8-import-order py37-flake8-import-order-0.18.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-asttokens-2.0.4
devel/py-flake8-import-order py39-flake8-import-order-0.18.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-asttokens-2.0.4
devel/py-flake8-polyfill py27-flake8-polyfill-1.0.2 4 kamelderouiche@yahoo.com indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-flaky py36-flaky-3.7.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flaky py37-flaky-3.7.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flaky py39-flaky-3.7.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flexmock py36-flexmock-0.10.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flexmock py37-flexmock-0.10.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flexmock py39-flexmock-0.10.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flit py36-flit-3.0.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-flit_core-3.0.0
devel/py-flit py37-flit-3.0.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-flit_core-3.0.0
devel/py-flit py39-flit-3.0.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-flit_core-3.0.0
devel/py-flit_core py36-flit_core-3.0.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flit_core py37-flit_core-3.0.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flit_core py39-flit_core-3.0.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flufl.i18n py36-flufl.i18n-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flufl.i18n py37-flufl.i18n-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flufl.i18n py39-flufl.i18n-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flufl.lock py36-flufl.lock-3.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flufl.lock py37-flufl.lock-3.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flufl.lock py39-flufl.lock-3.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flufl.testing py36-flufl.testing-0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flufl.testing py37-flufl.testing-0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-flufl.testing py39-flufl.testing-0.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-freezegun py27-freezegun-0.3.15 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-freezegun py36-freezegun-0.3.15 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-freezegun py37-freezegun-0.3.15 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-freezegun py39-freezegun-0.3.15 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-func_timeout py36-func_timeout-4.3.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-func_timeout py37-func_timeout-4.3.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-func_timeout py39-func_timeout-4.3.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-fuzzywuzzy py27-fuzzywuzzy-0.18.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-fuzzywuzzy py36-fuzzywuzzy-0.18.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-fuzzywuzzy py37-fuzzywuzzy-0.18.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-fuzzywuzzy py39-fuzzywuzzy-0.18.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-game py36-game-1.9.6 1 ryoon@NetBSD.org failed pre-clean depends              
devel/py-game py37-game-1.9.6 1 ryoon@NetBSD.org failed pre-clean depends              
devel/py-game py39-game-1.9.6 1 ryoon@NetBSD.org failed pre-clean depends              
devel/py-gcovr py36-gcovr-4.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gcovr py37-gcovr-4.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gcovr py39-gcovr-4.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gitdb py36-gitdb-4.0.5 2 kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-gitdb py39-gitdb-4.0.5 2 kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-gitinspector py27-gitinspector-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gitinspector py37-gitinspector-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gitinspector py38-gitinspector-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector py39-gitinspector-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gitinspector-devel py27-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gitinspector-devel py36-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gitinspector-devel py37-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gitinspector-devel py38-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector-devel py39-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gitpython py36-gitpython-3.1.11 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-gitdb-4.0.5
devel/py-gitpython py39-gitpython-3.1.11 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-gitdb-4.0.5
devel/py-gobject py27-gobject-2.28.7nb2 66 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-cairo-1.18.2nb1
devel/py-gobject py36-gobject-2.28.7nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gobject py37-gobject-2.28.7nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gobject py39-gobject-2.28.7nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-gobject3 py27-gobject3-3.36.1nb1 9 prlw1@cam.ac.uk indirect-failed                  
  Failed: py27-cairo-1.18.2nb1
devel/py-googleapis-common-protos py27-googleapis-common-protos-1.52.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-grako py27-grako-3.99.9 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-guppy3 py36-guppy3-3.1.0   gutteridge@NetBSD.org indirect-failed                  
  Failed: py36-Tk-3.6.12nb6
devel/py-guppy3 py37-guppy3-3.1.0   gutteridge@NetBSD.org indirect-failed                  
  Failed: py37-Tk-3.7.9nb6
devel/py-guppy3 py39-guppy3-3.1.0   gutteridge@NetBSD.org indirect-failed                  
  Failed: py39-Tk-3.9.1nb6
devel/py-h5py py27-h5py-2.9.0nb1 1 jihbed.research@gmail.com indirect-failed                  
  Failed: py27-numpy-1.16.6nb1
devel/py-hash py27-hash-0.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-numpy-1.16.6nb1
devel/py-hash py36-hash-0.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-boost-1.73.0nb1
devel/py-hash py37-hash-0.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-boost-1.73.0nb1
devel/py-hash py39-hash-0.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-boost-1.73.0nb1
devel/py-hg-evolve py27-hg-evolve-10.1.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-hg-evolve py36-hg-evolve-10.1.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-hg-evolve py37-hg-evolve-10.1.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-hg-evolve py39-hg-evolve-10.1.0   joerg@NetBSD.org failed pre-clean depends              
devel/py-hg-fastimport py27-hg-fastimport-20170211nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-hg-git py27-hg-git-0.8.10   joerg@NetBSD.org indirect-failed                  
  Failed: py27-dulwich-0.19.16
devel/py-hyperscan py36-hyperscan-0.0.2   minskim@NetBSD.org failed pre-clean depends              
devel/py-hyperscan py37-hyperscan-0.0.2   minskim@NetBSD.org failed pre-clean depends              
devel/py-hyperscan py39-hyperscan-0.0.2   minskim@NetBSD.org failed pre-clean depends              
devel/py-hypothesis py36-hypothesis-5.42.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-hypothesis4 py27-hypothesis-4.57.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-idle py27-idle-2.7.18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-Tk-2.7.18nb6
devel/py-idle py36-idle-3.6.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-Tk-3.6.12nb6
devel/py-idle py37-idle-3.7.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-Tk-3.7.9nb6
devel/py-idle py39-idle-3.9.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-Tk-3.9.1nb6
devel/py-importlib-metadata py39-importlib-metadata-2.0.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-importlib-resources py37-importlib-resources-3.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-importlib-resources py39-importlib-resources-3.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-iniconfig py27-iniconfig-1.1.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-inquirer py36-inquirer-1.0.3   js@pkgsrc.org failed pre-clean depends              
devel/py-inquirer py37-inquirer-1.0.3   js@pkgsrc.org failed pre-clean depends              
devel/py-inquirer py39-inquirer-1.0.3   js@pkgsrc.org failed pre-clean depends              
devel/py-intelhex py27-intelhex-2.3.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-intelhex py36-intelhex-2.3.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-intelhex py37-intelhex-2.3.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-intelhex py39-intelhex-2.3.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-intervaltree py27-intervaltree-3.1.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-intervaltree py36-intervaltree-3.1.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-intervaltree py37-intervaltree-3.1.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-intervaltree py39-intervaltree-3.1.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-ipython5 py27-ipython-5.8.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ipython5 py37-ipython-5.8.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-simplegeneric-0.8.1
devel/py-ipython5 py39-ipython-5.8.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-simplegeneric-0.8.1
devel/py-iso-639 py36-iso-639-0.4.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-iso-639 py37-iso-639-0.4.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-iso-639 py39-iso-639-0.4.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-iso3166 py36-iso3166-1.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-iso3166 py37-iso3166-1.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-iso3166 py39-iso3166-1.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-isort py27-isort-4.3.21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-itanium_demangler py36-itanium_demangler-1.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-itanium_demangler py39-itanium_demangler-1.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-jaraco.classes py36-jaraco.classes-1.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-jaraco.classes py37-jaraco.classes-1.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-jaraco.classes py39-jaraco.classes-1.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-jaraco.functools py27-jaraco.functools-2.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-jaraco.itertools py36-jaraco.itertools-5.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-inflect-4.1.0
devel/py-jaraco.itertools py37-jaraco.itertools-5.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-inflect-4.1.0
devel/py-jaraco.itertools py39-jaraco.itertools-5.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-inflect-4.1.0
devel/py-jaraco_util py36-jaraco_util-11.0 2 imil@NetBSD.org failed pre-clean depends              
devel/py-jaraco_util py37-jaraco_util-11.0 2 imil@NetBSD.org failed pre-clean depends              
devel/py-jaraco_util py39-jaraco_util-11.0 2 imil@NetBSD.org failed pre-clean depends              
devel/py-jupyter-console py37-jupyter-console-6.2.0   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-jupyter-console py39-jupyter-console-6.2.0   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-jupyter_client py36-jupyter_client-6.1.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-kafka-python py36-kafka-python-1.4.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-kafka-python py37-kafka-python-1.4.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-kafka-python py39-kafka-python-1.4.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-kaitaistruct py36-kaitaistruct-0.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-kaitaistruct py37-kaitaistruct-0.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-kaitaistruct py39-kaitaistruct-0.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-kitchen py27-kitchen-1.2.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-kitchen py36-kitchen-1.2.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-kitchen py37-kitchen-1.2.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-kitchen py39-kitchen-1.2.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-lama py27-lama-7.7.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-lazr.config py27-lazr.config-2.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-lazr.config py36-lazr.config-2.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-lazr.delegates-2.0.4
devel/py-lazr.config py37-lazr.config-2.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-lazr.delegates-2.0.4
devel/py-lazr.config py39-lazr.config-2.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-lazr.delegates-2.0.4
devel/py-lazr.delegates py27-lazr.delegates-2.0.4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-lazr.delegates py36-lazr.delegates-2.0.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-lazr.delegates py37-lazr.delegates-2.0.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-lazr.delegates py39-lazr.delegates-2.0.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-lazy-object-proxy py27-lazy-object-proxy-1.5.2   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-libusb1 py36-libusb1-1.7.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-libusb1 py37-libusb1-1.7.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-libusb1 py39-libusb1-1.7.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-line_profiler py27-line_profiler-2.1.2   minskim@NetBSD.org indirect-failed                  
  Failed: py27-ipython-5.8.0
devel/py-line_profiler py36-line_profiler-2.1.2   minskim@NetBSD.org failed pre-clean depends              
devel/py-line_profiler py37-line_profiler-2.1.2   minskim@NetBSD.org failed pre-clean depends              
devel/py-line_profiler py39-line_profiler-2.1.2   minskim@NetBSD.org failed pre-clean depends              
devel/py-llvmlite py36-llvmlite-0.34.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-llvmlite py37-llvmlite-0.34.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-llvmlite py39-llvmlite-0.34.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-lockfile py27-lockfile-0.12.2   kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-lockfile py36-lockfile-0.12.2 1 kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-lockfile py37-lockfile-0.12.2 1 kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-lockfile py39-lockfile-0.12.2 1 kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-logan py27-logan-0.7.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-logan py36-logan-0.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-logan py37-logan-0.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-logan py39-logan-0.7.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-logbook py27-logbook-1.5.3   kamelderouiche@yahoo.com indirect-failed                  
  Failed: py27-brotlipy-0.7.0
devel/py-logbook py36-logbook-1.5.3   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-logbook py37-logbook-1.5.3   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-logbook py39-logbook-1.5.3   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-logilab-astng py36-logilab-astng-0.24.3   kamel.derouiche@gmail.com indirect-failed                  
  Failed: py36-logilab-common-1.4.2
devel/py-logilab-astng py37-logilab-astng-0.24.3   kamel.derouiche@gmail.com indirect-failed                  
  Failed: py37-logilab-common-1.4.2
devel/py-logilab-astng py39-logilab-astng-0.24.3   kamel.derouiche@gmail.com indirect-failed                  
  Failed: py39-logilab-common-1.4.2
devel/py-logilab-common py36-logilab-common-1.4.2 1 kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-logilab-common py37-logilab-common-1.4.2 1 kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-logilab-common py39-logilab-common-1.4.2 1 kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-lru-dict py36-lru-dict-1.1.6 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-lru-dict py37-lru-dict-1.1.6 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-lru-dict py39-lru-dict-1.1.6 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-lupa py27-lupa-1.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-lupa py36-lupa-1.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-lupa py37-lupa-1.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-lupa py39-lupa-1.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-macaroons py36-macaroons-0.13.0   js@pkgsrc.org failed pre-clean depends              
devel/py-macaroons py37-macaroons-0.13.0   js@pkgsrc.org failed pre-clean depends              
devel/py-macaroons py39-macaroons-0.13.0   js@pkgsrc.org failed pre-clean depends              
devel/py-macholib py36-macholib-1.14 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-macholib py37-macholib-1.14 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-macholib py39-macholib-1.14 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mako py27-mako-1.1.3nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mako py36-mako-1.1.3nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mako py37-mako-1.1.3nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mako py39-mako-1.1.3nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-manticore py37-manticore-0.3.4nb1   khorben@defora.org indirect-failed                  
  Failed: py37-z3solver-4.8.9.0
devel/py-manticore py38-manticore-0.3.4nb1 8 khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0
devel/py-manticore py39-manticore-0.3.4nb1   khorben@defora.org indirect-failed                  
  Failed: py39-capstone-4.0.2nb1 py39-z3solver-4.8.9.0 py39-eth-typing-2.2.2nb1 py39-ptable-0.9.2 py39-CppHeaderParser-2.7.4 py39-wasm-1.2 py39-crytic-compile-0.1.9 py39-unicorn-1.0.1 ...
devel/py-mccabe py27-mccabe-0.6.1 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-memcached py36-memcached-1.59   kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-memcached py37-memcached-1.59   kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-memcached py39-memcached-1.59   kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-memory-profiler py36-memory-profiler-0.55.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-memory-profiler py37-memory-profiler-0.55.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-memory-profiler py39-memory-profiler-0.55.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-minimock py36-minimock-1.2.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-minimock py37-minimock-1.2.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-minimock py39-minimock-1.2.8   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mixbox py27-mixbox-1.0.3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-mixbox py36-mixbox-1.0.3 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mixbox py37-mixbox-1.0.3 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mixbox py39-mixbox-1.0.3 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mmh3 py36-mmh3-2.5.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mmh3 py37-mmh3-2.5.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-mmh3 py39-mmh3-2.5.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-modulegraph py36-modulegraph-0.18 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-modulegraph py37-modulegraph-0.18 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-modulegraph py39-modulegraph-0.18 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-more-itertools2 py27-more-itertools-5.0.0 101 imil@NetBSD.org failed pre-clean depends              
devel/py-msgpack py36-msgpack-1.0.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-msgpack py37-msgpack-1.0.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-msgpack py39-msgpack-1.0.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-multipledispatch py36-multipledispatch-0.6.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-multipledispatch py37-multipledispatch-0.6.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-multipledispatch py39-multipledispatch-0.6.0   minskim@NetBSD.org failed pre-clean depends              
devel/py-nose-exclude py36-nose-exclude-0.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-nose-exclude py37-nose-exclude-0.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-nose-exclude py39-nose-exclude-0.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-nose2 py27-nose2-0.9.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-nose2 py36-nose2-0.9.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-nose2 py37-nose2-0.9.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-nose2 py39-nose2-0.9.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-nosexcover py27-nosexcover-1.0.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-nosexcover py36-nosexcover-1.0.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-nosexcover py37-nosexcover-1.0.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-nosexcover py39-nosexcover-1.0.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ordered-set py27-ordered-set-3.1.1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-oset py36-oset-0.1.3 1 jaapb@NetBSD.org failed pre-clean depends              
devel/py-oset py37-oset-0.1.3 1 jaapb@NetBSD.org failed pre-clean depends              
devel/py-oset py39-oset-0.1.3 1 jaapb@NetBSD.org failed pre-clean depends              
devel/py-parameterized py36-parameterized-0.7.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-parameterized py37-parameterized-0.7.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-parameterized py39-parameterized-0.7.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pathlib2 py36-pathlib2-2.3.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pathlib2 py37-pathlib2-2.3.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pathlib2 py39-pathlib2-2.3.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pathspec py27-pathspec-0.8.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pathspec py36-pathspec-0.8.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pebble py36-pebble-4.5.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pebble py37-pebble-4.5.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pebble py39-pebble-4.5.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pep517 py27-pep517-0.9.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pep8 py36-pep8-1.7.1   wenheping@gmail.com failed pre-clean depends              
devel/py-pep8 py37-pep8-1.7.1   wenheping@gmail.com failed pre-clean depends              
devel/py-pep8 py39-pep8-1.7.1   wenheping@gmail.com failed pre-clean depends              
devel/py-pkginfo py27-pkginfo-1.6.1   kamel.derouiche@gmail.com failed pre-clean depends              
devel/py-plumbum py27-plumbum-1.6.1.post0nb1 1 gde@llew.me failed pre-clean depends              
devel/py-plumbum py36-plumbum-1.6.1.post0nb1 1 gde@llew.me failed pre-clean depends              
devel/py-plumbum py39-plumbum-1.6.1.post0nb1 1 gde@llew.me failed pre-clean depends              
devel/py-prefixspan py36-prefixspan-0.5.2   minskim@NetBSD.org indirect-failed                  
  Failed: py36-extratools-0.8.2.1
devel/py-prefixspan py37-prefixspan-0.5.2   minskim@NetBSD.org indirect-failed                  
  Failed: py37-extratools-0.8.2.1
devel/py-prefixspan py39-prefixspan-0.5.2   minskim@NetBSD.org indirect-failed                  
  Failed: py39-extratools-0.8.2.1
devel/py-pretend py36-pretend-1.0.9   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pretend py37-pretend-1.0.9   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pretend py39-pretend-1.0.9   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-progressbar2 py36-progressbar2-3.51.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-progressbar2 py39-progressbar2-3.51.4 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-prompt_toolkit py36-prompt_toolkit-1.0.15   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-prompt_toolkit py37-prompt_toolkit-1.0.15   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-prompt_toolkit py39-prompt_toolkit-1.0.15   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-proteus py27-proteus-4.2.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-proteus py36-proteus-4.2.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-proteus py37-proteus-4.2.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-proteus py39-proteus-4.2.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-py2app py27-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py36-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py37-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py38-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py39-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pydispatcher py36-pydispatcher-2.0.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pydispatcher py37-pydispatcher-2.0.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pydispatcher py39-pydispatcher-2.0.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pygit2 py36-pygit2-1.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pygit2 py37-pygit2-1.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pygit2 py39-pygit2-1.4.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pylint-plugin-utils py36-pylint-plugin-utils-0.6 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pylint-plugin-utils py37-pylint-plugin-utils-0.6 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pylint-plugin-utils py39-pylint-plugin-utils-0.6 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-pyobjc py36-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py37-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py38-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py39-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py36-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py37-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py38-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py39-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py36-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py37-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py38-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py39-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py36-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py37-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py38-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py39-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py36-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py37-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py38-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py39-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py36-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py37-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py38-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py39-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py36-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py37-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py38-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py39-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py36-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py37-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py38-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py39-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py36-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py37-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py38-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py39-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py36-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py37-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py38-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py39-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py36-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py37-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py38-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py39-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py36-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py37-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py38-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py39-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py36-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py37-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py38-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py39-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py36-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py37-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py38-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py39-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py36-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py37-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py38-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py39-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py36-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py37-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py38-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py39-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py36-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py37-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py38-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py39-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py36-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py37-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py38-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py39-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py36-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py37-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py38-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py39-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py36-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py37-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py38-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py39-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py36-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py37-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py38-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py39-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py36-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py37-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py38-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py39-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py36-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py37-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py38-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py39-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py36-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py37-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py38-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py39-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py36-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py37-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py38-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py39-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py36-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py37-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py38-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py39-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py36-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py37-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py38-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py39-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py36-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py37-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py38-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py39-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py36-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py37-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py38-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py39-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py36-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py37-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py38-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py39-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py36-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py37-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py38-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py39-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py36-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py37-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py38-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py39-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py36-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py37-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py38-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py39-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py36-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py37-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py38-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py39-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py36-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py37-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py38-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py39-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py36-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py37-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py38-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py39-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py36-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py37-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py38-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py39-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py36-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py37-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py38-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py39-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py36-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py37-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py38-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py39-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py36-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py37-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py38-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py39-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py36-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py37-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py38-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py39-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py36-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py37-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py38-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py39-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py36-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py37-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py38-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py39-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py36-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py37-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py38-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py39-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py36-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py37-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py38-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py39-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py36-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py37-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py38-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py39-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py36-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py37-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py38-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py39-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py36-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py37-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py38-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py39-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py36-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py37-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py38-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py39-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py36-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py37-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py38-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py39-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py36-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py37-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py38-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py39-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py36-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py37-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py38-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py39-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py36-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py37-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py38-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py39-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py36-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py37-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py38-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py39-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py36-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py37-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py38-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py39-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py36-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py37-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py38-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py39-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py36-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py37-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py38-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py39-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py36-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py37-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py38-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py39-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py36-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py37-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py38-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py39-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py36-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py37-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py38-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py39-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py36-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py37-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py38-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py39-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py36-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py37-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py38-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py39-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py36-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py37-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py38-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py39-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py36-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py37-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py38-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py39-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py36-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py37-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py38-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py39-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py36-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py37-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py38-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py39-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py36-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py37-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py38-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py39-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py36-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py37-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py38-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py39-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py36-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py37-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py38-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py39-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py36-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py37-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py38-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py39-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py36-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py37-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py38-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py39-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py36-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py37-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py38-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py39-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py36-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py37-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py38-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py39-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py36-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py37-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py38-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py39-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py36-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py37-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py38-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py39-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py36-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py37-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py38-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py39-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py36-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py37-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py38-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py39-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py36-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py37-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py38-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py39-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py36-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py37-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py38-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py39-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py36-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py37-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py38-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py39-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py36-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py37-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py38-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py39-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py36-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py37-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py38-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py39-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py36-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py37-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py38-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py39-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py36-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py37-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py38-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py39-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py36-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py37-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py38-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py39-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyrsistent py27-pyrsistent-0.16.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-pysha3 py36-pysha3-1.0.2   khorben@defora.org failed pre-clean depends              
devel/py-pysha3 py39-pysha3-1.0.2 1 khorben@defora.org failed pre-clean depends              
devel/py-pysvn py27-pysvn-1.7.6nb24   helgoman@users.sourceforge.net failed pre-clean depends              
devel/py-pysvn py36-pysvn-1.7.6nb24   helgoman@users.sourceforge.net failed pre-clean depends              
devel/py-pysvn py37-pysvn-1.7.6nb24   helgoman@users.sourceforge.net failed pre-clean depends              
devel/py-pysvn py39-pysvn-1.7.6nb24   helgoman@users.sourceforge.net failed pre-clean depends              
devel/py-pyte py27-pyte-0.8.0   gson@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-pyte py36-pyte-0.8.0   gson@NetBSD.org failed pre-clean depends              
devel/py-pyte py37-pyte-0.8.0   gson@NetBSD.org failed pre-clean depends              
devel/py-pyte py39-pyte-0.8.0   gson@NetBSD.org failed pre-clean depends              
devel/py-pyutil py36-pyutil-3.3.0 1 gdt@NetBSD.org failed pre-clean depends              
devel/py-pyutil py37-pyutil-3.3.0 1 gdt@NetBSD.org failed pre-clean depends              
devel/py-pyutil py39-pyutil-3.3.0 1 gdt@NetBSD.org failed pre-clean depends              
devel/py-pyvex py36-pyvex-9.0.4378 2 khorben@defora.org failed pre-clean depends              
devel/py-pyvex py39-pyvex-9.0.4378 3 khorben@defora.org failed pre-clean depends              
devel/py-queuelib py36-queuelib-1.5.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-queuelib py37-queuelib-1.5.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-queuelib py39-queuelib-1.5.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-radon py27-radon-4.3.2 3 kamelderouiche@yahoo.com indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-random2 py36-random2-1.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-random2 py37-random2-1.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-random2 py39-random2-1.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-rauth py27-rauth-0.7.3nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-rauth py36-rauth-0.7.3nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-rauth py37-rauth-0.7.3nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-rauth py39-rauth-0.7.3nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-readlike py36-readlike-0.1.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-readlike py37-readlike-0.1.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-readlike py39-readlike-0.1.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-rednose py36-rednose-1.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-termstyle-0.1.11
devel/py-rednose py37-rednose-1.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-termstyle-0.1.11
devel/py-rednose py39-rednose-1.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-termstyle-0.1.11
devel/py-reparser py36-reparser-1.4.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-reparser py37-reparser-1.4.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-reparser py39-reparser-1.4.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-repoze.lru py36-repoze.lru-0.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-repoze.lru py37-repoze.lru-0.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-repoze.lru py39-repoze.lru-0.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-file py27-requests-file-1.5.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-ftp py27-requests-ftp-0.3.1   minskim@NetBSD.org failed pre-clean depends              
devel/py-requests-ftp py36-requests-ftp-0.3.1   minskim@NetBSD.org failed pre-clean depends              
devel/py-requests-ftp py37-requests-ftp-0.3.1   minskim@NetBSD.org failed pre-clean depends              
devel/py-requests-ftp py39-requests-ftp-0.3.1   minskim@NetBSD.org failed pre-clean depends              
devel/py-requests-futures py27-requests-futures-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-futures py36-requests-futures-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-futures py37-requests-futures-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-futures py39-requests-futures-1.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-mock py27-requests-mock-1.8.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-mock py36-requests-mock-1.8.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-mock py37-requests-mock-1.8.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-mock py39-requests-mock-1.8.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-toolbelt py27-requests-toolbelt-0.9.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-unixsocket py27-requests-unixsocket-0.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-unixsocket py36-requests-unixsocket-0.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-unixsocket py37-requests-unixsocket-0.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-requests-unixsocket py39-requests-unixsocket-0.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-restructuredtext_lint py27-restructuredtext_lint-1.3.2 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-restructuredtext_lint py36-restructuredtext_lint-1.3.2 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-restructuredtext_lint py37-restructuredtext_lint-1.3.2 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-restructuredtext_lint py39-restructuredtext_lint-1.3.2 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-rlp py39-rlp-1.2.0nb1 1 khorben@defora.org indirect-failed                  
  Failed: py39-eth-typing-2.2.2nb1 py39-black-20.8b1 py39-eth-hash-0.2.0nb1
devel/py-rope py27-rope-0.18.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-rope py36-rope-0.18.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-rope py37-rope-0.18.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-rope py39-rope-0.18.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-rply py36-rply-0.7.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-rply py37-rply-0.7.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-rply py39-rply-0.7.7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ruamel-base py36-ruamel-base-1.0.0   gde@llew.me failed pre-clean depends              
devel/py-ruamel-base py37-ruamel-base-1.0.0   gde@llew.me failed pre-clean depends              
devel/py-ruamel-base py39-ruamel-base-1.0.0   gde@llew.me failed pre-clean depends              
devel/py-ruamel-ordereddict py27-ruamel-ordereddict-0.4.15 1 gde@llew.me failed pre-clean depends              
devel/py-ruamel-yaml py27-ruamel-yaml-0.16.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-ruamel-ordereddict-0.4.15
devel/py-ruamel-yaml py36-ruamel-yaml-0.16.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-ruamel-yaml-clib-0.2.2
devel/py-ruamel-yaml py37-ruamel-yaml-0.16.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-ruamel-yaml-clib-0.2.2
devel/py-ruamel-yaml py39-ruamel-yaml-0.16.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-ruamel-yaml-clib-0.2.2
devel/py-ruamel-yaml-clib py36-ruamel-yaml-clib-0.2.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ruamel-yaml-clib py37-ruamel-yaml-clib-0.2.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-ruamel-yaml-clib py39-ruamel-yaml-clib-0.2.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-scard py36-scard-1.9.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-scard py37-scard-1.9.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-scard py39-scard-1.9.9 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-selectors2 py36-selectors2-2.0.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-selectors2 py37-selectors2-2.0.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-selectors2 py39-selectors2-2.0.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-semantic_version py36-semantic_version-2.8.5 1 minskim@NetBSD.org failed pre-clean depends              
devel/py-serpent py36-serpent-1.28 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-serpent py37-serpent-1.28 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-serpent py39-serpent-1.28 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-setuptools-rust py27-setuptools-rust-0.10.6   minskim@NetBSD.org failed pre-clean depends              
devel/py-setuptools-rust py36-setuptools-rust-0.10.6   minskim@NetBSD.org indirect-failed                  
  Failed: py36-semantic_version-2.8.5
devel/py-setuptools-rust py37-setuptools-rust-0.10.6   minskim@NetBSD.org failed pre-clean depends              
devel/py-setuptools-rust py39-setuptools-rust-0.10.6   minskim@NetBSD.org failed pre-clean depends              
devel/py-setuptools_trial py36-setuptools_trial-0.6.0nb1 1 gdt@NetBSD.org failed pre-clean depends              
devel/py-setuptools_trial py37-setuptools_trial-0.6.0nb1 1 gdt@NetBSD.org failed pre-clean depends              
devel/py-setuptools_trial py39-setuptools_trial-0.6.0nb1 1 gdt@NetBSD.org failed pre-clean depends              
devel/py-simplegeneric py37-simplegeneric-0.8.1 1 kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-simplegeneric py39-simplegeneric-0.8.1 1 kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-stem py27-stem-1.8.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-stevedore py36-stevedore-1.32.0 1 kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-stevedore py37-stevedore-1.32.0 1 kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-stevedore py39-stevedore-1.32.0 1 kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-stsci.distutils py36-stsci.distutils-0.3.7 1 kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-stsci.distutils py37-stsci.distutils-0.3.7 1 kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-stsci.distutils py39-stsci.distutils-0.3.7 1 kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-subversion py36-subversion-1.14.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-py3c-1.2
devel/py-subversion py37-subversion-1.14.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-py3c-1.2
devel/py-subversion py39-subversion-1.14.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-py3c-1.2
devel/py-sure py36-sure-1.4.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-sure py37-sure-1.4.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-sure py39-sure-1.4.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-assume py27-test-assume-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-assume py36-test-assume-2.2.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-assume py37-test-assume-2.2.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-assume py39-test-assume-2.2.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-asyncio py36-test-asyncio-0.14.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-asyncio py37-test-asyncio-0.14.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-asyncio py39-test-asyncio-0.14.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-benchmark py36-test-benchmark-3.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-elasticsearch-6.2.0 py36-cpuinfo-6.0.0 py36-pygal-2.4.0
devel/py-test-benchmark py37-test-benchmark-3.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-elasticsearch-6.2.0 py37-pygal-2.4.0 py37-cpuinfo-6.0.0
devel/py-test-benchmark py39-test-benchmark-3.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-pygal-2.4.0 py39-cpuinfo-6.0.0 py39-elasticsearch-6.2.0
devel/py-test-cache py27-test-cache-1.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-cache py36-test-cache-1.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-cache py37-test-cache-1.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-cache py39-test-cache-1.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-cov py27-test-cov-2.10.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-fixture-config py27-test-fixture-config-1.7.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-fixture-config py36-test-fixture-config-1.7.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-fixture-config py37-test-fixture-config-1.7.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-fixture-config py39-test-fixture-config-1.7.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-flake8 py27-test-flake8-1.0.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-flake8 py36-test-flake8-1.0.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-flake8 py37-test-flake8-1.0.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-flake8 py39-test-flake8-1.0.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-forked py27-test-forked-1.3.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-forked py36-test-forked-1.3.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-forked py37-test-forked-1.3.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-forked py39-test-forked-1.3.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-isort py27-test-isort-0.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-isort py36-test-isort-0.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-test-cache-1.0
devel/py-test-isort py37-test-isort-0.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-test-cache-1.0
devel/py-test-isort py39-test-isort-0.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-test-cache-1.0
devel/py-test-localserver py36-test-localserver-0.5.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-localserver py37-test-localserver-0.5.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-localserver py39-test-localserver-0.5.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-mock py27-test-mock-2.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-mock py36-test-mock-2.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-mock py37-test-mock-2.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-mock py39-test-mock-2.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-pylint py36-test-pylint-0.18.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-pylint py37-test-pylint-0.18.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-pylint py39-test-pylint-0.18.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-pythonpath py27-test-pythonpath-0.7.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-pythonpath py36-test-pythonpath-0.7.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-pythonpath py37-test-pythonpath-0.7.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-pythonpath py39-test-pythonpath-0.7.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-random-order py27-test-random-order-1.0.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-random-order py36-test-random-order-1.0.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-random-order py37-test-random-order-1.0.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-random-order py39-test-random-order-1.0.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-randomly py36-test-randomly-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-randomly py37-test-randomly-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-randomly py39-test-randomly-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-relaxed py27-test-relaxed-1.1.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-relaxed py36-test-relaxed-1.1.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-relaxed py37-test-relaxed-1.1.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-relaxed py39-test-relaxed-1.1.5   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-rerunfailures py36-test-rerunfailures-9.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-rerunfailures py37-test-rerunfailures-9.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-rerunfailures py39-test-rerunfailures-9.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-runner py27-test-runner-5.2 76 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-shutil py27-test-shutil-1.7.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-shutil py36-test-shutil-1.7.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-shutil py37-test-shutil-1.7.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-shutil py39-test-shutil-1.7.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-sugar py27-test-sugar-0.9.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-sugar py36-test-sugar-0.9.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-sugar py37-test-sugar-0.9.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-sugar py39-test-sugar-0.9.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-testmon py27-test-testmon-0.9.19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-testmon py36-test-testmon-0.9.19   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-testmon py37-test-testmon-0.9.19   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-testmon py39-test-testmon-0.9.19   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-timeout py27-test-timeout-1.4.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-timeout py36-test-timeout-1.4.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-timeout py37-test-timeout-1.4.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-timeout py39-test-timeout-1.4.2   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-utils py36-test-utils-0.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-utils py37-test-utils-0.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-utils py39-test-utils-0.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-virtualenv py27-test-virtualenv-1.7.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-virtualenv py36-test-virtualenv-1.7.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-test-shutil-1.7.0 py36-test-fixture-config-1.7.0
devel/py-test-virtualenv py37-test-virtualenv-1.7.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-test-shutil-1.7.0 py37-test-fixture-config-1.7.0
devel/py-test-virtualenv py39-test-virtualenv-1.7.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-test-fixture-config-1.7.0 py39-test-shutil-1.7.0
devel/py-test-watch py27-test-watch-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0 py27-watchdog-0.10.4
devel/py-test-watch py36-test-watch-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-watchdog-0.10.4
devel/py-test-watch py37-test-watch-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-watchdog-0.10.4
devel/py-test-watch py39-test-watch-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-watchdog-0.10.4
devel/py-test-xdist py27-test-xdist-1.34.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-xdist py36-test-xdist-1.34.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-test-forked-1.3.0
devel/py-test-xdist py37-test-xdist-1.34.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-test-forked-1.3.0
devel/py-test-xdist py39-test-xdist-1.34.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-test-forked-1.3.0
devel/py-test-xprocess py27-test-xprocess-0.13.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test-xprocess py36-test-xprocess-0.13.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-xprocess py37-test-xprocess-0.13.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test-xprocess py39-test-xprocess-0.13.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test4 py27-test-4.6.10 95 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
devel/py-test4 py36-test-4.6.10   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test4 py37-test-4.6.10   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-test4 py39-test-4.6.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-atomicwrites-1.4.0
devel/py-testrepository py27-testrepository-0.0.20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-subunit-1.4.0
devel/py-testrepository py36-testrepository-0.0.20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-subunit-1.4.0
devel/py-testrepository py37-testrepository-0.0.20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-subunit-1.4.0
devel/py-testrepository py39-testrepository-0.0.20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-subunit-1.4.0
devel/py-testresources py36-testresources-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-testresources py37-testresources-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-testresources py39-testresources-2.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-testscenarios py36-testscenarios-0.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-testscenarios py37-testscenarios-0.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-testscenarios py39-testscenarios-0.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-thrift py36-thrift-0.13.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-thrift py37-thrift-0.13.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-thrift py39-thrift-0.13.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-tortoisehg py27-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/py-tortoisehg py36-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1 py36-iniparse-0.5 py36-sphinx-1.8.5nb3
devel/py-tortoisehg py37-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1 py37-sphinx-1.8.5nb3 py37-iniparse-0.5
devel/py-tortoisehg py38-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/py-tortoisehg py39-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1 py39-sphinx-1.8.5nb3 py39-iniparse-0.5
devel/py-tox py27-tox-3.20.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-tox py36-tox-3.20.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-treq py27-treq-18.6.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-treq py36-treq-18.6.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-treq py37-treq-18.6.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-treq py39-treq-18.6.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-tryton py27-tryton-4.2.1nb12 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-cairo-1.18.2nb1 librsvg-2.48.3nb3
devel/py-txgithub py27-txgithub-15.0.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-txgithub py36-txgithub-15.0.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-txgithub py37-txgithub-15.0.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-txgithub py39-txgithub-15.0.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-txrequests py27-txrequests-0.9.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-txrequests py36-txrequests-0.9.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-txrequests py37-txrequests-0.9.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-txrequests py39-txrequests-0.9.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-unitgui py27-unitgui-1.4.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-Tk-2.7.18nb6
devel/py-unittest-mixins py36-unittest-mixins-1.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-unittest-mixins py37-unittest-mixins-1.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-unittest-mixins py39-unittest-mixins-1.6   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-unittest2pytest py36-unittest2pytest-0.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-unittest2pytest py37-unittest2pytest-0.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-unittest2pytest py39-unittest2pytest-0.4   minskim@NetBSD.org failed pre-clean depends              
devel/py-unpaddedbase64 py36-unpaddedbase64-1.1.0 1 js@pkgsrc.org failed pre-clean depends              
devel/py-unpaddedbase64 py37-unpaddedbase64-1.1.0 1 js@pkgsrc.org failed pre-clean depends              
devel/py-unpaddedbase64 py39-unpaddedbase64-1.1.0 1 js@pkgsrc.org failed pre-clean depends              
devel/py-urwid py27-urwid-2.1.2 1 tonio@NetBSD.org failed pre-clean depends              
devel/py-vcversioner py36-vcversioner-2.16.0.0   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-vcversioner py37-vcversioner-2.16.0.0   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-vcversioner py39-vcversioner-2.16.0.0   kamelderouiche@yahoo.com failed pre-clean depends              
devel/py-visitor py36-visitor-0.1.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-visitor py37-visitor-0.1.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-visitor py39-visitor-0.1.3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-wasm py27-wasm-1.2   khorben@defora.org failed pre-clean depends              
devel/py-wasm py36-wasm-1.2   khorben@defora.org failed pre-clean depends              
devel/py-wasm py39-wasm-1.2 1 khorben@defora.org failed pre-clean depends              
devel/py-whichcraft py27-whichcraft-0.6.1 1 gde@llew.me failed pre-clean depends              
devel/py-whichcraft py36-whichcraft-0.6.1 1 gde@llew.me failed pre-clean depends              
devel/py-whichcraft py37-whichcraft-0.6.1 1 gde@llew.me failed pre-clean depends              
devel/py-whichcraft py39-whichcraft-0.6.1 1 gde@llew.me failed pre-clean depends              
devel/py-xdis py27-xdis-5.0.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-xdis py36-xdis-5.0.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-xdis py37-xdis-5.0.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-xdis py39-xdis-5.0.5 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-xopen py36-xopen-1.0.1   bacon@NetBSD.org failed pre-clean depends              
devel/py-xopen py37-xopen-1.0.1   bacon@NetBSD.org failed pre-clean depends              
devel/py-xopen py39-xopen-1.0.1   bacon@NetBSD.org failed pre-clean depends              
devel/py-yapf py36-yapf-0.30.0 1 nils@NetBSD.org failed pre-clean depends              
devel/py-yapf py37-yapf-0.30.0 1 nils@NetBSD.org failed pre-clean depends              
devel/py-yapf py39-yapf-0.30.0 1 nils@NetBSD.org failed pre-clean depends              
devel/py-zanata-python-client py27-zanata-python-client-1.5.0   ryoon@NetBSD.org failed pre-clean depends              
devel/py-zconfig py36-zconfig-3.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zconfig py37-zconfig-3.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zconfig py39-zconfig-3.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zope.exceptions py27-zope.exceptions-4.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zope.exceptions py36-zope.exceptions-4.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zope.exceptions py37-zope.exceptions-4.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zope.exceptions py39-zope.exceptions-4.4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zope.testing py36-zope.testing-4.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zope.testing py37-zope.testing-4.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/py-zope.testing py39-zope.testing-4.7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/python-mode python-mode-1.0nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
devel/qbzr qbzr-0.22.1nb5 1 ddeus.pkgsrc@mailnull.com indirect-failed                  
  Failed: py27-qt4-4.12.3nb5
devel/qconf qconf-2.4nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/qtscriptgenerator qtscriptgenerator-0.2.0nb13   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/radare2-cutter radare2-cutter-1.8.3nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/rapidsvn rapidsvn-0.12.1nb45   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/rebar rebar-2.6.4 28 reinoud@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/rebar3 rebar3-3.6.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/reftools reftools-0.0.20201119   bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/rox-lib rox-lib-2.0.2nb16 6 rxg@NetBSD.org indirect-failed                  
  Failed: py27-cairo-1.18.2nb1
devel/rsltc rsltc-2.4nb3   MarkoSchuetz@web.de indirect-prefailed                  
devel/ruby-racc ruby27-racc-1.5.0   taca@NetBSD.org failed pre-clean depends checksum configure build install package    
devel/scintilla scintilla-3.3.9nb13 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/svk svk-2.2.3nb10 1 bad@NetBSD.org failed pre-clean depends checksum configure          
devel/tailor tailor-0.9.35nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
devel/tcl-tclcl tcl-tclcl-1.20nb3 2 minskim@NetBSD.org failed pre-clean depends              
devel/texttest texttest-4.0.5   schmonz@NetBSD.org failed pre-clean depends              
devel/transifex-client py36-transifex-client-0.13.11   taca@NetBSD.org indirect-failed                  
  Failed: py36-gitdb-4.0.5
devel/transifex-client py37-transifex-client-0.13.11   taca@NetBSD.org failed pre-clean depends              
devel/transifex-client py39-transifex-client-0.13.11   taca@NetBSD.org indirect-failed                  
  Failed: py39-gitdb-4.0.5
devel/umbrello umbrello-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/valgrind valgrind-3.16.1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/verifast verifast-18.02nb23   ryoon@NetBSD.org indirect-prefailed                  
devel/woboq_codebrowser woboq_codebrowser-2.1nb2   joerg@NetBSD.org failed pre-clean depends checksum configure build        
devel/xfce4-dev-tools xfce4-dev-tools-4.14.0nb4   youri@NetBSD.org failed pre-clean depends              
devel/xsd xsd-3.2.0nb24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/zeal zeal-0.6.1nb2   mikeandmore@gmail.com failed pre-clean depends              
devel/zzuf zzuf-0.15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/Sigil Sigil-0.9.14nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/TeXmacs TeXmacs-1.99.13nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/abiword abiword-3.0.4nb10 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: librsvg-2.48.3nb3
editors/abiword-plugins abiword-plugins-3.0.4nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmemphis02-0.2.3nb7 librsvg-2.48.3nb3
editors/beaver beaver-0.4.1nb2   vincent.derrien@ahoup.net failed pre-clean depends              
editors/codeblocks codeblocks-20.03nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/codelite codelite-14.0nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/cooledit cooledit-3.17.17nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/dasher dasher-5.0.0.b20200225nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/emacs-packages emacs-packages-0.10 2 uebayasi@NetBSD.org indirect-prefailed                  
editors/emacs-snapshot emacs28-28.0.50nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/emacs25 emacs25-25.3nb24 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: librsvg-2.48.3nb3
editors/emacs27 emacs27-27.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/feathernotes feathernotes-0.8.0nb1   pin@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/featherpad featherpad-0.16.0nb1   pin@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/focuswriter focuswriter-1.7.6nb4   pin@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/gconf-editor gconf-editor-2.32.0nb30   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/gedit gedit-3.36.2nb4 1 prlw1@cam.ac.uk indirect-failed                  
  Failed: tepl4-4.4.0nb2
editors/ghex ghex-3.18.4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/gice gice-0.6.2nb35   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/gnuserv gnuserv-3.12.7nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/gobby gobby-0.4.12nb45   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/gtranslator gtranslator-3.32.1nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/gummi gummi-0.6.6nb39   int21h@pirosfeketefa.hu failed pre-clean depends              
editors/jde jde-2.3.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21
No valid Emacs version installed found
editors/kate kate-20.04.1nb4 1 markd@NetBSD.org indirect-prefailed                  
editors/kile kile-2.1.3nb41   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/l3afpad l3afpad-0.8.18.1.11nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/leafpad leafpad-0.8.18.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/leim21 leim-21.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
editors/lyx lyx-2.3.5.2nb4   reed@reedmedia.net failed pre-clean depends              
editors/medit medit-1.2.0nb16   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/micro micro-2.0.7nb2   sjmulder@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
editors/mule mule-2.3nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/mule-ucs Mule-UCS-0.84nb6   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/nts nts-78nb3   ryoon@NetBSD.org failed pre-clean depends              
editors/p5-Padre-Plugin-Catalyst p5-Padre-Plugin-Catalyst-0.13nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-perl-headers-8.0nb15
editors/p5-Padre-Plugin-Vi p5-Padre-Plugin-Vi-0.23.0nb10   pkgsrc-users@NetBSD.org prefailed                  
 p5-Padre-Plugin-Vi-0.23.0nb10 is marked as broken:
Does not install.
editors/p5-Padre-Plugin-XS p5-Padre-Plugin-XS-0.12nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/poedit poedit-2.3nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/py-editor py36-editor-1.0.3 1 minskim@NetBSD.org failed pre-clean depends              
editors/py-editor py37-editor-1.0.3 1 minskim@NetBSD.org failed pre-clean depends              
editors/py-editor py39-editor-1.0.3 1 minskim@NetBSD.org failed pre-clean depends              
editors/py-jedi py36-jedi-0.17.2 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/qtcreator qtcreator-4.13.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/retext retext-7.1.0nb1   gutteridge@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/rox-edit rox-edit-2.0nb7   rxg@NetBSD.org indirect-failed                  
  Failed: py27-cairo-1.18.2nb1
editors/sasm sasm-3.10.1nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/scite scite-3.3.9nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: scintilla-3.3.9nb13
editors/tamago tamago-20020909nb4 3 tech-pkg-ja@jp.NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/tea tea-48.0.1nb12   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/tepl4 tepl4-4.4.0nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/texmaker texmaker-5.0.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/texstudio texstudio-2.12.22nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/texworks texworks-0.6.3nb11   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/vigor vigor-0.016nb15   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/vim-gtk2 vim-gtk2-8.2.2127nb6 1 morr@NetBSD.org failed pre-clean depends              
editors/vim-motif vim-motif-8.2.2127   morr@NetBSD.org failed pre-clean depends              
editors/vim-xaw vim-xaw-8.2.2127   morr@NetBSD.org failed pre-clean depends              
editors/xemacs xemacs-21.4.24nb15   hauke@NetBSD.org failed pre-clean depends              
editors/xournal xournal-0.4.8.2016nb10   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/xournalpp xournalpp-1.0.18nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/zim py27-zim-0.59nb23   ryoon@NetBSD.org indirect-failed                  
  Failed: py27-cairo-1.18.2nb1
emulators/BasiliskII BasiliskII-20190405nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/PC6001VX PC6001VX-3.6.0   tsutsui@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
emulators/blastem blastem-0.6.2nb2   nia@NetBSD.org failed pre-clean depends              
emulators/bsnes bsnes-115nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/cannonball cannonball-0.3.20191023nb4   fox@NetBSD.org failed pre-clean depends              
emulators/compat15 compat15-1.5.3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat15-extras compat15-extras-1.5.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16 compat16-1.6.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16-extras compat16-extras-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20-extras compat20-extras-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30-extras compat30-extras-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40-extras compat40-extras-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat80 compat80-8.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/cygwin_lib cygwin_lib-1.5.13.1   interix-pkg-people@NetBSD.org prefailed                  
 
emulators/darwin_lib darwin_lib-6.6.2nb8   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dega dega-1.07nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dolphin-emu dolphin-emu-5.0nb18   nia@NetBSD.org failed pre-clean depends              
emulators/dosbox-x dosbox-x-0.83.8   nia@NetBSD.org failed pre-clean depends              
emulators/e-uae e-uae-0.8.28.99.4nb4   adam@NetBSD.org failed pre-clean depends              
emulators/emulationstation emulationstation-2.9.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: vlc-3.0.11.1
emulators/free42 free42-1.4.78nb14   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/freebsd_lib freebsd_lib-2.2.7nb8   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/fs-uae-arcade fs-uae-arcade-3.0.5nb1   adam@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
emulators/fs-uae-launcher fs-uae-launcher-3.0.5nb1   adam@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
emulators/fuse-emulator fuse-emulator-1.5.7nb8   adam@NetBSD.org failed pre-clean depends              
emulators/gens gens-2.12rc3nb41   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/gns3-gui gns3-gui-2.2.1nb2   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
emulators/gpsim gpsim-0.26.1nb15   snoonan@tbearsiberians.com failed pre-clean depends              
emulators/gpsp-rpi gpsp-rpi-20150205nb1   port-arm@NetBSD.org prefailed                  
 
emulators/gxemul gxemul-0.6.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/hatari hatari-2.3.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/haxm haxm-7.5.6   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
emulators/libretro-dolphin libretro-dolphin-20180827nb11   pkgsrc-users@NetBSD.org prefailed                  
 MesaLib has no EGL support.
emulators/libretro-flycast libretro-flycast-20200529nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/libretro-mgba libretro-mgba-0.8.4   nia@NetBSD.org failed pre-clean depends              
emulators/libretro-parallel-n64 libretro-parallel-n64-20200528   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/libretro-ppsspp libretro-ppsspp-1.7.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/libretro-stella libretro-stella-6.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/lrmi lrmi-0.8nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/mame mame-0.226nb1   wiz@NetBSD.org failed pre-clean depends              
emulators/mednafen mednafen-1.26.1 1 nia@NetBSD.org failed pre-clean depends              
emulators/mednaffe mednaffe-0.8.8nb4   nia@NetBSD.org indirect-failed                  
  Failed: mednafen-1.26.1
emulators/melonds melonds-0.8.3nb4   nia@NetBSD.org failed pre-clean depends              
emulators/mgba mgba-0.8.4   nia@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
emulators/nestopia nestopia-1.50nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/nono nono-0.1.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/openmsx openmsx-0.15.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/osf1_lib osf1_lib-1.1nb10   eric@cirr.com prefailed                  
 
emulators/palmosemulator palmosemulator-3.5nb23   dsainty@NetBSD.org prefailed                  
 
emulators/pcsxr pcsxr-1.9.95.20190306   nia@NetBSD.org failed pre-clean depends              
emulators/py-unicorn py27-unicorn-1.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/py-unicorn py36-unicorn-1.0.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/py-unicorn py39-unicorn-1.0.1 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/qemu qemu-5.1.0nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: spice-server-0.14.3
emulators/raine raine-0.43.3nb13   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/retroarch retroarch-1.8.8nb5   nia@NetBSD.org failed pre-clean depends              
emulators/rpcemu rpcemu-0.9.3nb3   js@pkgsrc.org indirect-failed                  
  Failed: polkit-0.118nb1
emulators/ski ski-1.3.2nb22   cherry@zyx.in failed pre-clean depends              
emulators/snes9x-gtk snes9x-gtk-1.60nb9   nia@NetBSD.org failed pre-clean depends              
emulators/stella stella-6.4   pkgsrc-users@NetBSD.org failed pre-clean depends              
emulators/tuxnes tuxnes-0.75nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/twin twin-3.1.14nb4   pkgsrc-users@NetBSD.org prefailed                  
 twin-3.1.14nb4 is marked broken on NetBSD-8.0-x86_64
emulators/uae uae-0.8.25nb35   kristerw@NetBSD.org failed pre-clean depends              
emulators/vice vice-3.4nb8   rhialto@NetBSD.org failed pre-clean depends              
emulators/visualboyadvance-m visualboyadvance-m-2.1.4nb2   ryoon@NetBSD.org failed pre-clean depends              
emulators/xcopilot xcopilot-0.6.6nb1   nathanw@NetBSD.org prefailed                  
 xcopilot-0.6.6nb1 is marked broken on NetBSD-8.0-x86_64
emulators/xcpc xcpc-20070122   ryoon@NetBSD.org failed pre-clean depends              
emulators/xnp2 xnp2-0.86nb11   tsutsui@NetBSD.org failed pre-clean depends              
emulators/xroar xroar-0.36.2   ryoon@NetBSD.org failed pre-clean depends              
emulators/yabause yabause-0.9.15nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
emulators/z26 z26-2.13nb12   xmor61@users.sourceforge.net prefailed                  
 
filesystems/fs-utils fs-utils-20130701   stacktic@NetBSD.org indirect-failed                  
  Failed: rump-20130705
filesystems/fuse-djmount fuse-djmount-0.71nb2   agc@NetBSD.org failed pre-clean depends checksum configure          
filesystems/fuse-ext2 fuse-ext2-0.0.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-gmailfs fuse-gmailfs-0.7.2nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
filesystems/fuse-gstfs-ng fuse-gstfs-ng-1.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-pcachefs fuse-pcachefs-0.0.20160203nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
filesystems/fuse-pod fuse-pod-0.5.1nb35   pkgsrc-users@NetBSD.org failed pre-clean depends              
filesystems/fuse-sshfs fuse-sshfs-2.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
filesystems/fuse-wikipediafs fuse-wikipediafs-0.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
filesystems/ltfs ltfs-2.4.2.0.0nb7 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
filesystems/ltfs-ltotape ltfs-ltotape-0.2nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ltfs-2.4.2.0.0nb7
filesystems/openafs-devel openafs-1.7.11nb1   gendalia@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/ori ori-0.8.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/py-fs py27-fs-2.4.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
filesystems/py-fs py36-fs-2.4.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
filesystems/py-fs py37-fs-2.4.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
filesystems/py-fs py39-fs-2.4.11   pkgsrc-users@NetBSD.org failed pre-clean depends              
filesystems/tahoe-lafs tahoe-lafs-1.12.1nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-zfec-1.5.4
finance/electrum electrum-4.0.4nb1   js@pkgsrc.org indirect-failed                  
  Failed: polkit-0.118nb1
finance/gnucash gnucash-4.2nb2   wiz@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
finance/gnucash-docs gnucash-docs-4.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
finance/homebank homebank-5.1.6nb22   kamelderouiche@yahoo.com failed pre-clean depends              
finance/py-alpha_vantage py36-alpha_vantage-2.1.3   minskim@NetBSD.org failed pre-clean depends              
finance/py-alpha_vantage py37-alpha_vantage-2.1.3   minskim@NetBSD.org failed pre-clean depends              
finance/py-alpha_vantage py39-alpha_vantage-2.1.3   minskim@NetBSD.org failed pre-clean depends              
finance/py-alphalens py36-alphalens-0.3.6   minskim@NetBSD.org failed pre-clean depends              
finance/py-alphalens py37-alphalens-0.3.6   minskim@NetBSD.org failed pre-clean depends              
finance/py-alphalens py39-alphalens-0.3.6   minskim@NetBSD.org failed pre-clean depends              
finance/py-backtrader py36-backtrader-1.9.74.123   minskim@NetBSD.org failed pre-clean depends              
finance/py-backtrader py37-backtrader-1.9.74.123   minskim@NetBSD.org failed pre-clean depends              
finance/py-backtrader py39-backtrader-1.9.74.123   minskim@NetBSD.org failed pre-clean depends              
finance/py-beancount py36-beancount-2.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-google-api-python-client-1.12.8 py36-bottle-0.12.19
finance/py-beancount py37-beancount-2.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-google-api-python-client-1.12.8 py37-bottle-0.12.19
finance/py-beancount py39-beancount-2.2.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-google-api-python-client-1.12.8 py39-bottle-0.12.19
finance/py-bitcoinlib py36-bitcoinlib-0.11.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-bitcoinlib py37-bitcoinlib-0.11.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-bitcoinlib py39-bitcoinlib-0.11.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-braintree py36-braintree-4.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-braintree py37-braintree-4.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-braintree py39-braintree-4.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-crytic-compile py36-crytic-compile-0.1.9   khorben@defora.org failed pre-clean depends              
finance/py-crytic-compile py39-crytic-compile-0.1.9 1 khorben@defora.org failed pre-clean depends              
finance/py-empyrical py36-empyrical-0.5.0 1 minskim@NetBSD.org failed pre-clean depends              
finance/py-empyrical py37-empyrical-0.5.0 1 minskim@NetBSD.org failed pre-clean depends              
finance/py-empyrical py39-empyrical-0.5.0 1 minskim@NetBSD.org failed pre-clean depends              
finance/py-eth-hash py39-eth-hash-0.2.0nb1 3 khorben@defora.org failed pre-clean depends              
finance/py-eth-typing py39-eth-typing-2.2.2nb1 3 khorben@defora.org failed pre-clean depends              
finance/py-eth-utils py39-eth-utils-1.9.5nb1 2 khorben@defora.org indirect-failed                  
  Failed: py39-eth-typing-2.2.2nb1 py39-black-20.8b1 py39-eth-hash-0.2.0nb1
finance/py-fecon235 py36-fecon235-5.17.0722   minskim@NetBSD.org indirect-failed                  
  Failed: py36-sympy-1.7
finance/py-fecon235 py37-fecon235-5.17.0722   minskim@NetBSD.org indirect-failed                  
  Failed: py37-sympy-1.7
finance/py-fecon235 py39-fecon235-5.17.0722   minskim@NetBSD.org indirect-failed                  
  Failed: py39-sympy-1.7
finance/py-ofxparse py27-ofxparse-0.20   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-ofxparse py36-ofxparse-0.20   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-ofxparse py37-ofxparse-0.20   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-ofxparse py39-ofxparse-0.20   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-pyevmasm py27-pyevmasm-0.2.3   khorben@defora.org indirect-failed                  
  Failed: py27-more-itertools-5.0.0
finance/py-pyevmasm py36-pyevmasm-0.2.3   khorben@defora.org failed pre-clean depends              
finance/py-pyevmasm py39-pyevmasm-0.2.3 1 khorben@defora.org failed pre-clean depends              
finance/py-pyfolio py36-pyfolio-0.9.2   minskim@NetBSD.org indirect-failed                  
  Failed: py36-empyrical-0.5.0 py36-pymc3-3.7
finance/py-pyfolio py37-pyfolio-0.9.2   minskim@NetBSD.org indirect-failed                  
  Failed: py37-empyrical-0.5.0 py37-pymc3-3.7
finance/py-pyfolio py38-pyfolio-0.9.2   minskim@NetBSD.org indirect-failed                  
  Failed: py38-scikit-learn-0.22.1nb1
finance/py-pyfolio py39-pyfolio-0.9.2   minskim@NetBSD.org indirect-failed                  
  Failed: py39-scikit-learn-0.22.1nb1 py39-pymc3-3.7 py39-empyrical-0.5.0
finance/py-quickbooks py27-quickbooks-0.6.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-rauth-0.7.3nb1
finance/py-quickbooks py36-quickbooks-0.6.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-rauth-0.7.3nb1
finance/py-quickbooks py37-quickbooks-0.6.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-rauth-0.7.3nb1
finance/py-quickbooks py39-quickbooks-0.6.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-rauth-0.7.3nb1
finance/py-stripe py27-stripe-2.55.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-stripe py36-stripe-2.55.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-stripe py37-stripe-2.55.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-stripe py39-stripe-2.55.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-asset py27-trytond-account-asset-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-asset py36-trytond-account-asset-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-asset py37-trytond-account-asset-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-asset py39-trytond-account-asset-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-be py36-trytond-account-be-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-be py37-trytond-account-be-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-be py39-trytond-account-be-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-credit-limit py36-trytond-account-credit-limit-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-credit-limit py37-trytond-account-credit-limit-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-credit-limit py39-trytond-account-credit-limit-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-de-skr03 py36-trytond-account-de-skr03-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-de-skr03 py37-trytond-account-de-skr03-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-de-skr03 py39-trytond-account-de-skr03-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-deposit py36-trytond-account-deposit-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-deposit py37-trytond-account-deposit-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-deposit py39-trytond-account-deposit-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-dunning-fee py36-trytond-account-dunning-fee-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-dunning-fee py37-trytond-account-dunning-fee-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-dunning-fee py39-trytond-account-dunning-fee-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-dunning-letter py36-trytond-account-dunning-letter-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-dunning-letter py37-trytond-account-dunning-letter-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-dunning-letter py39-trytond-account-dunning-letter-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-fr py36-trytond-account-fr-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-trytond-party-siret-4.2.0
finance/py-trytond-account-fr py37-trytond-account-fr-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-trytond-party-siret-4.2.0
finance/py-trytond-account-fr py39-trytond-account-fr-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-party-siret-4.2.0
finance/py-trytond-account-invoice-history py36-trytond-account-invoice-history-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-invoice-history py37-trytond-account-invoice-history-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-invoice-history py39-trytond-account-invoice-history-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-invoice-line-standalone py36-trytond-account-invoice-line-standalone-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-invoice-line-standalone py37-trytond-account-invoice-line-standalone-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-invoice-line-standalone py39-trytond-account-invoice-line-standalone-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-payment-clearing py36-trytond-account-payment-clearing-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-payment-clearing py37-trytond-account-payment-clearing-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-payment-clearing py39-trytond-account-payment-clearing-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-payment-sepa py27-trytond-account-payment-sepa-4.2.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-payment-sepa py36-trytond-account-payment-sepa-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-payment-sepa py37-trytond-account-payment-sepa-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-payment-sepa py39-trytond-account-payment-sepa-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-payment-sepa-cfonb py27-trytond-account-payment-sepa-cfonb-4.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-trytond-account-payment-sepa-4.2.0
finance/py-trytond-account-payment-sepa-cfonb py36-trytond-account-payment-sepa-cfonb-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-trytond-account-payment-sepa-4.2.0
finance/py-trytond-account-payment-sepa-cfonb py37-trytond-account-payment-sepa-cfonb-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-trytond-account-payment-sepa-4.2.0
finance/py-trytond-account-payment-sepa-cfonb py39-trytond-account-payment-sepa-cfonb-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-account-payment-sepa-4.2.0
finance/py-trytond-account-statement py36-trytond-account-statement-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-statement py37-trytond-account-statement-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-statement py39-trytond-account-statement-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-stock-anglo-saxon py36-trytond-account-stock-anglo-saxon-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-stock-anglo-saxon py37-trytond-account-stock-anglo-saxon-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-stock-anglo-saxon py39-trytond-account-stock-anglo-saxon-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-stock-landed-cost py36-trytond-account-stock-landed-cost-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-stock-landed-cost py37-trytond-account-stock-landed-cost-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-stock-landed-cost py39-trytond-account-stock-landed-cost-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-stock-landed-cost-weight py36-trytond-account-stock-landed-cost-weight-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-trytond-account-stock-landed-cost-4.2.0
finance/py-trytond-account-stock-landed-cost-weight py37-trytond-account-stock-landed-cost-weight-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-trytond-account-stock-landed-cost-4.2.0
finance/py-trytond-account-stock-landed-cost-weight py39-trytond-account-stock-landed-cost-weight-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-account-stock-landed-cost-4.2.0
finance/py-trytond-account-tax-rule-country py36-trytond-account-tax-rule-country-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-tax-rule-country py37-trytond-account-tax-rule-country-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-account-tax-rule-country py39-trytond-account-tax-rule-country-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-analytic-invoice py36-trytond-analytic-invoice-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-analytic-invoice py37-trytond-analytic-invoice-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-analytic-invoice py39-trytond-analytic-invoice-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-analytic-purchase py36-trytond-analytic-purchase-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-trytond-analytic-invoice-4.2.0
finance/py-trytond-analytic-purchase py37-trytond-analytic-purchase-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-trytond-analytic-invoice-4.2.0
finance/py-trytond-analytic-purchase py39-trytond-analytic-purchase-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-analytic-invoice-4.2.0
finance/py-trytond-analytic-sale py36-trytond-analytic-sale-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-analytic-sale py37-trytond-analytic-sale-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-analytic-sale py39-trytond-analytic-sale-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-commission py36-trytond-commission-4.2.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-commission py37-trytond-commission-4.2.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-commission py39-trytond-commission-4.2.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-commission-waiting py36-trytond-commission-waiting-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-trytond-commission-4.2.1
finance/py-trytond-commission-waiting py37-trytond-commission-waiting-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-trytond-commission-4.2.1
finance/py-trytond-commission-waiting py39-trytond-commission-waiting-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-commission-4.2.1
finance/py-trytond-customs py36-trytond-customs-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-customs py37-trytond-customs-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-customs py39-trytond-customs-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-product-cost-fifo py36-trytond-product-cost-fifo-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-product-cost-fifo py37-trytond-product-cost-fifo-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-product-cost-fifo py39-trytond-product-cost-fifo-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-product-cost-history py36-trytond-product-cost-history-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-product-cost-history py37-trytond-product-cost-history-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-product-cost-history py39-trytond-product-cost-history-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-purchase-invoice-line-standalone py36-trytond-purchase-invoice-line-standalone-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-trytond-account-invoice-line-standalone-4.2.0
finance/py-trytond-purchase-invoice-line-standalone py37-trytond-purchase-invoice-line-standalone-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-trytond-account-invoice-line-standalone-4.2.0
finance/py-trytond-purchase-invoice-line-standalone py39-trytond-purchase-invoice-line-standalone-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-account-invoice-line-standalone-4.2.0
finance/py-trytond-purchase-requisition py36-trytond-purchase-requisition-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-purchase-requisition py37-trytond-purchase-requisition-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-purchase-requisition py39-trytond-purchase-requisition-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-purchase-shipment-cost py36-trytond-purchase-shipment-cost-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-trytond-account-stock-anglo-saxon-4.2.0
finance/py-trytond-purchase-shipment-cost py37-trytond-purchase-shipment-cost-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-trytond-account-stock-anglo-saxon-4.2.0
finance/py-trytond-purchase-shipment-cost py39-trytond-purchase-shipment-cost-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-account-stock-anglo-saxon-4.2.0
finance/py-trytond-sale-complaint py36-trytond-sale-complaint-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-complaint py37-trytond-sale-complaint-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-complaint py39-trytond-sale-complaint-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-credit-limit py36-trytond-sale-credit-limit-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-trytond-account-credit-limit-4.2.0
finance/py-trytond-sale-credit-limit py37-trytond-sale-credit-limit-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-trytond-account-credit-limit-4.2.0
finance/py-trytond-sale-credit-limit py39-trytond-sale-credit-limit-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-account-credit-limit-4.2.0
finance/py-trytond-sale-extra py36-trytond-sale-extra-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-trytond-sale-price-list-4.2.0
finance/py-trytond-sale-extra py37-trytond-sale-extra-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-trytond-sale-price-list-4.2.0
finance/py-trytond-sale-extra py39-trytond-sale-extra-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-sale-price-list-4.2.0
finance/py-trytond-sale-invoice-grouping py36-trytond-sale-invoice-grouping-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-invoice-grouping py37-trytond-sale-invoice-grouping-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-invoice-grouping py39-trytond-sale-invoice-grouping-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-opportunity py36-trytond-sale-opportunity-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-opportunity py37-trytond-sale-opportunity-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-opportunity py39-trytond-sale-opportunity-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-price-list py36-trytond-sale-price-list-4.2.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-price-list py37-trytond-sale-price-list-4.2.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-price-list py39-trytond-sale-price-list-4.2.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-promotion py36-trytond-sale-promotion-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-trytond-sale-price-list-4.2.0
finance/py-trytond-sale-promotion py37-trytond-sale-promotion-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-trytond-sale-price-list-4.2.0
finance/py-trytond-sale-promotion py39-trytond-sale-promotion-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-sale-price-list-4.2.0
finance/py-trytond-sale-shipment-grouping py36-trytond-sale-shipment-grouping-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-shipment-grouping py37-trytond-sale-shipment-grouping-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-shipment-grouping py39-trytond-sale-shipment-grouping-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-stock-quantity py36-trytond-sale-stock-quantity-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-stock-quantity py37-trytond-sale-stock-quantity-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-stock-quantity py39-trytond-sale-stock-quantity-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-supply py36-trytond-sale-supply-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-supply py37-trytond-sale-supply-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-supply py39-trytond-sale-supply-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-sale-supply-drop-shipment py36-trytond-sale-supply-drop-shipment-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-trytond-sale-supply-4.2.0
finance/py-trytond-sale-supply-drop-shipment py37-trytond-sale-supply-drop-shipment-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-trytond-sale-supply-4.2.0
finance/py-trytond-sale-supply-drop-shipment py39-trytond-sale-supply-drop-shipment-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-sale-supply-4.2.0
finance/py-trytond-stock-supply-day py36-trytond-stock-supply-day-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-stock-supply-day py37-trytond-stock-supply-day-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-stock-supply-day py39-trytond-stock-supply-day-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-stock-supply-forecast py36-trytond-stock-supply-forecast-4.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-trytond-stock-forecast-4.2.0
finance/py-trytond-stock-supply-forecast py37-trytond-stock-supply-forecast-4.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-trytond-stock-forecast-4.2.0
finance/py-trytond-stock-supply-forecast py39-trytond-stock-supply-forecast-4.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-stock-forecast-4.2.0
finance/py-trytond-stock-supply-production py36-trytond-stock-supply-production-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-stock-supply-production py37-trytond-stock-supply-production-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/py-trytond-stock-supply-production py39-trytond-stock-supply-production-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends              
finance/xfinans xfinans-5.9nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
fonts/Xft2 Xft2-2.1.7nb8   pkgsrc-users@NetBSD.org failed pre-clean depends              
fonts/fntsample fntsample-5.3nb4   pkgsrc-users@NetBSD.org failed pre-clean depends              
fonts/gbdfed gbdfed-1.6nb19   pkgsrc-users@NetBSD.org failed pre-clean depends              
fonts/ghostscript-cidfonts-ryumin ghostscript-cidfonts-ryumin-9.53.3nb1   makoto@ki.nu prefailed                  
 '(agpl)
You
need
to
set
PKG_OPTIONS.ghostscript+=
disable-compile-inits,
at
its
compile
time.
fonts/gnome-font-viewer gnome-font-viewer-3.27.0nb8   ryoon@NetBSD.org failed pre-clean depends              
fonts/mftrace mftrace-1.2.19nb1   atamaniuk-pkgsrc@frobs.net indirect-failed                  
  Failed: autotrace-0.31.1nb53
fonts/py-fonttools py36-fonttools-4.17.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
fonts/py-fonttools py37-fonttools-4.17.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
fonts/py-fonttools py39-fonttools-4.17.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
fonts/sgi-fonts sgi-fonts-1.0.457nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
fonts/unscii unscii-2.1   nikita@NetBSD.org failed pre-clean depends              
games/4stAttack 4stAttack-2.1.4nb20   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/7kaa 7kaa-2.15.4p1nb1 1 cfkoch@edgebsd.org failed pre-clean depends              
games/7kaa-music 7kaa-music-2.15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: 7kaa-2.15.4p1nb1
games/accelerator3d accelerator3d-0.1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-Tk-2.7.18nb6 py27-numpy-1.16.6nb1
games/alephone alephone-20120514nb3   christtrekker@users.sourceforge.net failed pre-clean depends              
games/amor amor-15.08.3nb21   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/armagetronad armagetronad-0.2.9.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/asc asc-2.6.1.0nb7   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/assaultcube assaultcube-1.2.0.2nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/atomix atomix-2.14.0nb55   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/atque atque-1.1.2nb13   christtrekker@users.sourceforge.net failed pre-clean depends              
games/blindmine blindmine-0.3nb18   fox9@netb.co.kr failed pre-clean depends              
games/blinken blinken-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/bluemoon bluemoon-1.3.2nb32   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/bomber bomber-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/bovo bovo-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/bzflag bzflag-2.4.20nb3   blymn@NetBSD.org failed pre-clean depends              
games/cataclysm-dda-sdl cataclysm-dda-sdl-0.E.3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/ccgo ccgo-0.3.6.5nb12   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/chocolate-doom chocolate-doom-3.0.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/corsix-th corsix-th-0.64nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/crack-attack crack-attack-1.1.14nb38   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/craft craft-3.5nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/crafty-book-medium crafty-book-medium-20000511nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/crafty-book-small crafty-book-small-20000511nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/criticalmass criticalmass-1.0.2nb23   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/crossfire-client crossfire-client-1.73.0nb11   adam@NetBSD.org failed pre-clean depends              
games/devilutionx devilutionx-1.1.0   nia@NetBSD.org failed pre-clean depends              
games/dhewm3 dhewm3-1.5.0nb6   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/doomlegacy doomlegacy-1.48.6   micha@NetBSD.org failed pre-clean depends              
games/dopewars dopewars-1.5.12nb34   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/duckmaze duckmaze-0.2nb18   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/easyrpg-player easyrpg-player-0.6.2.3   nia@NetBSD.org failed pre-clean depends              
games/eboard eboard-1.1.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/enigma enigma-1.21nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/etlegacy etlegacy-2.76nb18   nia@NetBSD.org failed pre-clean depends              
games/fkiss fkiss-0.33anb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/flare-engine flare-engine-1.11nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
games/flare-game flare-game-1.11nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: flare-engine-1.11nb3
games/flightgear flightgear-2019.1.1nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: simgear-2019.1.1nb15
games/freeciv-client freeciv-client-2.6.2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/gamazons gamazons-0.83nb55   pkgsrc-users@NetBSD.org failed pre-clean depends              
games/gargoyle gargoyle-2019.1nb3   wes.frazier@members.fsf.org failed pre-clean depends              
games/gbrainy gbrainy-2.41nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gtk-sharp-2.99.3nb7 librsvg-2.48.3nb3
games/gcompris gcompris-17.05nb7   reed@reedmedia.net indirect-failed                  
  Failed: py27-cairo-1.18.2nb1 librsvg-2.48.3nb3
games/genecys-client genecys-client-0.2nb44   root@garbled.net failed pre-clean