pkgsrc bulk build for NetBSD 8.0/x86_64

Build start: 2021-01-09 05:57

Build end: 2021-01-16 04:36


Total number of packages:24969
Successfully built:23076
Failed build:282
Depending on failed package:981
Explicitly broken or masked:576
Depending on masked package:54

Packages causing the most breakage

Location Package Breaks Maintainer Status Build log
security/polkit polkit-0.118nb1 543 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/go115 go115-1.15.5 218 bsiegert@NetBSD.org failed pre-clean depends checksum configure build        
x11/modular-xorg-server modular-xorg-server-1.20.10 59 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/erlang erlang-22.2.8nb1 35 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/opencv opencv-3.4.9nb7 24 anthony.mallet@laas.fr failed pre-clean depends checksum configure build        
www/webkit-gtk webkit-gtk-2.30.4 19 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
print/xpdf4 xpdf-4.02nb9 14 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-z3solver py38-z3solver-4.8.9.0 11 khorben@defora.org failed pre-clean depends checksum configure build        
x11/modular-xorg-xephyr modular-xorg-xephyr-1.20.10 5 khorben@defora.org failed pre-clean depends checksum configure          
devel/afl afl-2.57b 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        

All unsuccessful builds

Location Package Breaks Maintainer Status Build log
archivers/arj arj-3.10.22nb2   pkgsrc-users@NetBSD.org prefailed                  
 arj-3.10.22nb2 is marked broken on NetBSD-8.0-x86_64
archivers/ark ark-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
archivers/arqiver arqiver-0.6.1nb1   pin@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
archivers/go-xz go-xz-0.5.4nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
archivers/lxqt-archiver lxqt-archiver-0.3.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
archivers/ocaml-decompress ocaml-decompress-0.8.1 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-optint-0.0.4
audio/alsa-plugins-pulse alsa-plugins-pulse-1.1.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/ardour ardour-5.12.0nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/bmp-pulse bmp-pulse-0.9.4nb47   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/cantata cantata-2.4.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/cddb-bundle cddb-bundle-0.2nb23 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/cdplayer cdplayer-0.5.1nb19 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: cddb-bundle-0.2nb23 gnustep-preferences-1.2.0nb39
audio/easytag easytag-2.4.3nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
audio/gqmpeg-devel gqmpeg-0.91.1nb39 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/gqmpeg-skins gqmpeg-skins-20030712nb6   hubertf@NetBSD.org indirect-failed                  
  Failed: gqmpeg-0.91.1nb39
audio/gst-plugins0.10-pulse gst-plugins0.10-pulse-0.10.31nb18 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/gst-plugins1-pulse gst-plugins1-pulse-1.16.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/gtick gtick-0.5.4nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/hydrogen hydrogen-1.0.1   mrg@eterna.com.au indirect-failed                  
  Failed: polkit-0.118nb1
audio/kid3 kid3-3.5.1nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/libao-macosx libao-macosx-1.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
audio/libao-pulse libao-pulse-1.2.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/libopenmpt libopenmpt-0.5.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/libspiff libspiff-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: uriparser-0.9.4
audio/libxspf libxspf-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: uriparser-0.9.4
audio/lmms lmms-1.2.2nb4   nia@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/mixxx mixxx-2.2.2nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/mpg123-pulse mpg123-pulse-1.26.3nb1 2 martin@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/mpg123-sun mpg123-sun-1.26.3   martin@NetBSD.org prefailed                  
 
audio/musescore musescore-3.5.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/ncmpc ncmpc-0.42   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/paman paman-0.9.4nb51 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/paprefs paprefs-0.9.10nb39 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/pavucontrol pavucontrol-4.0nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/pavucontrol-qt pavucontrol-qt-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/pavumeter pavumeter-0.9.3nb62 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/picard picard-2.3.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/pulseaudio pulseaudio-13.0nb9 395 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/py-audiotools py39-audiotools-3.1.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/qjackctl qjackctl-0.4.2nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/qmmp qmmp-1.4.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/qsynth qsynth-0.6.3   adam@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/qtplay qtplay-1.3.1   schmonz@NetBSD.org prefailed                  
 
audio/snd snd-20.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/strawberry strawberry-0.8.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/terminatorx terminatorx-4.0.1nb10   pkgsrc-users@NetBSD.org failed pre-clean depends              
audio/xine-pulse xine-pulse-1.2.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/xmms-cdread xmms-cdread-0.14anb4   cheusov@NetBSD.org prefailed                  
 xmms-cdread-0.14anb4 is marked broken on NetBSD-8.0-x86_64
audio/xmms-pulse xmms-pulse-0.9.4nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
audio/xmms-wma xmms-wma-1.0.5nb4   pkgsrc-users@NetBSD.org prefailed                  
 
biology/gnome-chemistry-utils gnome-chemistry-utils-0.14.16nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/ghdl ghdl-0.32rc1nb2   ryoon@NetBSD.org failed pre-clean depends checksum configure          
cad/klayout klayout-0.26.8nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
cad/librecad librecad-2.2.0.rc1nb9   ryoon@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
cad/mex-wcalc mex-wcalc-1.0nb2   dmcmahill@NetBSD.org prefailed                  
 
cad/openscad openscad-2019.05nb14   reinoud@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
cad/qcad qcad-3.24.3.0nb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
cad/qcad-partlibrary qcad-partlibrary-20160819   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
cad/sci-wcalc sci-wcalc-1.0nb3 1 dmcmahill@NetBSD.org indirect-prefailed                  
cad/wcalc wcalc-1.0nb3   dmcmahill@NetBSD.org indirect-prefailed                  
chat/coyim coyim-0.3.11nb21   fox@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
chat/dino dino-0.2.0   ryoon@NetBSD.org failed pre-clean depends checksum configure          
chat/ejabberd ejabberd-18.06   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
chat/konversation konversation-1.5.1nb31   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-accounts-kcm ktp-accounts-kcm-0.9.0nb22 1 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-approver ktp-approver-0.9.0nb21 1 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-auth-handler ktp-auth-handler-0.9.0nb21 1 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-common-internals ktp-common-internals-0.9.0nb22 11 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-contact-list ktp-contact-list-0.9.0nb21 6 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-contact-runner ktp-contact-runner-0.9.0nb21 1 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-desktop-applets ktp-desktop-applets-0.9.0nb21 1 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-filetransfer-handler ktp-filetransfer-handler-0.9.0nb21 2 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-kded-integration-module ktp-kded-integration-module-0.9.0nb21 1 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-send-file ktp-send-file-0.9.0nb21 1 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/ktp-text-ui ktp-text-ui-0.9.0nb21 1 jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/matterircd matterircd-0.19.4nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
chat/mcabber mcabber-1.1.0nb3   degroote@NetBSD.org failed pre-clean depends checksum configure build        
chat/mumble mumble-1.3.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/psi psi-1.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/quassel quassel-0.13.1nb13 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
chat/swift swift-3.0nb43   eric@cirr.com indirect-failed                  
  Failed: polkit-0.118nb1
chat/telepathy-haze telepathy-haze-0.8.0nb4   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
comms/binkd binkd-0.9.8nb2   pkgsrc-users@NetBSD.org prefailed                  
 binkd-0.9.8nb2 is marked broken on NetBSD-8.0-x86_64
comms/lirc lirc-0.9.0nb4   cheusov@NetBSD.org prefailed                  
 
converters/doc2html doc2html-3.0nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xpdf-4.02nb9
converters/erlang-iconv erlang-iconv-1.0.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
converters/unoconv unoconv-0.7nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libreoffice-7.0.3.1nb5
converters/wkhtmltopdf wkhtmltopdf-0.12.4nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cross/mingw mingw-3.3.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-binutils-2.18nb2
cross/mingw-binutils mingw-binutils-2.18nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/mingw-gcc mingw-gcc-3.4.5nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mingw-binutils-2.18nb2
cross/ppc-morphos-gcc-9 ppc-morphos-gcc-9-9.2.0nb2   js@pkgsrc.org failed pre-clean depends checksum configure build        
databases/couchdb couchdb-2.3.1nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
databases/erlang-eredis erlang-eredis-1.0.8.20150910nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
databases/erlang-p1_mysql erlang-p1_mysql-1.0.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
databases/erlang-p1_pgsql erlang-p1_pgsql-1.1.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
databases/erlang-sqlite3 erlang-sqlite3-1.1.6nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
databases/geneweb geneweb-5.01nb17   gdt@NetBSD.org indirect-failed                  
  Failed: camlp5-7.11
databases/go-etcd go-etcd-2.0.0nb25 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
databases/go-ldap go-ldap-3.0.3nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
databases/go-sqlite3 go-sqlite3-1.11.0nb12   nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
databases/go-tiedot go-tiedot-3.4nb12   nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
databases/gtksql gtksql-0.3nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/influxdb influxdb-1.7.6nb17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
databases/java-db3 java-db3-3.11.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/java-tokyocabinet java-tokyocabinet-1.24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/kldap kldap-20.04.1nb4   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
databases/libcassandra libcassandra-20101010nb37   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.13.0nb3
databases/libpqxx libpqxx-7.2.0   is@NetBSD.org failed pre-clean depends checksum configure          
databases/mariadb-connector-c mariadb-connector-c-3.0.6nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mongo-tools mongo-tools-3.4.23nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
databases/mongodb mongodb-4.2.11 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mysql-cluster mysql-cluster-7.4.12nb6   pkgsrc-users@NetBSD.org prefailed                  
 mysql-cluster-7.4.12nb6 is marked as broken:
Fails to build with OpenSSL 1.1
databases/mysql-workbench mysql-workbench-5.2.33nb75   pkgsrc-users@NetBSD.org prefailed                  
 mysql-workbench-5.2.33nb75 is marked as broken:
Conflicting fork of MySQL parser
databases/ocaml-macaque ocaml-macaque-0.7.4nb2   jaapb@NetBSD.org indirect-prefailed                  
databases/p5-DBD-DB2 p5-DBD-DB2-1.78nb11   pkgsrc-users@NetBSD.org prefailed                  
 You must set DB2_HOME to the location of your DB2 installation
databases/p5-DBD-Oracle p5-DBD-Oracle-1.74nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/pgpool2 postgresql12-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/pgpool2 postgresql13-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/php-oci8 php56-oci8-5.6.40   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php72-oci8-7.2.34   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php73-oci8-7.3.25   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php74-oci8-7.4.13   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-sqlrelay php73-sqlrelay-1.0.0nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgres_exporter postgres_exporter-0.5.1nb14   pkgsrc-users@pkgsrc.org indirect-failed                  
  Failed: go115-1.15.5
databases/postgresql-pljava postgresql95-pljava-1.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-promscale_extension postgresql11-promscale_extension-0.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/prometheus prometheus-2.23.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
databases/promscale promscale-0.1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
databases/py-cx_Oracle py27-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py36-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py37-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py38-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py39-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/skytools skytools-3.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/sqlitebrowser sqlitebrowser-3.12.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
databases/sqlrelay-nodejs sqlrelay-nodejs-1.0.0nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-8.17.0nb4
databases/virtuoso virtuoso-opensource-6.1.6nb29   jaapb@NetBSD.org prefailed                  
 virtuoso-opensource-6.1.6nb29 is marked as broken:
Fails to build with OpenSSL 1.1
databases/wiredtiger wiredtiger-2.7.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
databases/yasql yasql-1.81nb10   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/adacurses adacurses-20150808   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/aegis aegis-4.24.2nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/afl afl-2.57b 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/afl++ afl++-2.62c   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ald ald-0.1.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/appstream-glib appstream-glib-0.7.18nb1 2 ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
devel/asmfmt asmfmt-1.2.1   bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/cervisia cervisia-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/coccinelle coccinelle-1.0.0rc17nb17 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/darcs darcs-2.0.2nb32   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/debugcon_printf debugcon_printf-20190609   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
devel/deepstate deepstate-0.1nb1 7 khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0
devel/deepstate-afl deepstate-afl-0.1 4 khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0 afl-2.57b
devel/deepstate-honggfuzz deepstate-honggfuzz-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0
devel/deepstate-libfuzzer deepstate-libfuzzer-0.1 4 khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0 compiler-rt-10.0.1nb1
devel/deforaos-coder deforaos-coder-0.3.0nb3 2 khorben@defora.org indirect-failed                  
  Failed: modular-xorg-xephyr-1.20.10
devel/devhelp devhelp-3.34.0nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
devel/dlcompat dlcompat-20030629   schmonz@NetBSD.org prefailed                  
 
devel/dolphin-plugins dolphin-plugins-4.14.3nb23 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/eclipse eclipse-3.0.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
devel/edcommon edcommon-32nb26   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/elftoolchain elftoolchain-0.7.1   agc@NetBSD.org failed pre-clean depends checksum configure build install      
devel/emacs-ilisp emacs-ilisp-20021222nb7 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20 emacs21 emacs21nox
No valid Emacs version installed found
devel/emacs20-elib emacs20-elib-1.0nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/erlang-base64url erlang-base64url-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/erlang-cache_tab erlang-cache_tab-1.0.14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/erlang-ezlib erlang-ezlib-1.0.7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/erlang-fs erlang-fs-2.12.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/errcheck errcheck-1.4.0   bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/fhist fhist-1.16nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/florist florist-gpl-2012nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/frama-c frama-c-20170501nb30   tonio@NetBSD.org indirect-failed                  
  Failed: coq-8.10.2nb6
devel/fromcvs ruby25-fromcvs-0.0.0.134nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/fromcvs ruby26-fromcvs-0.0.0.134nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/fromcvs ruby27-fromcvs-0.0.0.134nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/gdb gdb-10.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/gentle gentle-97nb4 1 MarkoSchuetz@web.de prefailed                  
 gentle-97nb4 is marked broken on NetBSD-8.0-x86_64
devel/git-lfs git-lfs-2.12.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/gmtk gmtk-1.0.9nb23 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/gnustep-objc-lf2 gnustep-objc-lf2-2.95.3.88nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/go-afero go-afero-1.1.1nb22 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-amber go-amber-0.0.20171010nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-appengine go-appengine-1.1.0nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-argv go-argv-0.0.1nb12   nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-assert go-assert-0.0.0.20170929nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-blackfriday go-blackfriday-1.5.1nb22 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-buffruneio go-buffruneio-0.2.0nb25 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-bytebufferpool go-bytebufferpool-1.0.0nb12 1 nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-cast go-cast-1.1.0nb25 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-check go-check-1nb31 8 rillig@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-cli go-cli-1.20.0nb27 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-cmp go-cmp-0.4.0nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-cobra go-cobra-0.0.3nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-colorable go-colorable-0.0.9nb22 2 minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-colortext go-colortext-1.0.0nb22 1 minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-colour go-colour-0.0.0.20160524nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-compress go-compress-1.9.1nb12 1 nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-consul-api go-consul-api-0.0.20150107nb25 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-cpuid go-cpuid-1.2.1nb12 2 nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-debounce go-debounce-1.2.0nb16   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-ed25519 go-ed25519-20171601nb25 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-emoji go-emoji-1.4nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-errors go-errors-0.8.0nb21 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-flags-svent go-flags-svent-0.0.20141123nb31 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-fnmatch go-fnmatch-0.0.20160404nb22 2 minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-fs go-fs-0.0.20131111nb25 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-fsnotify go-fsnotify-1.3.0nb25 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-fsync go-fsync-0.0.20170320nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-gitmap go-gitmap-0.0.20170613nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-glog go-glog-20160125nb28 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-gls go-gls-4.2.0nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-gocode go-gocode-20170907nb23   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-godef go-godef-0.0.20170920nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-godirwalk go-godirwalk-1.7.3nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-godotenv go-godotenv-1.2.0nb22 1 minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-golang-lru go-golang-lru-0.5.4nb10 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-goorgeous go-goorgeous-0.0.20170816nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-gopkgs go-gopkgs-2.1.2nb2   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-goptlib go-goptlib-1.0.0nb18 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-goreturns go-goreturns-0.0.20180301nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-gospel go-gospel-0.0.20200416nb7   nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-gox go-gox-1.0.1nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-hashstructure go-hashstructure-1.0.0nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-homedir go-homedir-1.0.0nb22 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-humanize go-humanize-1.0.0nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-i18n go-i18n-1.10.0nb22 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-immutable-radix go-immutable-radix-0.0.20170725nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-ini go-ini-1.19.1nb30 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-iochan go-iochan-1.0.0nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-isatty go-isatty-0.0.3nb26 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-jwalterweatherman go-jwalterweatherman-20181028nb21 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-jwt-go go-jwt-go-3.2.0nb12 1 nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-kingpin.v3-unstable go-kingpin.v3-unstable-3.0.0.0.20100811nb21 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-kr-pretty go-kr-pretty-0.2.0nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-levenshtein go-levenshtein-1.2.3nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-locker go-locker-0.0.0.20171007nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-logrus go-logrus-1.0.6nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-mapstructure go-mapstructure-0.0.20160212nb25 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-mapstructure-bep go-mapstructure-bep-0.0.20180511nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-mod go-mod-0.4.0 2 bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-mow-cli go-mow-cli-0.0.20160221nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-nbreader go-nbreader-0.0.20150201nb31 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-nitro go-nitro-0.0.20131003nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-osext go-osext-0.0.20151222nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-pflag go-pflag-1.0.5nb7 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-pkgconfig go-pkgconfig-0.0.0.20170226nb7   nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-properties go-properties-1.7.0nb25 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-protobuf go-protobuf-1.3.3nb11 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-pty go-pty-1.1.11nb7 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-purell go-purell-1.1.0nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-quicktest go-quicktest-1.10.0nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-radix go-radix-1.0.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-ratelimit go-ratelimit-0.0.20151125nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-repr go-repr-0.0.0.20180921nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-review go-review-20160213nb31   bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-sanitized_anchor_name go-sanitized_anchor_name-0.0.20170919nb23 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-shellwords go-shellwords-1.0.3nb25 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-shuffle go-shuffle-0.0.20170808nb25 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-siphash go-siphash-1.2.1nb18 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-spew go-spew-1.1.1nb12   nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-sync go-sync-0.0.20190422nb16 4 minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-sys go-sys-0.0.20200202nb11 51 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-termbox go-termbox-20160808nb31   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-testify go-testify-1.2.1nb24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-textseg go-textseg-12.0.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-thrift go-thrift-0.13.0nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-tmc go-tmc-0.5.1nb7   nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-tools go-tools-1.15.20201026nb4 1 bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-try go-try-1.0.0.0nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-viper go-viper-1.3.1nb20 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-walker go-walker-0.1.1nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-wordwrap go-wordwrap-1.0.0nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-xerrors go-xerrors-20190719nb11 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/go-yaml go-yaml-0.0.20160301nb25 9 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/golangci-lint golangci-lint-1.33.0   bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/golint golint-20200301nb6   bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/google-api-go-client google-api-go-client-20160909nb28 2 bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/gopls gopls-0.6.1   bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/gps gps-5.2.1nb30   pkgsrc-users@NetBSD.org prefailed                  
 Unbuildable with gcc5-aux.
devel/grantlee-qt5 grantlee-qt5-5.2.0nb3 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/hdevtools hdevtools-0.1.8.0   szptvlfn@NetBSD.org prefailed                  
 hdevtools-0.1.8.0 is marked as broken:
hdevtools-0.1.8.0 is incompatible with GHC 8.8.x
devel/java-jna java-jna-5.2.0nb1   nonakap@gmail.com failed pre-clean depends checksum configure build install      
devel/kapptemplate kapptemplate-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kbookmarks kbookmarks-5.70.0nb4 128 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kcachegrind kcachegrind-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kcmutils kcmutils-5.70.0nb4 7 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kconfig kconfig-5.70.0nb3 157 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kcoreaddons kcoreaddons-5.70.0nb3 162 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kcrash kcrash-5.70.0nb2 148 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kde-dev-scripts kde-dev-scripts-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kde-dev-utils kde-dev-utils-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kdeclarative kdeclarative-5.70.0nb4 58 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kdesdk-kioslaves kdesdk-kioslaves-4.14.3nb40   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kdesdk-strigi-analyzers kdesdk-strigi-analyzers-16.04.0nb18 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kdesdk-thumbnailers kdesdk-thumbnailers-4.14.3nb23 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kdevelop4 kdevelop4-4.7.0nb41   frank@fthieme.net indirect-failed                  
  Failed: polkit-0.118nb1
devel/kdevplatform kdevplatform-1.7.0nb41 1 frank@fthieme.net indirect-failed                  
  Failed: polkit-0.118nb1
devel/kdiff3 kdiff3-1.8.3nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kdoctools kdoctools-5.70.0nb3 159 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/ki18n ki18n-5.70.0nb3 166 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kio kio-5.70.1nb4 126 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kitemmodels kitemmodels-5.70.0nb3 9 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/knotifications knotifications-5.70.0nb3 133 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/knotifyconfig knotifyconfig-5.70.0nb4 10 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kompare kompare-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kpackage kpackage-5.70.0nb3 60 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kparts kparts-5.70.0nb4 38 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kpeople kpeople-5.70.0nb2 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kpty kpty-5.70.0nb2 7 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kross kross-5.70.0nb4 3 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/krunner krunner-5.70.0nb4 5 markd@NetBSD.org indirect-prefailed                  
devel/kservice kservice-5.70.0nb2 147 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/ktexteditor ktexteditor-5.70.1nb5 8 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/kwayland kwayland-5.70.0nb2 12 markd@NetBSD.org indirect-prefailed                  
devel/lcc lcc-4.1   pkgsrc-users@NetBSD.org prefailed                  
 lcc-4.1 is marked broken on NetBSD-8.0-x86_64
devel/libFoundation libFoundation-1.1.7.168nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libFoundation-examples libFoundation-examples-1.1.7.168   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libatomic-links libatomic-links-1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libbsd libbsd-0.10.0   matthias@rampke.de failed pre-clean depends checksum configure build        
devel/libdbusmenu-gtk libdbusmenu-gtk-12.10.2nb19 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libdbusmenu-tools libdbusmenu-tools-12.10.2nb21 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libdevq libdevq-0.0.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libdwarf libdwarf-20161124   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libewf libewf-20150126nb2 1 pettai@NetBSD.org failed pre-clean depends checksum configure build        
devel/libkgapi libkgapi-2.2.0nb24 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/libkomparediff2 libkomparediff2-20.04.1nb4 2 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/libsigc++3 libsigc++3-3.0.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/libthrift libthrift-0.13.0nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lokalize lokalize-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/magit magit-1.2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/mob mob-1.0.0   schmonz@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/monotone monotone-1.1nb24 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/monotone-server monotone-server-1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: monotone-1.1nb24
devel/monotone-viz monotone-viz-1.0.2nb43   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/objfw objfw-0.90.2   js@pkgsrc.org failed pre-clean depends checksum configure build        
devel/ocaml-checkseum ocaml-checkseum-0.1.0 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-optint-0.0.4
devel/ocaml-configurator ocaml-configurator-0.11.0nb4   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-deriving-ocsigen ocaml-deriving-ocsigen-0.8.1nb2   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-digestif ocaml-digestif-0.7.2 1 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-git ocaml-git-2.0.0nb1   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-optint-0.0.4 ocaml-digestif-0.7.2
devel/ocaml-jbuilder ocaml-jbuilder-1.0_beta20nb2   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-lwt_camlp4 ocaml-lwt_camlp4-20180325nb4   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-optcomp ocaml-optcomp-1.6nb12   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-optint ocaml-optint-0.0.4 3 jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
devel/ocaml-type_conv ocaml-type_conv-113.00.02nb10   jaapb@NetBSD.org indirect-prefailed                  
devel/okteta okteta-4.14.3nb23 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/opengrok opengrok-0.12.1.5nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/p5-Mac-Carbon p5-Mac-Carbon-0.82nb11   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Mac-SystemDirectory p5-Mac-SystemDirectory-0.10nb3   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-VCP-Dest-svk p5-VCP-Dest-svk-0.29nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: svk-2.2.3nb10
devel/pcc-libs pcc-libs-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pcl-cvs pcl-cvs-2.9.9nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
pcl-cvs-2.9.9nb3 is only for emacs20
devel/pedisassem pedisassem-0.23nb1   pkgsrc-users@NetBSD.org prefailed                  
 pedisassem-0.23nb1 is marked broken on NetBSD-8.0-x86_64
devel/php-pthreads php56-pthreads-2.0.10   pkgsrc-users@NetBSD.org prefailed                  
 php56-pthreads-2.0.10 is marked as broken:
Requires the maintainer-zts option enabled in PHP.
devel/picotrace picotrace-20200318   kamil@NetBSD.org failed pre-clean depends checksum configure build        
devel/picprg picprg-2.3dnb2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/poxml poxml-20.04.1nb2 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/pwlib pwlib-1.8.3nb13 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-angr py36-angr-9.0.4378   khorben@defora.org indirect-failed                  
  Failed: py36-z3solver-4.8.9.0
devel/py-angr py37-angr-9.0.4378 1 khorben@defora.org indirect-failed                  
  Failed: py37-z3solver-4.8.9.0
devel/py-angr py38-angr-9.0.4378 9 khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0
devel/py-angr py39-angr-9.0.4378 1 khorben@defora.org indirect-failed                  
  Failed: py39-z3solver-4.8.9.0
devel/py-bcolz py39-bcolz-1.2.1nb1   kamelderouiche@yahoo.com failed pre-clean depends checksum configure build        
devel/py-deepstate py36-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0 afl-2.57b compiler-rt-10.0.1nb1
devel/py-deepstate py37-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0 afl-2.57b compiler-rt-10.0.1nb1
devel/py-deepstate py38-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0 afl-2.57b compiler-rt-10.0.1nb1
devel/py-deepstate py39-deepstate-0.1   khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0 afl-2.57b compiler-rt-10.0.1nb1
devel/py-gitinspector py38-gitinspector-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector py39-gitinspector-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector-devel py38-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector-devel py39-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gobject py39-gobject-2.28.7nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-line_profiler py39-line_profiler-2.1.2   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-manticore py37-manticore-0.3.4nb1   khorben@defora.org indirect-failed                  
  Failed: py37-z3solver-4.8.9.0
devel/py-manticore py38-manticore-0.3.4nb1 8 khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0
devel/py-manticore py39-manticore-0.3.4nb1   khorben@defora.org indirect-failed                  
  Failed: py39-z3solver-4.8.9.0
devel/py-py2app py27-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py36-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py37-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py38-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py39-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py36-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py37-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py38-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py39-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py36-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py37-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py38-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py39-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py36-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py37-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py38-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py39-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py36-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py37-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py38-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py39-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py36-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py37-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py38-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py39-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py36-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py37-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py38-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py39-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py36-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py37-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py38-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py39-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py36-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py37-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py38-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py39-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py36-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py37-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py38-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py39-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py36-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py37-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py38-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py39-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py36-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py37-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py38-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py39-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py36-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py37-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py38-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py39-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py36-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py37-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py38-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py39-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py36-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py37-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py38-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py39-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py36-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py37-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py38-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py39-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py36-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py37-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py38-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py39-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py36-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py37-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py38-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py39-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py36-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py37-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py38-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py39-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py36-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py37-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py38-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py39-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py36-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py37-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py38-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py39-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py36-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py37-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py38-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py39-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py36-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py37-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py38-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py39-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py36-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py37-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py38-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py39-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py36-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py37-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py38-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py39-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py36-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py37-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py38-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py39-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py36-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py37-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py38-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py39-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py36-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py37-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py38-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py39-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py36-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py37-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py38-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py39-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py36-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py37-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py38-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py39-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py36-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py37-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py38-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py39-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py36-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py37-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py38-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py39-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py36-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py37-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py38-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py39-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py36-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py37-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py38-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py39-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py36-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py37-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py38-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py39-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py36-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py37-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py38-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py39-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py36-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py37-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py38-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py39-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py36-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py37-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py38-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py39-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py36-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py37-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py38-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py39-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py36-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py37-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py38-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py39-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py36-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py37-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py38-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py39-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py36-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py37-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py38-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py39-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py36-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py37-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py38-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py39-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py36-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py37-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py38-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py39-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py36-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py37-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py38-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py39-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py36-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py37-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py38-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py39-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py36-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py37-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py38-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py39-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py36-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py37-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py38-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py39-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py36-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py37-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py38-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py39-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py36-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py37-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py38-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py39-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py36-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py37-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py38-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py39-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py36-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py37-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py38-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py39-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py36-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py37-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py38-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py39-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py36-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py37-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py38-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py39-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py36-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py37-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py38-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py39-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py36-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py37-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py38-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py39-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py36-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py37-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py38-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py39-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py36-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py37-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py38-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py39-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py36-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py37-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py38-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py39-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py36-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py37-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py38-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py39-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py36-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py37-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py38-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py39-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py36-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py37-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py38-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py39-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py36-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py37-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py38-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py39-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py36-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py37-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py38-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py39-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py36-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py37-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py38-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py39-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py36-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py37-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py38-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py39-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py36-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py37-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py38-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py39-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py36-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py37-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py38-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py39-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py36-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py37-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py38-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py39-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py36-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py37-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py38-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py39-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py36-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py37-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py38-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py39-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py36-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py37-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py38-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py39-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py36-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py37-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py38-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py39-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py36-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py37-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py38-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py39-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py36-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py37-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py38-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py39-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py36-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py37-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py38-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py39-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py36-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py37-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py38-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py39-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py36-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py37-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py38-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py39-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py36-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py37-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py38-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py39-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py36-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py37-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py38-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py39-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py36-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py37-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py38-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py39-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py36-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py37-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py38-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py39-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py36-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py37-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py38-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py39-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py36-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py37-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py38-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py39-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py36-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py37-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py38-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py39-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py36-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py37-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py38-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py39-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-tortoisehg py27-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/py-tortoisehg py36-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/py-tortoisehg py37-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/py-tortoisehg py38-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/py-tortoisehg py39-tortoisehg-5.6nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/python-mode python-mode-1.0nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
devel/rebar rebar-2.6.4 28 reinoud@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/rebar3 rebar3-3.6.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
devel/reftools reftools-0.0.20201119   bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
devel/rsltc rsltc-2.4nb3   MarkoSchuetz@web.de indirect-prefailed                  
devel/ruby-racc ruby27-racc-1.5.0   taca@NetBSD.org failed pre-clean depends checksum configure build install package    
devel/svk svk-2.2.3nb10 1 bad@NetBSD.org failed pre-clean depends checksum configure          
devel/umbrello umbrello-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
devel/valgrind valgrind-3.16.1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/verifast verifast-18.02nb23   ryoon@NetBSD.org indirect-prefailed                  
devel/woboq_codebrowser woboq_codebrowser-2.1nb2   joerg@NetBSD.org failed pre-clean depends checksum configure build        
devel/xsd xsd-3.2.0nb24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/zzuf zzuf-0.15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/Sigil Sigil-0.9.14nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/abiword-plugins abiword-plugins-3.0.4nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmemphis02-0.2.3nb7
editors/dasher dasher-5.0.0.b20200225nb1   pkgsrc-users@NetBSD.org failed pre-clean depends              
editors/emacs-packages emacs-packages-0.10 2 uebayasi@NetBSD.org indirect-prefailed                  
editors/emacs-snapshot emacs28-28.0.50nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/emacs27 emacs27-27.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/feathernotes feathernotes-0.8.0nb1   pin@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/featherpad featherpad-0.16.0nb1   pin@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/focuswriter focuswriter-1.7.6nb4   pin@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/jde jde-2.3.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21
No valid Emacs version installed found
editors/kate kate-20.04.1nb4 1 markd@NetBSD.org indirect-prefailed                  
editors/kile kile-2.1.3nb41   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/leim21 leim-21.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
editors/micro micro-2.0.7nb2   sjmulder@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
editors/mule mule-2.3nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/mule-ucs Mule-UCS-0.84nb6   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/p5-Padre-Plugin-Vi p5-Padre-Plugin-Vi-0.23.0nb10   pkgsrc-users@NetBSD.org prefailed                  
 p5-Padre-Plugin-Vi-0.23.0nb10 is marked as broken:
Does not install.
editors/p5-Padre-Plugin-XS p5-Padre-Plugin-XS-0.12nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/qtcreator qtcreator-4.13.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/retext retext-7.1.0nb1   gutteridge@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/tamago tamago-20020909nb4 3 tech-pkg-ja@jp.NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/texmaker texmaker-5.0.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/texstudio texstudio-2.12.22nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
editors/texworks texworks-0.6.3nb11   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
emulators/PC6001VX PC6001VX-3.6.0   tsutsui@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
emulators/compat15 compat15-1.5.3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat15-extras compat15-extras-1.5.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16 compat16-1.6.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16-extras compat16-extras-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20-extras compat20-extras-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30-extras compat30-extras-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40-extras compat40-extras-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat80 compat80-8.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/cygwin_lib cygwin_lib-1.5.13.1   interix-pkg-people@NetBSD.org prefailed                  
 
emulators/darwin_lib darwin_lib-6.6.2nb8   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dega dega-1.07nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/emulationstation emulationstation-2.9.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/freebsd_lib freebsd_lib-2.2.7nb8   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/fs-uae-arcade fs-uae-arcade-3.0.5nb1   adam@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
emulators/fs-uae-launcher fs-uae-launcher-3.0.5nb1   adam@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
emulators/gens gens-2.12rc3nb41   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/gns3-gui gns3-gui-2.2.1nb2   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
emulators/gpsp-rpi gpsp-rpi-20150205nb1   port-arm@NetBSD.org prefailed                  
 
emulators/gxemul gxemul-0.6.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/haxm haxm-7.5.6   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
emulators/libretro-dolphin libretro-dolphin-20180827nb11   pkgsrc-users@NetBSD.org prefailed                  
 MesaLib has no EGL support.
emulators/libretro-flycast libretro-flycast-20200529nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/libretro-stella libretro-stella-6.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/lrmi lrmi-0.8nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/melonds melonds-0.8.3nb4   nia@NetBSD.org failed pre-clean depends checksum configure build        
emulators/mgba mgba-0.8.4   nia@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
emulators/openmsx openmsx-0.15.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/osf1_lib osf1_lib-1.1nb10   eric@cirr.com prefailed                  
 
emulators/palmosemulator palmosemulator-3.5nb23   dsainty@NetBSD.org prefailed                  
 
emulators/qemu qemu-5.1.0nb11 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: spice-server-0.14.3
emulators/raine raine-0.43.3nb13   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/rpcemu rpcemu-0.9.3nb3   js@pkgsrc.org indirect-failed                  
  Failed: polkit-0.118nb1
emulators/stella stella-6.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/tuxnes tuxnes-0.75nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/twin twin-3.1.14nb4   pkgsrc-users@NetBSD.org prefailed                  
 twin-3.1.14nb4 is marked broken on NetBSD-8.0-x86_64
emulators/xcopilot xcopilot-0.6.6nb1   nathanw@NetBSD.org prefailed                  
 xcopilot-0.6.6nb1 is marked broken on NetBSD-8.0-x86_64
emulators/yabause yabause-0.9.15nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
emulators/z26 z26-2.13nb12   xmor61@users.sourceforge.net prefailed                  
 
filesystems/fs-utils fs-utils-20130701   stacktic@NetBSD.org indirect-failed                  
  Failed: rump-20130705
filesystems/fuse-djmount fuse-djmount-0.71nb2   agc@NetBSD.org failed pre-clean depends checksum configure          
filesystems/fuse-ext2 fuse-ext2-0.0.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-gstfs-ng fuse-gstfs-ng-1.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-sshfs fuse-sshfs-2.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
filesystems/openafs-devel openafs-1.7.11nb1   gendalia@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/ori ori-0.8.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
finance/electrum electrum-4.0.4nb1   js@pkgsrc.org indirect-failed                  
  Failed: polkit-0.118nb1
finance/gnucash gnucash-4.2nb2   wiz@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
finance/gnucash-docs gnucash-docs-4.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
finance/py-pyfolio py38-pyfolio-0.9.2   minskim@NetBSD.org indirect-failed                  
  Failed: py38-scikit-learn-0.22.1nb1
finance/py-pyfolio py39-pyfolio-0.9.2   minskim@NetBSD.org indirect-failed                  
  Failed: py39-scikit-learn-0.22.1nb1
finance/py-trytond-account-payment-sepa py39-trytond-account-payment-sepa-4.2.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
finance/py-trytond-account-payment-sepa-cfonb py39-trytond-account-payment-sepa-cfonb-4.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-trytond-account-payment-sepa-4.2.0
fonts/ghostscript-cidfonts-ryumin ghostscript-cidfonts-ryumin-9.53.3nb1   makoto@ki.nu prefailed                  
 '(agpl)
You
need
to
set
PKG_OPTIONS.ghostscript+=
disable-compile-inits,
at
its
compile
time.
fonts/sgi-fonts sgi-fonts-1.0.457nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/amor amor-15.08.3nb21   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/blinken blinken-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/bomber bomber-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/bovo bovo-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/crafty-book-medium crafty-book-medium-20000511nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/crafty-book-small crafty-book-small-20000511nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/gnuchess-book-medium gnuchess-book-medium-20000511nb4   pkgsrc-users@NetBSD.org prefailed                  
 gnuchess-book-medium-20000511nb4 is marked as broken:
pgn_next_game(): malformed tag at line 32140, column 7
games/granatier granatier-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/heretic2-demo heretic2-demo-2.0nb1   abs@NetBSD.org prefailed                  
 
games/ioquake3-raspberrypi ioquake3-raspberrypi-20150118nb1   port-arm@NetBSD.org prefailed                  
 
games/kajongg kajongg-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kanagram kanagram-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kapman kapman-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/katomic katomic-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kblackbox kblackbox-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kblocks kblocks-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kbounce kbounce-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kbreakout kbreakout-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kdiamond kdiamond-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kfourinline kfourinline-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kgoldrunner kgoldrunner-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/khangman khangman-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kigo kigo-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/killbots killbots-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kiriki kiriki-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kjumpingcube kjumpingcube-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/klickety klickety-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/klines klines-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kmahjongg kmahjongg-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kmines kmines-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/knavalbattle knavalbattle-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/knetwalk knetwalk-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/knightcap-brain knightcap-brain-19980616   pkgsrc-users@NetBSD.org prefailed                  
 
games/kolf kolf-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kollision kollision-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/konquest konquest-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kpat kpat-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kreversi kreversi-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kshisen kshisen-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/ksirk ksirk-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/ksnakeduel ksnakeduel-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kspaceduel kspaceduel-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/ksquares ksquares-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/ksudoku ksudoku-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/ktuberling ktuberling-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/kubrick kubrick-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/lgogdownloader lgogdownloader-3.7nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/libkdegames libkdegames-20.04.1nb4 39 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/libkmahjongg libkmahjongg-20.04.1nb3 4 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/lskat lskat-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/openmw openmw-0.45.0nb19   nia@NetBSD.org failed pre-clean depends checksum configure build        
games/palapeli palapeli-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/picmi picmi-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/pioneers pioneers-15.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
games/powder-toy powder-toy-95.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/q5go q5go-1.1.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/quake quake-2.30nb7   pkgsrc-users@NetBSD.org prefailed                  
 
games/quake6 quake6-0.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: quakedata-1.0nb1
games/quakedata quakedata-1.0nb1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/solarus solarus-1.5.1nb27   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/unknown-horizons unknown-horizons-2019.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/warzone2100 warzone2100-3.4.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
games/xdoom xdoom-1.10nb4   pkgsrc-users@NetBSD.org prefailed                  
 xdoom-1.10nb4 is marked broken on NetBSD-8.0-x86_64
games/xu4 xu4-1.0beta3nb5   pkgsrc-users@NetBSD.org failed pre-clean depends              
geography/gpsbabel gpsbabel-1.6.0nb9   gdt@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
geography/libchamplain012 libchamplain012-0.12.20nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmemphis02-0.2.3nb7
geography/libmemphis02 libmemphis02-0.2.3nb7 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
geography/merkaartor merkaartor-0.18.4nb1   gdt@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
geography/py-obspy py36-obspy-1.1.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/py-obspy py37-obspy-1.1.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/py-obspy py38-obspy-1.1.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/py-obspy py39-obspy-1.1.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/qgis qgis-3.10.12   gdt@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
geography/qlandkartegt qlandkartegt-1.4.2nb46   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/qlandkartem qlandkartem-0.2.0nb56   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/vis5d+ vis5d+-1.2.1nb5   hdp@nmsu.edu failed pre-clean depends checksum configure build        
graphics/Cenon Cenon-3.9.6nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/PanoTools PanoTools-2.6b1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
graphics/aqsis aqsis-1.8.1nb44   pkgsrc-users@NetBSD.org prefailed                  
 aqsis-1.8.1nb44 is marked as broken:
Not valid C++11 code, but dependencies require C++11
graphics/asymptote asymptote-2.41nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
graphics/blender blender-2.90.0nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/blender-lts blender-2.83.5nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/camlimages camlimages-4.0.1nb91 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/colord colord-1.3.5nb9 7 youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/colord-gtk colord-gtk-0.2.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/darktable darktable-3.0.0nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/denemo denemo-0.9.2nb33   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/digikam digikam-6.4.0nb16   pkgsrc-users@NetBSD.org indirect-prefailed                  
graphics/djview4 djview4-4.12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/drawing drawing-0.6.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: appstream-glib-0.7.18nb1
graphics/enblend-enfuse enblend-enfuse-4.2nb20   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/erlang-eimp erlang-eimp-1.0.6nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
graphics/fly fly-1.6.5nb33   bouyer@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
graphics/gif2png gif2png-3.0.0nb13 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
graphics/gmic gmic-2.9.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/go-gift go-gift-1.2.1nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
graphics/go-image go-image-20170405nb25 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
graphics/go-imaging go-imaging-1.5.0nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
graphics/go-resize go-resize-0.0.20180221nb22 1 minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
graphics/go-smartcrop go-smartcrop-0.2.0.20180227nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
graphics/gri gri-2.12.23nb29   pkgsrc-users@NetBSD.org prefailed                  
 gri-2.12.23nb29 is marked as broken:
ImageMagick cannot convert the documentation PS files to PNG files due to security policy.
graphics/gwenview gwenview-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/hugin hugin-2019.2.0nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/impress impress-1.1b9nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/imv imv-4.1.0nb6   nia@NetBSD.org failed pre-clean depends checksum configure build        
graphics/ipe ipe-7.2.7nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/ivtools ivtools-1.2.8nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/kamera kamera-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/kcolorchooser kcolorchooser-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/kde-base-artwork kde-base-artwork-15.08.3nb21 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/kdegraphics-mobipocket kdegraphics-mobipocket-20.04.1nb4 2 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/kdegraphics-strigi-analyzer kdegraphics-strigi-analyzer-16.04.0nb18   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/kdegraphics-thumbnailers kdegraphics-thumbnailers-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/kgamma kgamma-4.14.3nb23 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/kiconthemes kiconthemes-5.70.0nb4 144 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/kipi-plugins kipi-plugins-20.04.1nb4   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/kolourpaint kolourpaint-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/koverartist koverartist-0.7.6nb51   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/kplotting kplotting-5.70.0nb3 11 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/kqtquickcharts4 kqtquickcharts-4.14.3nb17   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/krita krita-4.4.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/kruler kruler-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/kvantum kvantum-0.17.0nb1   pin@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/libkexiv2-kde4 libkexiv2-kde4-15.08.3nb9 3 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/libkipi libkipi-20.04.1nb4 4 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/libksane libksane-20.04.1nb4 3 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/luminance-hdr luminance-hdr-2.4.0nb44   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/lximage-qt lximage-qt-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/mgl mgl-0.2.0anb13   fk200329@fsinet.or.jp prefailed                  
 
graphics/ns-cult3d ns-cult3d-5.2nb1   abs@NetBSD.org prefailed                  
 
graphics/nvtv nvtv-0.4.7nb38   pkgsrc-users@NetBSD.org prefailed                  
 
graphics/opencv opencv-3.4.9nb7 24 anthony.mallet@laas.fr failed pre-clean depends checksum configure build        
graphics/opencv-contrib-face opencv-contrib-face-3.4.9nb1   markd@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/openimageio openimageio-1.8.15nb20 3 ryoon@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/prison prison-5.70.0nb2 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/py-Willow py27-Willow-1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/py-Willow py36-Willow-1.4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/py-Willow py37-Willow-1.4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/py-Willow py38-Willow-1.4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/py-Willow py39-Willow-1.4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
graphics/scidavis scidavis-0.2.4nb29   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/screengrab screengrab-2.1.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/shotwell shotwell-0.30.8nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
graphics/spectacle spectacle-20.04.1nb4   markd@NetBSD.org indirect-prefailed                  
graphics/svgpart svgpart-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/veusz veusz-3.1nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
graphics/wld wld-0.0.0.20200220nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 
ham/fldigi fldigi-4.1.01nb12   makoto@ki.nu indirect-failed                  
  Failed: polkit-0.118nb1
ham/freedv freedv-1.4.2   dbj@NetBSD.org failed pre-clean depends checksum configure build        
ham/gnuradio-channels gnuradio-channels-3.8.1.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gnuradio-companion gnuradio-companion-3.8.1.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gnuradio-core gnuradio-core-3.8.1.0nb2 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gnuradio-ctrlport gnuradio-ctrlport-3.8.1.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gnuradio-digital gnuradio-digital-3.8.1.0nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gnuradio-doxygen gnuradio-doxygen-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gnuradio-dtv gnuradio-dtv-3.8.1.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gnuradio-fec gnuradio-fec-3.8.1.0nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gnuradio-qtgui gnuradio-qtgui-3.8.1.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gnuradio-trellis gnuradio-trellis-3.8.1.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gnuradio-uhd gnuradio-uhd-3.8.1.0nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gnuradio-utils gnuradio-utils-3.8.1.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gnuradio-video-sdl gnuradio-video-sdl-3.8.1.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gnuradio-vocoder gnuradio-vocoder-3.8.1.0nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gnuradio-wavelet gnuradio-wavelet-3.8.1.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gnuradio-zeromq gnuradio-zeromq-3.8.1.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gr-fcdproplus gr-fcdproplus-3.7.11nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
ham/gr-osmosdr gr-osmosdr-0.2.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
inputmethod/brise brise-0.30 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: librime-1.0nb16
inputmethod/ibus-libpinyin ibus-libpinyin-1.6.92nb18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/ibus-qt ibus-qt-1.3.3nb21   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/ibus-rime ibus-rime-1.0nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: librime-1.0nb16
inputmethod/ibus-table-chinese ibus-table-chinese-1.8.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/iiimecf iiimecf-0.6nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
inputmethod/librime librime-1.0nb16 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/uim-mozc uim-mozc-2.20.2673.102nb27   ryoon@NetBSD.org failed pre-clean depends checksum configure build install package   deinstall
lang/boomerang boomerang-0.2nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/camlp4 camlp4-4.08+1 16 jaapb@NetBSD.org prefailed                  
 camlp4-4.08+1 is marked as broken:
Obsolete package, no longer supported by OCaml 4.09
lang/camlp5 camlp5-7.11 1 tonio@NetBSD.org failed pre-clean depends checksum configure          
lang/cint cint-5.16.19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/compiler-rt compiler-rt-10.0.1nb1 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/coq coq-8.10.2nb6 1 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
lang/coreclr coreclr-1.0.0nb13   kamil@NetBSD.org failed pre-clean depends checksum configure build        
lang/elixir elixir-1.11.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
lang/erlang erlang-22.2.8nb1 35 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/erlang-doc erlang-doc-22.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
lang/erlang-luerl erlang-luerl-0.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
lang/erlang-man erlang-man-22.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
lang/gcc2 gcc2-2.95.3nb7   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gcc3 gcc3-3.3.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc3-c gcc3-c-3.3.6nb1 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc3-c++ gcc3-c++-3.3.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc3-f77 gcc3-f77-3.3.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc3-objc gcc3-objc-3.3.6nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc34 gcc34-3.4.6nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc44 gcc44-4.4.7nb12   sbd@NetBSD.org failed pre-clean depends checksum configure build        
lang/ghc ghc-6.8.3nb11 2 kristerw@NetBSD.org prefailed                  
 
lang/ghc-bootstrap ghc-bootstrap-6.8.3nb6   dholland@NetBSD.org indirect-prefailed                  
lang/gjs gjs-1.66.1 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/gnat_util gnat_util-20160603   pkgsrc-users@NetBSD.org prefailed                  
 
lang/go go-1.15.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
lang/go-bin go-bin-1.14.2nb1   tnn@NetBSD.org prefailed                  
 
lang/go-hcl go-hcl-0.0.20160616nb25 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
lang/go114 go114-1.14.12   bsiegert@NetBSD.org failed pre-clean depends checksum configure build        
lang/go115 go115-1.15.5 218 bsiegert@NetBSD.org failed pre-clean depends checksum configure build        
lang/go116 go116-1.16.beta1   bsiegert@NetBSD.org failed pre-clean depends checksum configure build        
lang/gpc gpc-2.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gwydion-dylan gwydion-dylan-2.4.0nb11   pkgsrc-users@NetBSD.org prefailed                  
 gwydion-dylan-2.4.0nb11 is marked broken on NetBSD-8.0-x86_64
lang/kali kali-0.52.2   pkgsrc-users@NetBSD.org prefailed                  
 kali-0.52.2 is marked broken on NetBSD-8.0-x86_64
lang/libobjc2 libobjc2-2.0   pkgsrc-users@NetBSD.org prefailed                  
 No acceptable compiler found for libobjc2-2.0.
lang/mono mono-4.0.4.1nb23   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/mono-basic mono-basic-4.0.1nb13 1 kefren@NetBSD.org failed pre-clean depends checksum configure build        
lang/mpd mpd-1.0.1nb7   is@NetBSD.org prefailed                  
 
lang/nhc98 nhc98-1.22nb2   kristerw@NetBSD.org failed pre-clean depends checksum configure build        
lang/nodejs8 nodejs-8.17.0nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/oo2c oo2c-2.0.11nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/oracle-jdk8 oracle-jdk8-8.0.202nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
lang/oracle-jre8 oracle-jre8-8.0.202 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/polyml polyml-5.7.1nb1   asau@inbox.ru failed pre-clean depends checksum            
lang/racket racket-6.12nb10   asau@inbox.ru failed pre-clean depends checksum configure build install      
lang/rakudo-star rakudo-star-2013.08nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/smlnj smlnj-110.73nb3   richards+netbsd@CS.Princeton.EDU failed pre-clean depends checksum configure build        
lang/smlnj11072 smlnj-110.72nb1   richards+netbsd@CS.Princeton.EDU failed pre-clean depends checksum configure build        
lang/sr sr-2.3.3nb10   is@NetBSD.org prefailed                  
 
lang/stalin stalin-0.9nb8   pkgsrc-users@NetBSD.org prefailed                  
 
lang/sun-jdk7 sun-jdk7-7.0.80nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
lang/sun-jre7 sun-jre7-7.0.80 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/swi-prolog-jpl swi-prolog-jpl-8.0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/utilisp utilisp-1.13   pkgsrc-users@NetBSD.org prefailed                  
 
lang/zig zig-0.6.0nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/dkim-milter dkim-milter-2.8.3nb6   imil@gcu.info failed pre-clean depends checksum configure build install      
mail/evolution evolution-3.34.1nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
mail/gnus gnus-5.10.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/ifile ifile-1.3.8   salo@NetBSD.org failed pre-clean depends checksum configure build        
mail/kimap kimap-20.04.1nb4   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
mail/kmbox kmbox-20.04.1nb2   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
mail/kmime kmime-20.04.1nb2 3 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
mail/ksmtp ksmtp-20.04.1nb4   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
mail/milter-regex milter-regex-1.7nb2   jdarrow@NetBSD.org failed pre-clean depends checksum configure build        
mail/opensmtpd opensmtpd-5.7.3p2nb1   pkgsrc-users@NetBSD.org prefailed                  
 opensmtpd-5.7.3p2nb1 is marked as broken:
Fails to build with OpenSSL 1.1
mail/postforward postforward-1.1.0nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
mail/re-alpine re-alpine-2.03nb1 2 reed@reedmedia.net prefailed                  
 re-alpine-2.03nb1 is marked as broken:
Fails to build with OpenSSL 1.1
mail/smtp-vilter smtp-vilter-1.3.8nb4   marc@msys.ch failed pre-clean depends checksum configure build        
mail/thunderbird thunderbird-78.5.1 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
mail/thunderbird-l10n thunderbird-l10n-78.5.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: thunderbird-78.5.1
mail/wl wl-2.14.0nb15   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build        
mail/wmbiff wmbiff-0.4.26nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/R-combinat R-combinat-0.0.8 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
math/R-genetics R-genetics-1.3.8.1.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-combinat-0.0.8
math/R-prob R-prob-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-combinat-0.0.8
math/analitza analitza-20.04.1nb3 3 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
math/calc calc-2.02fnb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
math/cantor cantor-20.04.1nb6 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
math/cgal cgal-4.14nb14 1 reinoud@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
math/clisp-pari clisp-pari-2.49nb1   hans@NetBSD.org failed pre-clean depends checksum configure build        
math/gappa gappa-1.3.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/go-stats go-stats-0.2.0.20170729nb25 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
math/go-units go-units-0.0.20151021nb22 3 minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
math/harmgen harmgen-3.1.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
math/kalgebra kalgebra-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
math/kcalc kcalc-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
math/libffm libffm-0.28nb1   pkgsrc-users@NetBSD.org prefailed                  
 
math/lumina-calculator lumina-calculator-1.6.0nb2   pin@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
math/octave octave-5.2.0nb9 2 adam@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
math/openblas openblas-0.3.7   thomas.orgis@uni-hamburg.de prefailed                  
 
math/openblas_openmp openblas_openmp-0.3.7   thomas.orgis@uni-hamburg.de prefailed                  
 
math/openblas_pthread openblas_pthread-0.3.7   thomas.orgis@uni-hamburg.de prefailed                  
 
math/py-astroML py38-astroML-1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-scikit-learn-0.22.1nb1
math/py-astroML py39-astroML-1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-scikit-learn-0.22.1nb1
math/py-claripy py36-claripy-9.0.4378 1 khorben@defora.org indirect-failed                  
  Failed: py36-z3solver-4.8.9.0
math/py-claripy py37-claripy-9.0.4378 2 khorben@defora.org indirect-failed                  
  Failed: py37-z3solver-4.8.9.0
math/py-claripy py38-claripy-9.0.4378 10 khorben@defora.org indirect-failed                  
  Failed: py38-z3solver-4.8.9.0
math/py-claripy py39-claripy-9.0.4378 2 khorben@defora.org indirect-failed                  
  Failed: py39-z3solver-4.8.9.0
math/py-numba py36-numba-0.51.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/py-numba py37-numba-0.51.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/py-numba py38-numba-0.51.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/py-numba py39-numba-0.51.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/py-photutils py38-photutils-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-scikit-learn-0.22.1nb1
math/py-photutils py39-photutils-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-scikit-learn-0.22.1nb1
math/py-rpy py39-rpy-2.9.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-scikit-learn py38-scikit-learn-0.22.1nb1 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-scikit-learn py39-scikit-learn-0.22.1nb1 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/py-sklearn-pandas py38-sklearn-pandas-1.8.0   minskim@NetBSD.org indirect-failed                  
  Failed: py38-scikit-learn-0.22.1nb1
math/py-sklearn-pandas py39-sklearn-pandas-1.8.0   minskim@NetBSD.org indirect-failed                  
  Failed: py39-scikit-learn-0.22.1nb1
math/py-z3solver py27-z3solver-4.8.9.0   khorben@defora.org failed pre-clean depends checksum configure build        
math/py-z3solver py36-z3solver-4.8.9.0 2 khorben@defora.org failed pre-clean depends checksum configure build        
math/py-z3solver py37-z3solver-4.8.9.0 3 khorben@defora.org failed pre-clean depends checksum configure build        
math/py-z3solver py38-z3solver-4.8.9.0 11 khorben@defora.org failed pre-clean depends checksum configure build        
math/py-z3solver py39-z3solver-4.8.9.0 3 khorben@defora.org failed pre-clean depends checksum configure build        
math/scilab scilab-4.1nb27 2 dmcmahill@NetBSD.org prefailed                  
 scilab-4.1nb27 is marked broken on NetBSD-8.0-x86_64
math/speedcrunch speedcrunch-0.12.0nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
meta-pkgs/bulk-large bulk-large-20200911   dholland@NetBSD.org indirect-prefailed                  
meta-pkgs/bulk-medium bulk-medium-20200901 1 dholland@NetBSD.org indirect-prefailed                  
meta-pkgs/deforaos-desktop deforaos-desktop-2020.1.0 1 khorben@defora.org indirect-failed                  
  Failed: polkit-0.118nb1 modular-xorg-xephyr-1.20.10
meta-pkgs/gnome3 gnome3-0.0.0.20201111   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: orca-3.34.1nb4 polkit-0.118nb1 webkit-gtk-2.30.4 gjs-1.66.1
meta-pkgs/gnuradio gnuradio-3.8.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
meta-pkgs/gstreamer0.10-plugins gstreamer0.10-plugins-1.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
meta-pkgs/kde-telepathy kde-telepathy-0.9.0nb2   jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
meta-pkgs/kde4 kde4-4.14.3nb24   markd@NetBSD.org indirect-prefailed                  
meta-pkgs/kf5 kf5-5.70.0   markd@NetBSD.org indirect-prefailed                  
meta-pkgs/libdbusmenu libdbusmenu-12.10.2nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libdbusmenu-tools-12.10.2nb21 libdbusmenu-gtk-12.10.2nb19
meta-pkgs/lxde lxde-1.0   youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
meta-pkgs/lxqt lxqt-0.16.0   pkgsrc-users@NetBSD.org indirect-prefailed                  
meta-pkgs/mate mate-1.24.0nb2 1 youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
meta-pkgs/modular-xorg modular-xorg-1.12.4nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-xephyr-1.20.10 modular-xorg-server-1.20.10
meta-pkgs/modular-xorg-apps modular-xorg-apps-1.14.1.14 2 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-xephyr-1.20.10
meta-pkgs/modular-xorg-drivers modular-xorg-drivers-1.19.0nb4 2 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
meta-pkgs/pkg_developer pkg_developer-1.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
meta-pkgs/pulseaudio-tools pulseaudio-tools-1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
meta-pkgs/xfce4 xfce4-4.14.0nb5 1 youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/bibletime bibletime-3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/calibre calibre-3.40.1nb23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/dt dt-1.1.7nb3   pkgsrc-users@NetBSD.org prefailed                  
 
misc/elscreen elscreen-1.4.6nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
misc/erlang-p1_utils erlang-p1_utils-1.0.12 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
misc/go-genproto go-genproto-20180901nb22 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
misc/go-genproto-googleapis-rpc go-genproto-googleapis-rpc-20180901nb22 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
misc/hanzim hanzim-1.3nb9   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
misc/kaccessible kaccessible-16.12.0nb18 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kalzium kalzium-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kbruch kbruch-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kcharselect kcharselect-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kcontacts kcontacts-5.70.0nb2 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kdav kdav-20.04.1nb4   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kde-wallpapers4 kde-wallpapers4-15.08.3nb22 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kdeartwork4 kdeartwork4-15.08.3nb24 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kdepim-runtime4 kdepim-runtime4-4.14.10nb22 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kdepim4 kdepim4-4.14.10nb31 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kdepimlibs4 kdepimlibs4-4.14.10nb28 35 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kdeplasma-addons4 kdeplasma-addons4-4.14.3nb30 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kemoticons kemoticons-5.70.0nb2 8 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kgeography kgeography-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/khelpcenter khelpcenter-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kidentitymanagement kidentitymanagement-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kig kig-20.04.1nb5 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kiten kiten-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/klettres klettres-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kmag kmag-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kmousetool kmousetool-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kmouth kmouth-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kremotecontrol kremotecontrol-16.12.0nb18   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kstars kstars-4.14.3nb23 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kteatime kteatime-20.04.1nb4   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/ktouch ktouch-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kturtle kturtle-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/ktux ktux-15.08.3nb22   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kunitconversion kunitconversion-5.70.0nb2 6 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/kwordquiz kwordquiz-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/libkdeedu libkdeedu-4.14.3nb24 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/libkeduvocdocument libkeduvocdocument-20.04.1nb4 4 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/libkgeomap libkgeomap-20.04.1nb4   markd@NetBSD.org indirect-prefailed                  
misc/libkvkontakte libkvkontakte-5.0.0nb9 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/libreoffice libreoffice-7.0.3.1nb5 1 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
misc/lookup lookup-1.4.1nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs214 xemacs215
No valid Emacs version installed found
misc/marble marble-20.04.1nb6 3 markd@NetBSD.org indirect-prefailed                  
misc/mbuffer mbuffer-20180625nb1   pkgsrc-users@NetBSD.org prefailed                  
 mbuffer-20180625nb1 is marked broken on NetBSD-8.0-x86_64
misc/orca orca-3.34.1nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends              
misc/parley parley-4.14.3nb23   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/raspberrypi-userland raspberrypi-userland-20170109nb3 6 jmcneill@NetBSD.org prefailed                  
 
misc/rocs rocs-20.04.1nb4   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/root root-5.26nb21   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/rump rump-20130705 1 stacktic@NetBSD.org failed pre-clean depends checksum configure build        
misc/stellarium stellarium-0.20.3nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/step step-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/superkaramba superkaramba-15.08.3nb23   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/sweeper sweeper-16.12.0nb18 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/vym vym-2.7.1nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/yelp3 yelp-3.32.0nb8 3 prlw1@cam.ac.uk indirect-failed                  
  Failed: webkit-gtk-2.30.4
misc/zyGrib zyGrib-8.0.1nb9 2 plunky@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
misc/zyGrib-maps zyGrib-maps-2.4nb6   plunky@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/acidrip acidrip-0.14nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/audiocd-kio audiocd-kio-16.08.0nb23   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/avidemux avidemux-2.5.4nb51   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/dragon dragon-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/dvd-slideshow dvd-slideshow-0.7.5nb13   pkgsrc-users@NetBSD.org failed pre-clean depends              
multimedia/dvdrip dvdrip-0.98.11nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/ffmpegthumbs ffmpegthumbs-4.14.3nb28 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/gmencoder gmencoder-0.1.0nb73   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/gmplayer gmplayer-1.4nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/gnome-mplayer gnome-mplayer-1.0.9nb40   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/gpac gpac-0.8.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/gst-plugins1-egl-gl gst-plugins1-gl-1.16.2nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gst-plugins1-egl-opengl gst-plugins1-opengl-1.16.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gst-plugins1-omx gst-plugins1-omx-1.2.0nb6   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gstreamermm1 gstreamermm-1.10.0nb4 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/handbrake handbrake-1.3.1nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/juk juk-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/kdenlive kdenlive-20.04.1nb4   markd@NetBSD.org indirect-failed                  
  Failed: movit-1.6.3nb2 polkit-0.118nb1
multimedia/kmix kmix-4.14.3nb41 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/kmplayer kmplayer-0.11.3dnb65   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/kscd kscd-4.14.3nb25 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/libdvdcss libdvdcss-1.4.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
multimedia/libkcddb libkcddb-20.04.1nb4 2 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/libkcompactdisc libkcompactdisc-4.14.3nb24 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/libva-driver-vdpau libva-driver-vdpau-0.7.4nb1   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/mkvtoolnix mkvtoolnix-51.0.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
multimedia/mkvtoolnix-old mkvtoolnix-2.9.8nb60   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
multimedia/mlt mlt-6.20.0nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: movit-1.6.3nb2
multimedia/movit movit-1.6.3nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/mp4tools mp4tools-3.8   schmonz@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/mplayer mplayer-1.4nb1 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/mplayerthumbs mplayerthumbs-16.04.0nb18 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/obs-studio obs-studio-26.0.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/olive-editor olive-editor-0.1.1nb9   nia@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/omxplayer omxplayer-20170112nb16   port-arm@NetBSD.org prefailed                  
 
multimedia/phonon-qt5 phonon-qt5-4.10.3nb9 137 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/phonon-qt5-backend-gstreamer phonon-qt5-backend-gstreamer-4.9.1nb8   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/phonon-qt5-backend-vlc phonon-qt5-backend-vlc-0.10.3nb7   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/ssr ssr-0.4.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
multimedia/subtitleeditor subtitleeditor-0.54.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gstreamermm-1.10.0nb4
multimedia/ushare ushare-1.1anb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
multimedia/win32-codecs win32-codecs-071007   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/xine-v4l xine-v4l-1.2.11   pkgsrc-users@NetBSD.org prefailed                  
 
net/airport2basestationconfig airport2basestationconfig-2.0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/airportbasestationconfig airportbasestationconfig-1.5.2nb3   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/airportmodemutility airportmodemutility-2.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/amazon-ecs-cli amazon-ecs-cli-1.20.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/aws-sdk-go aws-sdk-go-1.13.13nb24   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/bing bing-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/choqok choqok-1.5nb25   jaapb@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/cisco-mibs cisco-mibs-20170101nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
net/citrix_ica citrix_ica-10.6.115659nb2   sborrill@NetBSD.org prefailed                  
 
net/deforaos-vncviewer deforaos-vncviewer-0.1.0nb4 2 khorben@defora.org indirect-failed                  
  Failed: polkit-0.118nb1
net/dnscrypt-proxy2 dnscrypt-proxy2-2.0.44nb7   nia@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/drill drill-1.6.17nb2   he@NetBSD.org prefailed                  
 drill-1.6.17nb2 is marked as broken:
Fails to build with OpenSSL 1.1
net/erlang-esip erlang-esip-1.0.24 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
net/erlang-stun erlang-stun-1.0.23 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
net/erlang-xmpp erlang-xmpp-1.2.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
net/ettercap ettercap-0.6.bnb43   pkgsrc-users@NetBSD.org prefailed                  
 ettercap-0.6.bnb43 is marked as broken:
Fails to build with OpenSSL 1.1
net/ettercap-NG ettercap-NG-0.7.3nb15   pkgsrc-users@NetBSD.org prefailed                  
 ettercap-NG-0.7.3nb15 is marked as broken:
Fails to build with OpenSSL 1.1
net/filezilla filezilla-3.50.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/freeradius-pgsql freeradius-pgsql-3.0.21   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/freeradius2 freeradius-2.2.10nb4   pkgsrc-users@NetBSD.org prefailed                  
 freeradius-2.2.10nb4 is marked as broken:
Fails to build with OpenSSL 1.1
net/freerdp freerdp-1.0.2nb44 1 pkgsrc-users@NetBSD.org prefailed                  
 freerdp-1.0.2nb44 is marked as broken:
Fails to build with OpenSSL 1.1
net/frr frr-7.5   kardel@NetBSD.org failed pre-clean depends checksum configure build        
net/gcloud-golang-metadata gcloud-golang-metadata-20150310nb34 6 bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/gh gh-1.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/gnome-online-accounts gnome-online-accounts-3.36.0nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
net/gnugk gnugk-2.2.0nb8   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/go-dns go-dns-1.1.3nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/go-dnstap go-dnstap-0.1.0nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/go-framestream go-framestream-0.1.0nb20 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/go-grpc go-grpc-1.15.0nb24 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/go-net go-net-20200130nb9 20 bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/go-ovh go-ovh-0.20170102nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/go-tcplisten go-tcplisten-0.0.0.20161114nb12 1 nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/go-websocket go-websocket-1.0.0nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/grive2 grive2-0.4.1nb18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/gtk-gnutella gtk-gnutella-1.1.11nb13   adam@NetBSD.org failed pre-clean depends checksum configure build        
net/gtk-vnc gtk-vnc-0.5.2nb38 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/guacamole-server guacamole-server-1.0.0nb9   jperkin@joyent.com indirect-prefailed                  
net/hub hub-2.14.2nb9   leot@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/iana-etc iana-etc-2.30nb1   christos@NetBSD.org failed pre-clean depends checksum            
net/kdenetwork-filesharing kdenetwork-filesharing-4.14.3nb23 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/kdenetwork-strigi-analyzers kdenetwork-strigi-analyzers-16.04.0nb18 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/kdnssd kdnssd-5.70.0nb3 43 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/kget kget-15.12.0nb33 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/kmldonkey kmldonkey-2.0.2.4.4.0nb52   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/knewstuff knewstuff-5.70.0nb4 56 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/kopete kopete-16.12.0nb27 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/kppp kppp-16.12.0nb18   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/krdc krdc-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/krfb krfb-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/ktorrent ktorrent-4.3.1nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/kxmlrpcclient kxmlrpcclient-5.70.0nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/libbind libbind-6.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/libktorrent libktorrent-1.3.1nb29 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/libquic libquic-0.0.3nb5   agc@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/minitube minitube-3.5nb2   ryoon@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/mldonkey mldonkey-3.1.5nb18 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
net/mldonkey-gui mldonkey-gui-3.1.5nb47   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/mrt mrt-2.2.2a.20000811nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/nanomsgxx nanomsgxx-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
net/nats-server nats-server-2.1.9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/ntop ntop-4.1.0nb40   adam@NetBSD.org failed pre-clean depends checksum configure build        
net/obfs4proxy obfs4proxy-0.0.8nb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/ocsync ocsync-0.90.4nb20   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
net/oidentd oidentd-2.0.7nb4   pkgsrc-users@NetBSD.org prefailed                  
 
net/openh323 openh323-1.15.2nb7 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
net/owncloudclient owncloudclient-2.2.3nb16   ryoon@NetBSD.org prefailed                  
 owncloudclient-2.2.3nb16 is marked as broken:
Fails to build with OpenSSL 1.1
net/p5-Net-Frame-Device p5-Net-Frame-Device-1.12nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Net-Pcap-0.18nb4
net/p5-Net-Frame-Dump p5-Net-Frame-Dump-1.18 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Net-Pcap-0.18nb4
net/p5-Net-Packet p5-Net-Packet-3.28nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Net-Pcap-0.18nb4
net/p5-Net-Pcap p5-Net-Pcap-0.18nb4 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/p5-Net-Write p5-Net-Write-1.10nb6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-Net-Pcap-0.18nb4
net/paris-traceroute paris-traceroute-0.92   imil@NetBSD.org failed pre-clean depends checksum configure build        
net/py-gevent py39-gevent-1.4.0 1 kamel.derouiche@gmail.com failed pre-clean depends checksum configure build        
net/py-geventhttpclient py39-geventhttpclient-1.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py39-gevent-1.4.0
net/py-pysendfile py27-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py36-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py37-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py38-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py39-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/qbittorrent qbittorrent-4.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/rabbitmq rabbitmq-3.8.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
net/rclone rclone-1.53.3   leot@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/remmina remmina-1.4.8nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1 spice-gtk-0.37nb3
net/sendfile sendfile-2.1bnb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/sniffit sniffit-0.3.5nb6   pkgsrc-users@NetBSD.org prefailed                  
 sniffit-0.3.5nb6 is marked broken on NetBSD-8.0-x86_64
net/solaris-tap solaris-tap-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
net/syncthing syncthing-1.12.0 1 gdt@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/syncthing-gtk syncthing-gtk-0.9.2.3nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/terraform terraform-0.12.29nb6 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/terraform-provider-aws terraform-provider-aws-2.70.0nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/terraform-provider-kubernetes terraform-provider-kubernetes-1.11.4nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/terraform-provider-local terraform-provider-local-1.4.0nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/terraform-provider-null terraform-provider-null-2.1.2nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/terraform-provider-random terraform-provider-random-2.3.0nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
net/trickle trickle-1.06nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/unifi unifi-5.14.23   gdt@NetBSD.org indirect-failed                  
  Failed: mongodb-4.2.11
net/vde vde-1.5.9   pkgsrc-users@NetBSD.org prefailed                  
 
net/vinagre vinagre-3.6.2nb58   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/wireshark wireshark-3.4.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/wpa_gui wpa_gui-2.6nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
net/xipdump xipdump-1.5.4nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/xnap xnap-2.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/zeroconf-ioslave zeroconf-ioslave-4.14.3nb23 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
parallel/gridscheduler gridscheduler-2011.11.1nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
parallel/sge sge-8.1.6nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
pkgtools/gensolpkg gensolpkg-1.10nb2   agc@NetBSD.org prefailed                  
 
pkgtools/pkglint pkglint-20.4.0 4 rillig@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
pkgtools/port2pkg port2pkg-1.15nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
pkgtools/rc.subr rc.subr-20181226   sbd@NetBSD.org prefailed                  
 
print/advi advi-1.10.2nb50   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlimages-4.0.1nb91
print/dspdfviewer dspdfviewer-1.15.1nb25   fox@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
print/foliate foliate-2.5.0nb2   fox@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4 gjs-1.66.1
print/lumina-pdf lumina-pdf-1.6.0nb3   pin@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
print/okular okular-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
print/scribus-qt5 scribus-1.5.6pre20200611nb6   ryoon@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
print/xpdf-arabic xpdf-arabic-20110815   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xpdf-4.02nb9
print/xpdf-chinese-simplified xpdf-chinese-simplified-20110902nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xpdf-4.02nb9
print/xpdf-chinese-traditional xpdf-chinese-traditional-20110902nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xpdf-4.02nb9
print/xpdf-cyrillic xpdf-cyrillic-20110815   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xpdf-4.02nb9
print/xpdf-greek xpdf-greek-20110815   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xpdf-4.02nb9
print/xpdf-hebrew xpdf-hebrew-20110815   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xpdf-4.02nb9
print/xpdf-japanese xpdf-japanese-20110902nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xpdf-4.02nb9
print/xpdf-korean xpdf-korean-20110902nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xpdf-4.02nb9
print/xpdf-latin2 xpdf-latin2-20110815   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xpdf-4.02nb9
print/xpdf-thai xpdf-thai-20110815   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xpdf-4.02nb9
print/xpdf-turkish xpdf-turkish-20110815   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xpdf-4.02nb9
print/xpdf4 xpdf-4.02nb9 14 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/2fa 2fa-1.1.0nb16   bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
security/EasyPG EasyPG-0.0.16nb3   gdt@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox xemacs214 xemacs215
No valid Emacs version installed found
security/HElib HElib-1.0.1   agc@NetBSD.org failed pre-clean depends checksum configure build        
security/amass amass-3.10.5nb2   leot@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
security/authelia authelia-4.22.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
security/cfs cfs-1.4.1nb6   gdt@NetBSD.org failed pre-clean depends checksum configure build        
security/credns credns-0.2.10nb2   pettai@NetBSD.org prefailed                  
 credns-0.2.10nb2 is marked as broken:
Fails to build with OpenSSL 1.1
security/dnssec-tools dnssec-tools-2.1nb7   pettai@NetBSD.org prefailed                  
 dnssec-tools-2.1nb7 is marked as broken:
Fails to build with OpenSSL 1.1
security/duo-unix duo-unix-1.11.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/engine-pkcs11 engine-pkcs11-0.1.8nb6   pkgsrc-users@NetBSD.org prefailed                  
 engine-pkcs11-0.1.8nb6 is marked as broken:
Fails to build with OpenSSL 1.1
security/erlang-epam erlang-epam-1.0.7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
security/erlang-fast_tls erlang-fast_tls-1.0.23nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
security/erlang-jose erlang-jose-1.10.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
security/erlang-p1_oauth2 erlang-p1_oauth2-0.6.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
security/fwbuilder fwbuilder-5.1.0.3599nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/gnupg-pkcs11-scd gnupg-pkcs11-scd-0.9.2nb3   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/go-asn1-ber go-asn1-ber-1.3nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
security/go-crypt go-crypt-0.0.2bnb25 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
security/go-crypto go-crypto-0.0.20200122nb5 38 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
security/go-crypto-acme go-crypto-acme-0.0.20200122nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
security/go-mkcert go-mkcert-1.4.1nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
security/go-oauth2 go-oauth2-20151204nb32 5 bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
security/go-sftp go-sftp-1.0.0nb25 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
security/go-xxhash go-xxhash-2.1.0nb12 2 nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
security/gpshell gpshell-1.4.4nb2   pkgsrc-users@netbsd.org indirect-prefailed                  
security/guardtime guardtime-1.0.12nb18   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/honeyd honeyd-1.5bnb50   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/hydan hydan-0.13nb5   pkgsrc-users@NetBSD.org prefailed                  
 
security/hydra hydra-7.5nb37   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/ipsec-tools ipsec-tools-0.7.3nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/isakmpd isakmpd-20030903nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/jessie jessie-1.0.1   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
security/kauth kauth-5.70.0nb4 148 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
security/kdesu kdesu-5.70.0nb2 3 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
security/keepassxc keepassxc-2.6.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
security/kgpg kgpg-16.08.0nb19 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
security/kwallet kwallet-5.70.0nb4 130 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
security/kwalletmanager kwalletmanager-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
security/libglobalplatform libglobalplatform-6.0.0nb2 1 pkgsrc-users@netbsd.org prefailed                  
 libglobalplatform-6.0.0nb2 is marked as broken:
Fails to build with OpenSSL 1.1
security/libguardtime libguardtime-0.3.13nb17 1 pkgsrc-users@NetBSD.org prefailed                  
 libguardtime-0.3.13nb17 is marked as broken:
Fails to build with OpenSSL 1.1
security/libp11 libp11-0.4.10 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
security/log2timeline log2timeline-0.65nb8   pettai@NetBSD.org indirect-failed                  
  Failed: p5-Net-Pcap-0.18nb4
security/lxqt-openssh-askpass lxqt-openssh-askpass-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
security/lxqt-policykit lxqt-policykit-0.16.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
security/lxqt-sudo lxqt-sudo-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
security/mate-polkit mate-polkit-1.24.0nb3 4 youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
security/netramet netramet-4.4.20nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/openvas-client openvas-client-2.0.1nb38   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-libnasl openvas-libnasl-2.0.0nb14 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-libraries openvas-libraries-2.0.0nb15 4 pkgsrc-users@NetBSD.org prefailed                  
 openvas-libraries-2.0.0nb15 is marked as broken:
Does not build with gnutls-3.5 -- newer versions available.
security/openvas-plugins openvas-plugins-1.0.5nb12   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-server openvas-server-2.0.0nb15 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
security/pam-p11 pam_p11-0.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libp11-0.4.10
security/pam_ssh_agent_auth pam_ssh_agent_auth-0.9.2nb2   agc@NetBSD.org prefailed                  
 pam_ssh_agent_auth-0.9.2nb2 is marked as broken:
Fails to build with OpenSSL 1.1
security/passphrase passphrase-1.0.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: zig-0.6.0nb2
security/php-gnupg php56-gnupg-1.4.0   tpaul@NetBSD.org prefailed                  
 gpgme should be built with gnupg1 option
security/php-gnupg php72-gnupg-1.4.0   tpaul@NetBSD.org prefailed                  
 gpgme should be built with gnupg1 option
security/php-gnupg php73-gnupg-1.4.0   tpaul@NetBSD.org prefailed                  
 gpgme should be built with gnupg1 option
security/php-gnupg php74-gnupg-1.4.0   tpaul@NetBSD.org prefailed                  
 gpgme should be built with gnupg1 option
security/pinentry-mac pinentry-mac-0.9.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 
security/pkcs11-helper pkcs11-helper-1.10nb13 1 gdt@NetBSD.org prefailed                  
 pkcs11-helper-1.10nb13 is marked as broken:
Fails to build with OpenSSL 1.1
security/polkit polkit-0.118nb1 543 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
security/polkit-qt polkit-qt-0.112.0nb5 129 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
security/polkit-qt5 polkit-qt5-0.112.0nb20 165 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
security/prngd prngd-0.9.29   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py27-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py36-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py37-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py38-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py39-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/qore-asn1-module qore-asn1-module-0.0.3nb7   nros@NetBSD.org prefailed                  
 qore-asn1-module-0.0.3nb7 is marked as broken:
Fails to build with OpenSSL 1.1
security/qt5-qtkeychain qt5-qtkeychain-0.9.1nb8 1 ryoon@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
security/racoon2 racoon2-20180701nb6   kamada@nanohz.org failed pre-clean depends checksum configure build        
security/rainbowcrack rainbowcrack-1.2nb6   dhowland@users.sourceforge.net prefailed                  
 rainbowcrack-1.2nb6 is marked as broken:
Fails to build with OpenSSL 1.1
security/rvault rvault-0.3nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/sfs sfs-0.7.2nb24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/sks sks-1.1.5nb16   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/sleuthkit sleuthkit-4.1.3nb8   pettai@NetBSD.org indirect-failed                  
  Failed: libewf-20150126nb2
security/srp_client srp-client-1.4.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/tor-browser tor-browser-10.0.7   wiz@NetBSD.org failed pre-clean depends checksum configure          
security/validns validns-0.8nb4   pettai@NetBSD.org prefailed                  
 validns-0.8nb4 is marked as broken:
Fails to build with OpenSSL 1.1
security/vault vault-1.5.3nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
security/xca xca-2.1.2nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
shells/posh posh-0.12.6   pkgsrc-users@NetBSD.org prefailed                  
 posh-0.12.6 is marked broken on NetBSD-8.0-x86_64
shells/scsh scsh-0.6.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 scsh-0.6.7nb1 is marked broken on NetBSD-8.0-x86_64
sysutils/9base 9base-20100604nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/accountsservice accountsservice-0.6.42nb2 1 youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/afbinit afbinit-1.0   macallan@NetBSD.org prefailed                  
 
sysutils/asapm asapm-2.11nb4   pkgsrc-users@NetBSD.org prefailed                  
 APM needs /usr/include/machine/apmvar.h to build.
sysutils/atitvout atitvout-0.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/baloo baloo-4.14.3nb26   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/baloo-widgets baloo-widgets-4.14.3nb26 5 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/baloo5 baloo5-5.70.0nb4 3 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/beats beats-6.8.8nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
sysutils/burn burn-0.4.1nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: cddb-bundle-0.2nb23 gnustep-preferences-1.2.0nb39
sysutils/cfengine2 cfengine-2.2.10nb13   pkgsrc-users@NetBSD.org prefailed                  
 cfengine-2.2.10nb13 is marked as broken:
Fails to build with OpenSSL 1.1
sysutils/collectd-CGP php56-collectd-cgp-1   kethzer.dr@gmail.com failed pre-clean depends checksum configure build install      
sysutils/collectd-xen collectd-xen-5.11.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xentools411-4.11.4nb2
sysutils/consolekit consolekit-1.2.1nb6 404 youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/consul consul-1.2.3nb22   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
sysutils/cpuburn cpuburn-1.4nb4   abs@NetBSD.org prefailed                  
 
sysutils/dmenu-wld dmenu-wld-4.6.0.20191014nb2 1 nia@NetBSD.org indirect-prefailed                  
sysutils/dptutil dptutil-3.31nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/dupeguru dupeguru-4.0.4rc1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/erlang-goldrush erlang-goldrush-0.2.0 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
sysutils/erlang-lager erlang-lager-3.5.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
sysutils/facette facette-0.4.0devnb23   imil@NetBSD.org prefailed                  
 facette-0.4.0devnb23 is marked as broken:
Tries to install uglify-js during build.
sysutils/fastfs fastfs-19940614   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/filelight filelight-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/fixelfprot fixelfprot-20040714   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/fzf fzf-0.23.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
sysutils/gkrellm-est gkrellm-est-20040710nb42   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/gnome-characters gnome-characters-3.34.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gjs-1.66.1
sysutils/gnome-control-center gnome-control-center-3.38.1nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1 webkit-gtk-2.30.4
sysutils/gnome-settings-daemon gnome-settings-daemon-3.38.1nb1 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/goreman go-goreman-0.1.1nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
sysutils/grub grub-0.97nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/hddtemp hddtemp-0.3b15   christos@NetBSD.org prefailed                  
 
sysutils/heirloom-priocntl heirloom-priocntl-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/heirloom-psrinfo heirloom-psrinfo-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/heirloom-shl heirloom-shl-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/isapnptools isapnptools-1.27   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/k3b k3b-20.04.1nb5   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/kcron kcron-4.14.3nb23 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/kdbusaddons kdbusaddons-5.70.0nb3 148 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/kdf kdf-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/kfilemetadata kfilemetadata-4.14.3nb56 9 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/kfilemetadata5 kfilemetadata5-5.70.0nb3 7 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/kfloppy kfloppy-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/ksystemlog ksystemlog-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/kuser kuser-16.08.0nb19   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/lambd lambd-20010719nb2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/lf lf-13nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
sysutils/libbaloo4 libbaloo4-4.14.3nb23 8 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/libcap libcap-2.44   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/lilo lilo-22.8nb9   reed@reedmedia.net prefailed                  
 
sysutils/lvm2 lvm2-2.02.98   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/lxqt-powermanagement lxqt-powermanagement-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/mate-power-manager mate-power-manager-1.24.1nb3 2 youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/mencvcd mencvcd-1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/node_exporter node_exporter-1.0.1nb3   pkgsrc-users@pkgsrc.org indirect-failed                  
  Failed: go115-1.15.5
sysutils/nvnet nvnet-20050620nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/openipmi openipmi-2.0.29 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/openxenmanager openxenmanager-0.0.80nb30   ryoon@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/p5-Linux-Inotify2 p5-Linux-Inotify2-2.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/p5-Mac-AppleScript p5-Mac-AppleScript-0.04nb11 1 pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/p5-Mac-AppleScript-Glue p5-Mac-AppleScript-Glue-0.03nb11   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/pcmanfm-qt pcmanfm-qt-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/py-appnope py27-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py36-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py37-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py38-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py39-appnope-0.1.2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/rsyslog-gssapi rsyslog-gssapi-8.38.0nb10   pkgsrc-users@NetBSD.org prefailed                  
 heimdal is not an acceptable Kerberos 5 type for rsyslog-gssapi-8.38.0nb10.
heimdal is not an acceptable Kerberos 5 type for rsyslog-gssapi-8.38.0nb10.
sysutils/ruby-rb-appscript ruby25-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/ruby-rb-appscript ruby26-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/ruby-rb-appscript ruby27-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/screenbrightness screenbrightness-1.1   wiedi@frubar.net prefailed                  
 
sysutils/scsiinfo scsiinfo-4.7   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/setquota setquota-0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/solid solid-5.70.0nb3 130 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/spice-gtk spice-gtk-0.37nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/spice-server spice-server-0.14.3 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/strace strace-4.5.15nb14   christos@NetBSD.org prefailed                  
 Please place kernel sources in /usr/src/sys or set BSDSRCDIR
sysutils/sysinfo sysinfo-3.5.1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/tarsnap-gui tarsnap-gui-1.0.2nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/tealdeer tealdeer-1.4.1   bsiegert@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/toshutils toshutils-991217nb5   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/tpb tpb-0.6.4   soren@NetBSD.org prefailed                  
 
sysutils/trash trash-0.9.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/tsm8 tsm8-8.1.7.0   hauke@NetBSD.org failed pre-clean depends checksum            
sysutils/u-boot-odroid-c2 u-boot-odroid-c2-2018.11nb3   port-arm@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/u-boot-rock64 u-boot-rock64-2017.09nb6   port-arm@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/user_cygwin user-cygwin-20130712   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/user_darwin user-darwin-20170116   schmonz@NetBSD.org prefailed                  
 
sysutils/user_interix user-interix-20130712   interix-pkg-people@NetBSD.org prefailed                  
 
sysutils/user_irix user-irix-20130712   cheusov@NetBSD.org prefailed                  
 
sysutils/vidc-tools vidc-tools-1.0   abs@NetBSD.org prefailed                  
 
sysutils/virt-manager virt-manager-0.9.4nb34   gls@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/virt-viewer virt-viewer-8.0nb6   ryoon@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1 spice-gtk-0.37nb3
sysutils/vultr vultr-2.0.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
sysutils/xbatt xbatt-1.3.1nb4   hubertf@NetBSD.org prefailed                  
 APM is not available for NetBSD-8.0-x86_64
sysutils/xentools411 xentools411-4.11.4nb2 1 bouyer@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/xentools413 xentools413-4.13.2nb2 2 bouyer@NetBSD.org prefailed                  
 
sysutils/xfce4-power-manager xfce4-power-manager-1.6.5nb5 2 youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
sysutils/xhyve xhyve-0.2.0   terin@terinstock.com prefailed                  
 
sysutils/zabbix50-server zabbix-server-postgresql-5.0.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openipmi-2.0.29
textproc/OdfConverter OdfConverter-3.0nb55   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-basic-4.0.1nb13
textproc/coccigrep coccigrep-1.16nb2   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/convertlit convertlit-1.8nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 Please define CONVERTLIT_MASTER_SITES in mk.conf.
Alternatively you may download 'clit18src.zip' manually
to /distfiles.
textproc/csharp-xapian csharp-xapian-1.4.17nb1   schmonz@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/dikt dikt-2jnb37   cheusov@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
textproc/erlang-fast_xml erlang-fast_xml-1.1.32 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
textproc/erlang-fast_yaml erlang-fast_yaml-1.0.15 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
textproc/erlang-jiffy erlang-jiffy-0.14.8 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
textproc/erlang-p1_xmlrpc erlang-p1_xmlrpc-1.15.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
textproc/erlang-stringprep erlang-stringprep-1.0.12 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: erlang-22.2.8nb1
textproc/go-chroma go-chroma-0.5.0nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
textproc/go-diff go-go-diff-1.0.0nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
textproc/go-glob go-glob-0.2.3nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
textproc/go-goldmark go-goldmark-1.1.30nb7 2 nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
textproc/go-inflect go-inflect-0.0.20170411nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
textproc/go-kr-text go-kr-text-0.2.0nb6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
textproc/go-md2man go-md2man-1.0.8nb22 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
textproc/go-mmark go-mmark-1.3.6nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
textproc/go-org go-org-1.1.0nb6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
textproc/go-prose go-prose-0.0.20170806nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
textproc/go-regexp2 go-regexp2-1.1.6nb21 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
textproc/go-runewidth go-runewidth-0.0.2nb26 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
textproc/go-sentences go-sentences-1.0.6nb25 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
textproc/go-tablewriter go-tablewriter-0.0.20180506nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
textproc/go-text go-text-0.3.3nb2 29 bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
textproc/harmony harmony-20060526nb17   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/jrep jrep-1.1.0   cheusov@NetBSD.org failed pre-clean depends checksum configure          
textproc/kcodecs kcodecs-5.70.0nb3 152 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
textproc/kcompletion kcompletion-5.70.0nb3 143 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
textproc/kpimtextedit kpimtextedit-20.04.1nb4 2 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
textproc/lit2epub lit2epub-0.2.2   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/nxml-mode nxml-mode-20041004nb3   tonio@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
textproc/p5-yamcha p5-yamcha-0.33nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/pxp pxp-1.2.8nb7 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/py-ICU py27-ICU-2.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/py-ICU py36-ICU-2.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/py-ICU py37-ICU-2.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/py-ICU py38-ICU-2.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/py-ICU py39-ICU-2.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/py-acora py39-acora-2.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/py-pybtex py27-pybtex-0.23.0 1 jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/py-pybtex-docutils py27-pybtex-docutils-0.2.2   jaapb@NetBSD.org indirect-failed                  
  Failed: py27-pybtex-0.23.0
textproc/sift sift-0.6.0nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
textproc/sonnet sonnet-5.70.0nb3 141 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
textproc/syntax-highlighting syntax-highlighting-5.70.0nb4 12 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
textproc/uriparser uriparser-0.9.4 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
time/fet fet-5.25.0nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
time/gnome-calendar gnome-calendar-3.38.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
time/gnome-pomodoro gnome-pomodoro-0.17.0nb1   ryoon@NetBSD.org indirect-failed                  
  Failed: appstream-glib-0.7.18nb1
time/kcalutils kcalutils-20.04.1nb4   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
time/kholidays kholidays-5.70.0nb3 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
time/ktimer ktimer-20.04.1nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
time/p5-DateTime-TimeZone-HPUX p5-DateTime-TimeZone-HPUX-1.04nb11   pkgsrc-users@NetBSD.org prefailed                  
 
time/rsibreak rsibreak-0.12.13nb4   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
time/wyrd wyrd-1.4.6nb13   pkgsrc-users@NetBSD.org indirect-prefailed                  
wm/amiwm amiwm-0.20p48nb3   pkgsrc-users@NetBSD.org prefailed                  
 amiwm-0.20p48nb3 is marked broken on NetBSD-8.0-x86_64
wm/berry berry-0.1.7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
wm/chunkwm chunkwm-0.4.8   jmmv@NetBSD.org prefailed                  
 
wm/e16menuedit2 e16menuedit2-0.0.3nb38   chriswareham@chriswareham.demon.co.uk indirect-failed                  
  Failed: polkit-0.118nb1
wm/e16themes e16themes-0.1nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
wm/enlightenment16 enlightenment16-1.0.22nb1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
wm/libAppleWM libAppleWM-1.4.1nb1 2 pkgsrc-users@NetBSD.org prefailed                  
 
wm/mutter mutter-3.38.1 2 dan@alt.md indirect-failed                  
  Failed: polkit-0.118nb1
wm/obconf-qt obconf-qt-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
wm/quartz-wm quartz-wm-1.3.1nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 
wm/skhd skhd-0.3.2   jmmv@NetBSD.org prefailed                  
 
wm/swc swc-0.0.0.20200228nb1 2 nia@NetBSD.org indirect-prefailed                  
wm/velox velox-0.0.3.20200119nb2   nia@NetBSD.org indirect-prefailed                  
www/SOGo4 SOGo-4.0.8nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
www/ap-mono ap24-mono-3.12nb13   kefren@NetBSD.org indirect-failed                  
  Failed: mono-xsp-3.8nb13
www/ap22-auth-ofba ap24-auth-ofba-0.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
www/aws aws-3.1.0.0nb17 1 pkgsrc-users@NetBSD.org prefailed                  
 aws-3.1.0.0nb17 is marked as broken:
sh: ../xoscons: not found
www/aws-demos aws-demos-3.1.0.0nb13   pkgsrc-users@NetBSD.org indirect-prefailed                  
www/badwolf badwolf-1.0.3nb1   pin@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
www/caddy caddy-0.11.4nb19   bsiegert@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/cliqz cliqz-1.38.0nb4   fox@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
www/cppcms cppcms-1.0.4nb24   joerg@NetBSD.org failed pre-clean depends checksum configure build        
www/emacs-w3m emacs-w3m-1.4.4nb4   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
www/epiphany epiphany-3.36.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
www/firefox firefox-84.0 2 ryoon@NetBSD.org failed pre-clean depends checksum configure          
www/firefox-esr firefox-esr-78   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: firefox78-78.6.0
www/firefox-l10n firefox-l10n-84.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: firefox-84.0
www/firefox78 firefox78-78.6.0 2 ryoon@NetBSD.org failed pre-clean depends checksum configure          
www/firefox78-l10n firefox78-l10n-78.6.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: firefox78-78.6.0
www/gitea gitea-1.12.6   tuxillo@quantumachine.net indirect-failed                  
  Failed: go115-1.15.5
www/go-ace go-ace-0.0.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/go-cssmin go-cssmin-0.0.20151210nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/go-fasthttp go-fasthttp-1.6.0nb12   nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/go-ffuf go-ffuf-1.1.0nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/go-gogs-client go-gogs-client-0.0.20171114nb22 1 minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/go-gohtml go-gohtml-0.0.20150923nb25 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/go-libsass go-libsass-0.9.2.0.20180625nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/go-minify go-minify-2.7.3nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/go-mux go-mux-1.7.3nb12   nikita@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/go-parse go-parse-2.4.2nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/go-spritewell go-spritewell-0.5.0nb21 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/go-tocss go-tocss-0.5.0nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/go-toml-burntsushi go-toml-burntsushi-0.3.1nb21 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/go-toml-pelletier go-toml-pelletier-1.0.0nb25 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/go-urlesc go-urlesc-0.0.0.20170810nb21 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/go-webhooks go-webhooks-3.12.0nb22   minskim@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/grafana grafana-7.3.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/hugo go-hugo-0.78.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/jalbum jalbum-8.5.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
www/kdewebkit kdewebkit-5.70.0nb4 12 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
www/khtml khtml-5.70.0nb5 7 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
www/kimagemapeditor kimagemapeditor-19.08.3nb10 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
www/kjs kjs-5.70.0nb3 9 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
www/kjsembed kjsembed-5.70.0nb3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
www/libmediawiki libmediawiki-5.37.0nb7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
www/liferea liferea-1.12.8nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
www/luakit luakit-2.2.1nb2   nia@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
www/midori midori-9.0nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
www/mono-xsp mono-xsp-3.8nb13 1 kefren@NetBSD.org failed pre-clean depends checksum configure          
www/netscape netscape-20040123nb4   abs@NetBSD.org indirect-failed                  
  Failed: firefox-84.0
www/ocaml-curl ocaml-curl-0.5.3nb35   rich.neswold@gmail.com failed pre-clean depends checksum configure build        
www/ocaml-http ocaml-http-0.1.5nb14   jaapb@NetBSD.org indirect-prefailed                  
www/otter-browser otter-browser-1.0.01nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
www/php-ja-wordpress php56-ja-wordpress-5.5.1   ryoon@NetBSD.org failed pre-clean depends checksum            
www/php-ja-wordpress php72-ja-wordpress-5.5.1   ryoon@NetBSD.org failed pre-clean depends checksum            
www/php-ja-wordpress php73-ja-wordpress-5.5.1   ryoon@NetBSD.org failed pre-clean depends checksum            
www/php-ja-wordpress php74-ja-wordpress-5.5.1   ryoon@NetBSD.org failed pre-clean depends checksum            
www/pup pup-0.4.0nb27   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: go115-1.15.5
www/py-trytond-web-user py39-trytond-web-user-4.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/py-wagtail py36-wagtail-2.10.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
www/py-wagtail py37-wagtail-2.10.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
www/py-wagtail py38-wagtail-2.10.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
www/py-wagtail py39-wagtail-2.10.2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
www/py-wagtailmenus py36-wagtailmenus-3.0.2   joerg@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
www/py-wagtailmenus py37-wagtailmenus-3.0.2   joerg@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
www/py-wagtailmenus py38-wagtailmenus-3.0.2   joerg@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
www/py-wagtailmenus py39-wagtailmenus-3.0.2   joerg@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
www/py-wagtailnews py36-wagtailnews-2.7.1   joerg@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
www/py-wagtailnews py37-wagtailnews-2.7.1   joerg@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
www/py-wagtailnews py38-wagtailnews-2.7.1   joerg@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
www/py-wagtailnews py39-wagtailnews-2.7.1   joerg@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.9nb7
www/qutebrowser qutebrowser-1.13.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
www/rekonq rekonq-2.4.2nb24   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
www/seamonkey seamonkey-2.53.4nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/seamonkey-l10n seamonkey-l10n-2.53.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: seamonkey-2.53.4nb1
www/snownews snownews-1.6.10nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
www/trafficserver trafficserver-7.1.2nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/vimb vimb-3.6.0nb6   leot@NetBSD.org indirect-failed                  
  Failed: webkit-gtk-2.30.4
www/w3 w3-4.0b47nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
www/webkit-gtk webkit-gtk-2.30.4 19 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/yaws yaws-2.0.6nb3   bartosz.kuzma@gmail.com indirect-failed                  
  Failed: erlang-22.2.8nb1
x11/9term 9term-1.6.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 9term-1.6.3nb1 is marked broken on NetBSD-8.0-x86_64
x11/bbapm bbapm-0.0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
x11/clisp-gtk2 clisp-gtk2-2.49nb33   asau@inbox.ru failed pre-clean depends checksum configure build install      
x11/deforaos-integration deforaos-integration-0.1.1nb1 2 khorben@defora.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/dtx11session dtxsession-1.0   pkgsrc-users@NetBSD.org prefailed                  
 
x11/frameworkintegration frameworkintegration-5.70.0nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/gdm gdm-2.20.11nb35   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/gnome-session gnome-session-3.38.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/gnome-shell gnome-shell-3.38.1nb1 1 dan@alt.md indirect-failed                  
  Failed: polkit-0.118nb1 gjs-1.66.1
x11/gnustep-preferences gnustep-preferences-1.2.0nb39 2 adam@NetBSD.org failed pre-clean depends checksum configure build        
x11/gtk-mac-integration gtk-mac-integration-2.0.8nb9   adam@NetBSD.org prefailed                  
 
x11/gtkada gtkada-2.24.4.0nb26 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/kactivities kactivities-4.13.3nb24   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kactivities-stats kactivities-stats-5.70.0nb4 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kactivities5 kactivities5-5.70.0nb4 11 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kconfigwidgets kconfigwidgets-5.70.0nb5 147 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde-baseapps4 kde-baseapps4-15.12.0nb26 4 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde-runtime4 kde-runtime4-15.12.0nb51 10 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde-workspace4 kde-workspace4-4.11.22nb35 11 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-ar kde4-l10n-ar-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-bg kde4-l10n-bg-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-bs kde4-l10n-bs-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-ca kde4-l10n-ca-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-cat kde4-l10n-ca@valencia-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-cs kde4-l10n-cs-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-da kde4-l10n-da-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-de kde4-l10n-de-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-el kde4-l10n-el-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-en_GB kde4-l10n-en_GB-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-es kde4-l10n-es-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-et kde4-l10n-et-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-eu kde4-l10n-eu-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-fa kde4-l10n-fa-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-fi kde4-l10n-fi-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-fr kde4-l10n-fr-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-ga kde4-l10n-ga-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-gl kde4-l10n-gl-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-he kde4-l10n-he-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-hi kde4-l10n-hi-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-hr kde4-l10n-hr-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-hu kde4-l10n-hu-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-ia kde4-l10n-ia-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-is kde4-l10n-is-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-it kde4-l10n-it-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-ja kde4-l10n-ja-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-kk kde4-l10n-kk-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-km kde4-l10n-km-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-ko kde4-l10n-ko-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-lt kde4-l10n-lt-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-lv kde4-l10n-lv-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-mr kde4-l10n-mr-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-nb kde4-l10n-nb-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-nds kde4-l10n-nds-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-nl kde4-l10n-nl-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-nn kde4-l10n-nn-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-pa kde4-l10n-pa-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-pl kde4-l10n-pl-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-pt kde4-l10n-pt-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-pt_BR kde4-l10n-pt_BR-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-ro kde4-l10n-ro-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-ru kde4-l10n-ru-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-sk kde4-l10n-sk-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-sl kde4-l10n-sl-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-sr kde4-l10n-sr-4.14.3nb1   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-sv kde4-l10n-sv-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-tr kde4-l10n-tr-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-ug kde4-l10n-ug-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-uk kde4-l10n-uk-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-wa kde4-l10n-wa-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-zh_CN kde4-l10n-zh_CN-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kde4-l10n-zh_TW kde4-l10n-zh_TW-4.14.3   markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kded kded-5.70.0nb2 5 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kdelibs4 kdelibs4-4.14.38nb18 128 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kdelibs4support kdelibs4support-5.70.0nb5 3 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kdesignerplugin kdesignerplugin-5.70.0nb4 8 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kglobalaccel kglobalaccel-5.70.0nb3 139 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kinit kinit-5.70.0nb4 9 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kirigami2 kirigami2-5.70.0nb3 61 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kitemviews kitemviews-5.70.0nb3 146 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kitty kitty-0.19.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
x11/kjobwidgets kjobwidgets-5.70.0nb3 127 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/konsole konsole-4.14.3nb23 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/ktextwidgets ktextwidgets-5.70.0nb4 140 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kwidgetsaddons kwidgetsaddons-5.70.0nb3 151 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kwindowsystem kwindowsystem-5.70.0nb3 168 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/kxmlgui kxmlgui-5.70.0nb4 138 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/labltk labltk-8.06.3nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/libfm-qt libfm-qt-0.16.0 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/libkactivities4 libkactivities4-4.13.3nb20 16 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/libkscreen libkscreen-5.18.5nb2 2 markd@NetBSD.org indirect-prefailed                  
x11/liblxqt liblxqt-0.16.0 15 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/libqtxdg libqtxdg-3.6.0 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/lxde-common lxde-common-0.99.2 1 youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/lxqt-about lxqt-about-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/lxqt-admin lxqt-admin-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/lxqt-config lxqt-config-0.16.1 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
x11/lxqt-globalkeys lxqt-globalkeys-0.16.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/lxqt-notificationd lxqt-notificationd-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/lxqt-panel lxqt-panel-0.16.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/lxqt-qtplugin lxqt-qtplugin-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/lxqt-runner lxqt-runner-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/lxqt-session lxqt-session-0.16.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/lxsession lxsession-0.5.4nb4 2 youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/mate-applets mate-applets-1.24.0nb6 2 youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/mate-control-center mate-control-center-1.24.0nb5 2 youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/mate-screensaver mate-screensaver-1.24.0nb4 2 youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/mate-settings-daemon mate-settings-daemon-1.24.0nb7 4 youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/modular-xorg-server modular-xorg-server-1.20.10 59 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/modular-xorg-xephyr modular-xorg-xephyr-1.20.10 5 khorben@defora.org failed pre-clean depends checksum configure          
x11/modular-xorg-xquartz modular-xorg-xquartz-1.17.2nb6   pkgsrc-users@NetBSD.org prefailed                  
 
x11/modular-xorg-xwayland modular-xorg-xwayland-1.20.10   nia@NetBSD.org prefailed                  
 
x11/picom picom-8.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/plasma-framework plasma-framework-5.70.1nb4 7 markd@NetBSD.org indirect-prefailed                  
x11/py-qt5 py27-qt5-5.15.2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/py-qt5 py36-qt5-5.15.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/py-qt5 py37-qt5-5.15.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/py-qt5 py38-qt5-5.15.2 34 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/py-qt5 py39-qt5-5.15.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/py-qt5-qscintilla py27-qt5-qscintilla-2.11.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/py-qt5-qscintilla py36-qt5-qscintilla-2.11.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/py-qt5-qscintilla py37-qt5-qscintilla-2.11.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/py-qt5-qscintilla py38-qt5-qscintilla-2.11.5nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/py-qt5-qscintilla py39-qt5-qscintilla-2.11.5nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/py-qwt-qt5 py27-qwt-qt5-1.02.00nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/py-qwt-qt5 py36-qwt-qt5-1.02.00nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/py-qwt-qt5 py37-qwt-qt5-1.02.00nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/py-qwt-qt5 py38-qwt-qt5-1.02.00nb1 19 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/py-qwt-qt5 py39-qwt-qt5-1.02.00nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/qqc2-desktop-style qqc2-desktop-style-5.70.0nb3 1 markd@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/qt5 qt5-5.15.2   ryoon@NetBSD.org indirect-prefailed                  
x11/qt5-qtdoc qt5-qtdoc-5.15.2nb1 1 ryoon@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/qt5-qtmacextras qt5-qtmacextras-5.15.2nb1   ryoon@NetBSD.org prefailed                  
 
x11/qt5-qtmultimedia qt5-qtmultimedia-5.15.2nb1 344 ryoon@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/qt5-qtscript qt5-qtscript-5.15.2nb1 183 ryoon@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/qt5-qtspeech qt5-qtspeech-5.15.2nb1 145 ryoon@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/qt5-qttools qt5-qttools-5.15.2nb1 339 ryoon@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/qt5-qttranslations qt5-qttranslations-5.15.2nb1 3 ryoon@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/qt5-qtwayland qt5-qtwayland-5.15.2nb1 14 ryoon@NetBSD.org prefailed                  
 
x11/qt5ct qt5ct-1.1nb2   pin@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/qterminal qterminal-0.16.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/qtermwidget qtermwidget-0.16.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/qwt6-qt5 qwt6-qt5-6.1.5nb2 28 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/slim slim-1.3.6nb6   youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/wdm wdm-1.28nb22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/xf86-input-acecad xf86-input-acecad-1.5.0nb5 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-input-elographics xf86-input-elographics-1.4.2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-input-fpit xf86-input-fpit-1.4.0nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-input-hyperpen xf86-input-hyperpen-1.4.1nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-input-joystick xf86-input-joystick-1.6.3nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-input-keyboard xf86-input-keyboard-1.9.0nb3 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-input-mouse xf86-input-mouse-1.9.3 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-input-mutouch xf86-input-mutouch-1.3.0nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-input-penmount xf86-input-penmount-1.5.0nb5 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-input-vmmouse xf86-input-vmmouse-13.1.0nb2 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-input-void xf86-input-void-1.4.1nb2 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-input-ws xf86-input-ws-1.3.0.20151010nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-amdgpu xf86-video-amdgpu-19.1.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-apm xf86-video-apm-1.3.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-ark xf86-video-ark-0.7.5nb5 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-ast xf86-video-ast-1.1.5nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-ati xf86-video-ati-19.1.0nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-ati6 xf86-video-ati6-6.14.6nb7   joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-chips xf86-video-chips-1.4.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-cirrus xf86-video-cirrus-1.5.3nb2 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-dummy xf86-video-dummy-0.3.8nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-fbdev xf86-video-fbdev-0.5.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-glint xf86-video-glint-1.2.9nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-i128 xf86-video-i128-1.4.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-i740 xf86-video-i740-1.4.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-intel xf86-video-intel-2.99.917.20200515 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-mach64 xf86-video-mach64-6.9.6 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-mga xf86-video-mga-2.0.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-neomagic xf86-video-neomagic-1.3.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-nouveau xf86-video-nouveau-1.0.16 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-nv xf86-video-nv-2.1.21nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-openchrome xf86-video-openchrome-0.6.0nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-qxl xf86-video-qxl-0.1.5nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-r128 xf86-video-r128-6.12.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-rendition xf86-video-rendition-4.2.7 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-s3 xf86-video-s3-0.7.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-s3virge xf86-video-s3virge-1.11.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-savage xf86-video-savage-2.3.9nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-siliconmotion xf86-video-siliconmotion-1.7.9nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-sis xf86-video-sis-0.12.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-suncg14 xf86-video-suncg14-1.1.2nb5 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-suncg3 xf86-video-suncg3-1.1.2nb5 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-suncg6 xf86-video-suncg6-1.1.2nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-sunffb xf86-video-sunffb-1.2.2nb5 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-sunleo xf86-video-sunleo-1.2.2nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-suntcx xf86-video-suntcx-1.1.2nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-tdfx xf86-video-tdfx-1.5.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-tga xf86-video-tga-1.2.2nb5 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-trident xf86-video-trident-1.3.8nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-tseng xf86-video-tseng-1.2.5nb5 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-vboxvideo xf86-video-vboxvideo-1.0.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-vesa xf86-video-vesa-2.5.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-vmware xf86-video-vmware-13.3.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-voodoo xf86-video-voodoo-1.2.5nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-wsfb xf86-video-wsfb-0.4.0nb8 3 reed@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xf86-video-xgi xf86-video-xgi-1.6.1nb2 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.10
x11/xfce4-session xfce4-session-4.14.2nb5 2 youri@NetBSD.org indirect-failed                  
  Failed: polkit-0.118nb1
x11/xservers xservers-3.3.6.5nb2   pkgsrc-users@NetBSD.org prefailed