pkgsrc bulk build for NetBSD 8.0/i386

Build start: 2018-11-22 06:30

Build end: 2018-11-24 11:46


Total number of packages:22492
Successfully built:20689
Failed build:440
Depending on failed package:700
Explicitly broken or masked:648
Depending on masked package:15

Packages causing the most breakage

Location Package Breaks Maintainer Status Build log
databases/mysql57-client mysql-client-5.7.23nb2 214 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/ghc7 ghc-7.6.3nb12 84 pho@cielonegro.org failed pre-clean depends checksum configure          
x11/modular-xorg-server modular-xorg-server-1.20.3 59 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/protobuf protobuf-3.6.0 48 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/mono mono-4.0.4.1nb13 32 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/nodejs nodejs-10.11.0 29 filip@joyent.com failed pre-clean depends checksum configure build        
mail/libetpan libetpan-1.8nb4 25 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/camlp4 camlp4-4.07+1nb1 24 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
x11/qt5-qtwebkit qt5-qtwebkit-5.212.0.alpha2nb9 20 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libthrift libthrift-0.11.0nb5 18 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        

All unsuccessful builds

Location Package Breaks Maintainer Status Build log
archivers/arj arj-3.10.22nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
archivers/hs-zlib hs-zlib-0.5.4.1   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
audio/amarok amarok-2.8.0nb39   pkgsrc-users@NetBSD.org prefailed                  
 Unknown mysql version: 57
audio/ampache ampache-3.5.3nb3   abs@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
audio/ardour ardour-4.7nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/cddb-bundle cddb-bundle-0.2nb18 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
audio/cdplayer cdplayer-0.5.1nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: cddb-bundle-0.2nb18 gnustep-preferences-1.2.0nb34
audio/libao-macosx libao-macosx-1.2.0   pkgsrc-users@NetBSD.org prefailed                  
 
audio/libvisual0.2-plugins libvisual0.2-plugins-0.2.0nb21   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
audio/mpg123-sun mpg123-sun-1.25.10   martin@NetBSD.org prefailed                  
 
audio/py-audiotools py34-audiotools-3.1.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py34-curses-3.4.9nb5
audio/py-karaoke py27-karaoke-0.7.5nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-game-1.9.3nb1
audio/qtplay qtplay-1.3.1   schmonz@NetBSD.org prefailed                  
 
audio/squeezeboxserver squeezeboxserver-7.5.1nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
audio/xmms-cdread xmms-cdread-0.14anb4   cheusov@NetBSD.org prefailed                  
 xmms-cdread-0.14anb4 is marked broken on NetBSD-8.0-i386
benchmarks/benchfft benchfft-2.0nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
benchmarks/dnsperf dnsperf-2.1.0.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: bind-9.12.2pl2
biology/bwa bwa-0.7.17nb2   bacon@NetBSD.org failed pre-clean depends checksum configure build        
biology/gnome-chemistry-utils gnome-chemistry-utils-0.12.13nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openbabel-2.3.2nb6
biology/ncbi-blast+ ncbi-blast+-2.7.1nb2   bacon@NetBSD.org failed pre-clean depends checksum configure build install      
biology/openbabel openbabel-2.3.2nb6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
biology/plinkseq plinkseq-0.08nb3   jwbacon@tds.net indirect-failed                  
  Failed: protobuf-3.6.0
cad/dinotrace-mode dinotrace-mode-9.4c   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build install      
cad/ghdl ghdl-0.32rc1nb2   ryoon@NetBSD.org failed pre-clean depends checksum configure          
cad/kicad-lib kicad-lib-4.0.7   bouyer@NetBSD.org failed pre-clean depends checksum configure build install package    
cad/klayout klayout-0.25.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/mex-wcalc mex-wcalc-1.0nb2   dmcmahill@NetBSD.org prefailed                  
 
cad/py-MyHDL py37-MyHDL-0.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cad/sci-wcalc sci-wcalc-1.0nb3 1 dmcmahill@NetBSD.org indirect-failed                  
  Failed: scilab-4.1nb25
cad/tnt-mmtl tnt-mmtl-1.2.2nb12   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/wcalc wcalc-1.0nb3   dmcmahill@NetBSD.org indirect-failed                  
  Failed: scilab-4.1nb25
chat/gajim-plugin-omemo gajim-plugin-omemo-2.6.1nb1   nia@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
chat/ktp-accounts-kcm ktp-accounts-kcm-0.9.0nb10 1 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb2
chat/ktp-approver ktp-approver-0.9.0nb9 1 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb2
chat/ktp-auth-handler ktp-auth-handler-0.9.0nb9 1 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb2 qca2-ossl-2.1.3nb1
chat/ktp-common-internals ktp-common-internals-0.9.0nb10 11 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb2
chat/ktp-contact-list ktp-contact-list-0.9.0nb9 6 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb2
chat/ktp-contact-runner ktp-contact-runner-0.9.0nb9 1 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb2
chat/ktp-desktop-applets ktp-desktop-applets-0.9.0nb9 1 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb2
chat/ktp-filetransfer-handler ktp-filetransfer-handler-0.9.0nb9 2 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb2
chat/ktp-kded-integration-module ktp-kded-integration-module-0.9.0nb9 1 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb2
chat/ktp-send-file ktp-send-file-0.9.0nb9 1 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb2
chat/ktp-text-ui ktp-text-ui-0.9.0nb9 1 jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb2
chat/line-purple line-purple-0.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 line-purple-0.1nb5 is marked as broken:
LINE bans third-party clients, use at your own ris
chat/psi psi-0.15nb10   schnoebe@NetBSD.org indirect-failed                  
  Failed: qca2-ossl-2.1.3nb1
chat/py-axolotl py27-axolotl-0.1.42   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
chat/py-axolotl py34-axolotl-0.1.42   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
chat/py-axolotl py35-axolotl-0.1.42   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
chat/py-axolotl py36-axolotl-0.1.42   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
chat/py-axolotl py37-axolotl-0.1.42 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
chat/py-hangups py35-hangups-0.4.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
chat/py-hangups py36-hangups-0.4.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
chat/py-hangups py37-hangups-0.4.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
chat/swift swift-3.0nb25   eric@cirr.com indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
chat/telepathy-qt telepathy-qt-0.9.6.1nb2 12 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
chat/tkicb tkicb-2.1.4nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
comms/asterisk asterisk-11.25.3nb3   jnemeth@NetBSD.org prefailed                  
 asterisk-11.25.3nb3 is marked broken on NetBSD-8.0-i386
comms/asterisk13 asterisk-13.19.0nb7   jnemeth@NetBSD.org prefailed                  
 asterisk-13.19.0nb7 is marked broken on NetBSD-8.0-i386
comms/asterisk14 asterisk-14.7.5nb7   jnemeth@NetBSD.org prefailed                  
 asterisk-14.7.5nb7 is marked broken on NetBSD-8.0-i386
comms/asterisk15 asterisk-15.4.1nb3 1 jnemeth@NetBSD.org prefailed                  
 asterisk-15.4.1nb3 is marked broken on NetBSD-8.0-i386
comms/lirc lirc-0.9.0nb3   cheusov@NetBSD.org prefailed                  
 
converters/hs-aeson hs-aeson-0.7.0.6nb16 2 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
converters/hs-base64-bytestring hs-base64-bytestring-1.0.0.1   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
converters/wkhtmltopdf wkhtmltopdf-0.12.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cross/freemint-cflib cross-freemint-cflib-20130415   ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-gcc cross-freemint-gcc-4.6.4nb2 3 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-gemlib cross-freemint-gemlib-20130415 2 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-ldg cross-freemint-ldg-20131104   ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/freemint-mintlib cross-freemint-mintlib-20131219nb2 5 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
cross/freemint-pml cross-freemint-pml-2.03nb1 4 ryoon@NetBSD.org indirect-failed                  
  Failed: cross-freemint-mintlib-20131219nb2
cross/h8300-hms-gcc cross-h8300-hms-gcc-3.1nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cross/nios2-gcc3 nios2-gcc3-3.4.6nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
databases/csharp-mysql csharp-mysql-6.3.5 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-2.10.9nb25
databases/geneweb geneweb-5.01nb16   gdt@NetBSD.org indirect-failed                  
  Failed: camlp5-7.06
databases/innotop innotop-1.9.1nb4   filip@joyent.com indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/libcassandra libcassandra-20101010nb29   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
databases/libdbi-driver-mysql libdbi-driver-mysql-0.9.0   cheusov@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/libgda-mysql libgda-mysql-5.2.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/libzdb libzdb-3.1nb10 1 evaldo@gardenali.biz indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/lua-sql-mysql lua51-sql-mysql-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/lua-sql-mysql lua52-sql-mysql-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/lua-sql-mysql lua53-sql-mysql-2.3.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/mariadb-connector-c mariadb-connector-c-3.0.6   filip@joyent.com failed pre-clean depends checksum configure build        
databases/mongodb mongodb-3.4.4nb5 1 bartosz.kuzma@gmail.com prefailed                  
 
databases/mysql-connector-c++ mysql-connector-c++-1.1.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/mysql-workbench mysql-workbench-5.2.33nb59   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/mysql57-client mysql-client-5.7.23nb2 214 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mysql57-server mysql-server-5.7.23nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/mytop mytop-1.6nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ocaml-macaque ocaml-macaque-0.7.4nb1 1 jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
databases/ocaml-mysql ocaml-mysql-1.2.0nb6   jaapb@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/p5-DBD-DB2 p5-DBD-DB2-1.78nb9   pkgsrc-users@NetBSD.org prefailed                  
 You must set DB2_HOME to the location of your DB2 installation
databases/p5-DBD-Oracle p5-DBD-Oracle-1.74nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/p5-DBD-mysql p5-DBD-mysql-4.048 15 bad@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/pear-MDB2_Driver_mysql php56-pear-MDB2_Driver_mysql-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/pear-MDB2_Driver_mysqli php56-pear-MDB2_Driver_mysqli-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/pear-MDB2_Driver_mysqli php70-pear-MDB2_Driver_mysqli-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/pear-MDB2_Driver_mysqli php71-pear-MDB2_Driver_mysqli-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/pear-MDB2_Driver_mysqli php72-pear-MDB2_Driver_mysqli-1.5.0b4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/percona-toolkit percona-toolkit-3.0.12   msporleder@gmail.com indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/pgocaml pgocaml-2.3nb7 2 jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
databases/php-mysql php56-mysql-5.6.38 21 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/php-mysqli php56-mysqli-5.6.38 7 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/php-mysqli php70-mysqli-7.0.32 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/php-mysqli php71-mysqli-7.1.23 15 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/php-mysqli php72-mysqli-7.2.11 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/php-oci8 php56-oci8-5.6.38   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php70-oci8-7.0.32   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php71-oci8-7.1.23   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php72-oci8-7.2.11   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-pdo_mysql php56-pdo_mysql-5.6.38 14 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/php-pdo_mysql php70-pdo_mysql-7.0.32 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/php-pdo_mysql php71-pdo_mysql-7.1.23 12 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/php-pdo_mysql php72-pdo_mysql-7.2.11 11 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/php-pdo_odbc php56-pdo_odbc-5.6.38   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/php-pdo_odbc php70-pdo_odbc-7.0.32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/php-pdo_odbc php71-pdo_odbc-7.1.23   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/php-pdo_odbc php72-pdo_odbc-7.2.11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
databases/php-sqlrelay php70-sqlrelay-1.0.0nb5   filip@joyent.com failed pre-clean depends checksum configure build        
databases/phpmyadmin phpmyadmin-4.6.5.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/poco-data-mysql poco-data-mysql-1.6.1nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/py-cassandra-driver py27-cassandra-driver-3.15.1   filip@joyent.com failed pre-clean depends checksum configure build install      
databases/py-cx_Oracle py27-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py34-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py35-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py36-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py37-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-firebase py37-firebase-1.2   kleink@NetBSD.org failed pre-clean depends checksum configure build install      
databases/py-mysql-connector py27-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/py-mysql-connector py34-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/py-mysql-connector py35-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/py-mysql-connector py36-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/py-mysql-connector py37-mysql-connector-2.2.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/py-mysqlclient py27-mysqlclient-1.3.13   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/py-mysqlclient py34-mysqlclient-1.3.13   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/py-mysqlclient py35-mysqlclient-1.3.13   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/py-mysqlclient py36-mysqlclient-1.3.13   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/py-mysqlclient py37-mysqlclient-1.3.13   wiedi@frubar.net indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/py-mysqldb py27-mysqldb-1.2.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/py-sqlrelay py37-sqlrelay-1.0.0nb5   filip@joyent.com failed pre-clean depends checksum configure build        
databases/qore-mysql-module qore-mysql-module-2.0.2.1   nros@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-activerecord-cassandra ruby22-activerecord-cassandra-0.1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
databases/ruby-activerecord-cassandra ruby23-activerecord-cassandra-0.1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
databases/ruby-activerecord-cassandra ruby24-activerecord-cassandra-0.1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
databases/ruby-activerecord-cassandra ruby25-activerecord-cassandra-0.1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
databases/ruby-cassandra ruby22-cassandra-0.23.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
databases/ruby-cassandra ruby23-cassandra-0.23.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
databases/ruby-cassandra ruby24-cassandra-0.23.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
databases/ruby-cassandra ruby25-cassandra-0.23.0nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
databases/ruby-dbd-mysql ruby22-dbd-mysql-0.4.4nb1   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-dbd-mysql ruby23-dbd-mysql-0.4.4nb1   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-dbd-mysql ruby24-dbd-mysql-0.4.4nb1   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-dbd-mysql ruby25-dbd-mysql-0.4.4nb1   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-dm-mysql-adapter ruby22-dm-mysql-adapter-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-dm-mysql-adapter ruby23-dm-mysql-adapter-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-dm-mysql-adapter ruby24-dm-mysql-adapter-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-dm-mysql-adapter ruby25-dm-mysql-adapter-1.2.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-do_mysql ruby22-do_mysql-0.10.17 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-do_mysql ruby23-do_mysql-0.10.17 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-do_mysql ruby24-do_mysql-0.10.17 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-do_mysql ruby25-do_mysql-0.10.17 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-mysql ruby22-mysql-2.9.14   neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-mysql ruby23-mysql-2.9.14   neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-mysql ruby24-mysql-2.9.14   neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-mysql ruby25-mysql-2.9.14   neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-mysql2 ruby22-mysql2-0.5.2   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-mysql2 ruby23-mysql2-0.5.2   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-mysql2 ruby24-mysql2-0.5.2   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-mysql2 ruby25-mysql2-0.5.2   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-mysql28 ruby22-mysql28-2.8.2 1 neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-mysql28 ruby23-mysql28-2.8.2 1 neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-mysql28 ruby24-mysql28-2.8.2 1 neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/ruby-mysql28 ruby25-mysql28-2.8.2 1 neumann@s-direktnet.de indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/sqlrelay-mysql sqlrelay-mysql-1.0.0nb5   filip@joyent.com indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/sqlrelay-nodejs sqlrelay-nodejs-1.0.0nb5   filip@joyent.com indirect-failed                  
  Failed: nodejs-8.12.0 nodejs-10.11.0
databases/tcl-fbsql tcl-fbsql-1.06nb10   bouyer@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/virtuoso virtuoso-opensource-6.1.6nb16   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
databases/wiredtiger wiredtiger-2.7.0   filip@joyent.com prefailed                  
 
databases/xsqlmenu xsqlmenu-2.10nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
databases/yasql yasql-1.81nb8   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/ExmanIDE ExmanIDE-0.9.4nb7   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
devel/RTFM RTFM-2.4.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/RTx-RightsMatrix RTx-RightsMatrix-0.03.00nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/SOPE SOPE-2.3.23nb2 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/accerciser3 accerciser-3.22.0nb3 1 prlw1@cam.ac.uk indirect-failed                  
  Failed: py37-at-spi2-2.24.0
devel/acme acme-0.91   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/adacurses adacurses-20150808   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/aegis aegis-4.24.2nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/alex alex-3.1.7   esg@sdf.lonestar.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/anjuta anjuta-3.10.0nb25 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/bugzilla3 bugzilla-3.6.8nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/cloc cloc-1.76nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/coccinelle coccinelle-1.0.0rc17nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
devel/compizconfig-backend-gconf compizconfig-backend-gconf-0.8.8nb31 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
devel/cqual cqual-0.991nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/darcs darcs-2.0.2nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ghc-6.8.3nb8
devel/deforaos-asm deforaos-asm-0.2.3 3 khorben@defora.org indirect-failed                  
  Failed: deforaos-cpp-0.0.3nb1
devel/deforaos-coder deforaos-coder-0.2.0nb7 2 khorben@defora.org indirect-failed                  
  Failed: deforaos-cpp-0.0.3nb1 modular-xorg-xephyr-1.20.3
devel/deforaos-cpp deforaos-cpp-0.0.3nb1 4 khorben@defora.org failed pre-clean depends checksum configure build install      
devel/dlcompat dlcompat-20030629   schmonz@NetBSD.org prefailed                  
 
devel/eclipse eclipse-3.0.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre6-6.0.45nb1
devel/elftoolchain elftoolchain-0.5.1nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/emacs-ilisp emacs-ilisp-20021222nb7 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/emacs20-elib emacs20-elib-1.0nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/fhist fhist-1.16nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/florist florist-gpl-2012nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/frama-c frama-c-20170501nb13   tonio@NetBSD.org indirect-failed                  
  Failed: camlp5-7.06
devel/gdb7 gdb-7.11nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/gnustep-objc-lf2 gnustep-objc-lf2-2.95.3.88nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/go-goreturns go-goreturns-0.0.20180301   minskim@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901
devel/go-tools go-tools-1.8nb6 2 bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901
devel/golint golint-20170228nb4   bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901
devel/google-api-go-client google-api-go-client-20160909nb6 3 bsiegert@NetBSD.org indirect-failed                  
  Failed: go-genproto-20180901
devel/gprbuild-aux gprbuild-aux-20160609 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xmlada-4.4.0.0nb3
devel/gps gps-5.2.1nb18   pkgsrc-users@NetBSD.org prefailed                  
 Unbuildable
with
gcc5-aux
devel/happy happy-1.19.5 1 esg@sdf.lonestar.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hdevtools hdevtools-0.1.2.2   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/honggfuzz honggfuzz-1.7   tomsun.0.7@gmail.com failed pre-clean depends checksum configure build        
devel/hs-MonadRandom hs-MonadRandom-0.3nb1   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-QuickCheck hs-QuickCheck-2.7.6nb3 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-ansi-terminal hs-ansi-terminal-0.6.2.1 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-base-unicode-symbols hs-base-unicode-symbols-0.2.2.4   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-blaze-builder hs-blaze-builder-0.3.3.3nb5 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-cmdargs hs-cmdargs-0.10.13 2 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-cpphs hs-cpphs-1.19.2nb1 1 esg@sdf.lonestar.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-data-default hs-data-default-0.5.3nb3 4 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-data-default-class hs-data-default-class-0.0.1 9 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-data-default-instances-base hs-data-default-instances-base-0.0.1 5 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-data-default-instances-containers hs-data-default-instances-containers-0.0.1 5 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-data-default-instances-dlist hs-data-default-instances-dlist-0.0.1nb3 5 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-data-default-instances-old-locale hs-data-default-instances-old-locale-0.0.1 5 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-deepseq-generics hs-deepseq-generics-0.1.1.1 2 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-dlist hs-dlist-0.7.1.2 10 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-exceptions hs-exceptions-0.6.1nb2 4 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-extensible-exceptions hs-extensible-exceptions-0.1.1.4 5 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-ghc-mtl hs-ghc-mtl-1.2.1.0nb1 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-ghc-paths hs-ghc-paths-0.1.0.9 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-hashable hs-hashable-1.2.3.3 13 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-haskell-src-exts hs-haskell-src-exts-1.17.1nb1   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-hint hs-hint-0.4.2.3   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-lifted-base hs-lifted-base-0.2.3.0nb2 1 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-mmorph hs-mmorph-1.0.4nb1 1 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-monad-control hs-monad-control-0.3.3.0nb2 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-mtl hs-mtl-2.2.1nb1 21 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-primitive hs-primitive-0.6.1.0 9 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-random hs-random-1.1 6 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-reflection hs-reflection-1.5.1   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-resourcet hs-resourcet-1.1.3.1   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-safe hs-safe-0.3.7 1 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-setlocale hs-setlocale-1.0.0.3 2 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-split hs-split-0.2.2 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-stm hs-stm-2.4.3 5 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-syb hs-syb-0.4.2 5 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-tagged hs-tagged-0.7.2 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-text hs-text-1.2.2.0 26 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-tf-random hs-tf-random-0.5nb4 2 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-transformers hs-transformers-0.4.2.0 35 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-transformers-base hs-transformers-base-0.4.3nb1 3 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-transformers-compat hs-transformers-compat-0.3.3nb1 1 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-uniplate hs-uniplate-1.6.12nb9   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-unordered-containers hs-unordered-containers-0.2.5.1nb2 8 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-utf8-string hs-utf8-string-1.0.1.1 3 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-vault hs-vault-0.3.0.3nb9   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-vector hs-vector-0.11.0.0 5 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-vector-algorithms hs-vector-algorithms-0.7.0.1   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/hs-void hs-void-0.6.1nb9   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
devel/intellij-idea-ce intellij-idea-ce-13.1.2nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
devel/js_of_ocaml js_of_ocaml-3.2.1 3 jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
devel/krunner krunner-5.47.0nb3 1 markd@NetBSD.org indirect-failed                  
  Failed: kirigami2-5.47.0nb1
devel/libFoundation libFoundation-1.1.7.168nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libFoundation-examples libFoundation-examples-1.1.7.168   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libappindicator libappindicator-12.10.0nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libcompizconfig libcompizconfig-0.8.8nb36 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
devel/libdevq libdevq-0.0.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libdwarf libdwarf-20161124   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libewf libewf-20150126nb1 1 pettai@NetBSD.org failed pre-clean depends checksum configure build        
devel/libthrift libthrift-0.11.0nb5 18 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lldb lldb-6.0.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/magit magit-1.2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/mantis mantis-2.4.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/mico mico-2.3.12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/mono-addins mono-addins-1.1nb8 8 kefren@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
devel/mono-tools mono-tools-3.10nb18   kefren@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
devel/monodevelop monodevelop-5.0.1nb19 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
devel/monodevelop-database monodevelop-database-2.4nb54   kefren@NetBSD.org indirect-failed                  
  Failed: mono-2.10.9nb25 mono-4.0.4.1nb13
devel/monotone-viz monotone-viz-1.0.2nb26   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
devel/nant nant-0.86beta1nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-2.10.9nb25
devel/ocaml-batteries ocaml-batteries-2.8.0nb2   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-deriving-ocsigen ocaml-deriving-ocsigen-0.8.1nb1 3 jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
devel/ocaml-lwt_camlp4 ocaml-lwt_camlp4-20180325nb1 1 jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
devel/ocaml-lwt_glib ocaml-lwt_glib-1.1.0nb4   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-optcomp ocaml-optcomp-1.6nb11   jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
devel/ocaml-ppx_core ocaml-ppx_core-0.9.2nb1 3 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-ppx_driver ocaml-ppx_driver-0.9.2nb2 2 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-ppx_core-0.9.2nb1
devel/ocaml-ppx_metaquot ocaml-ppx_metaquot-0.9.0nb4 1 jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-ppx_core-0.9.2nb1
devel/ocaml-ppx_type_conv ocaml-ppx_type_conv-0.9.0nb4   jaapb@NetBSD.org indirect-failed                  
  Failed: ocaml-ppx_core-0.9.2nb1
devel/ocaml-type_conv ocaml-type_conv-113.00.02nb9   jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
devel/p5-Devel-BeginLift p5-Devel-BeginLift-0.001003nb8   pkgsrc-users@NetBSD.org prefailed                  
 p5-Devel-BeginLift-0.001003nb8 is marked as broken:
Not compatible with the current version of Perl. See: https://rt.cpan.org/Public/Bug/Display.html?id=11527
devel/p5-Mac-Carbon p5-Mac-Carbon-0.82nb9   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Mac-SystemDirectory p5-Mac-SystemDirectory-0.10nb1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-SVN-Mirror p5-SVN-Mirror-0.75nb9 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/p5-VCP-Dest-svk p5-VCP-Dest-svk-0.29nb10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: p5-SVN-Mirror-0.75nb9
devel/pcl-cvs pcl-cvs-2.9.9nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
pcl-cvs-2.9.9nb3 is only for emacs20
devel/phabricator phabricator-20170609   roy@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/php-pthreads php56-pthreads-2.0.10   pkgsrc-users@NetBSD.org prefailed                  
 php56-pthreads-2.0.10 is marked as broken:
Requires the maintainer-zts option enabled in PHP
devel/protobuf protobuf-3.6.0 48 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/protobuf-c protobuf-c-1.3.0nb2 3 wiedi@frubar.net indirect-failed                  
  Failed: protobuf-3.6.0
devel/pwlib pwlib-1.8.3nb12 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-Pyro py37-Pyro4-4.63   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/py-astroid py27-astroid-2.0.4 2 kamel.derouiche@gmail.com failed pre-clean depends checksum configure build install      
devel/py-async-timeout py27-async-timeout-3.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-async-timeout py34-async-timeout-3.0.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/py-at-spi2 py27-at-spi2-2.24.0   prlw1@cam.ac.uk failed pre-clean depends checksum configure          
devel/py-at-spi2 py34-at-spi2-2.24.0   prlw1@cam.ac.uk failed pre-clean depends checksum configure          
devel/py-at-spi2 py35-at-spi2-2.24.0   prlw1@cam.ac.uk failed pre-clean depends checksum configure          
devel/py-at-spi2 py36-at-spi2-2.24.0   prlw1@cam.ac.uk failed pre-clean depends checksum configure          
devel/py-at-spi2 py37-at-spi2-2.24.0 2 prlw1@cam.ac.uk failed pre-clean depends checksum configure          
devel/py-blessings py34-blessings-1.7 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py34-curses-3.4.9nb5
devel/py-compizconfig py27-compizconfig-0.8.4nb49 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
devel/py-curses py34-curses-3.4.9nb5 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-cursespanel py34-cursespanel-3.4.9nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py34-curses-3.4.9nb5
devel/py-curtsies py34-curtsies-0.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py34-curses-3.4.9nb5
devel/py-flake8-import-order py27-flake8-import-order-0.18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-astroid-2.0.4
devel/py-game py27-game-1.9.3nb1 10 ryoon@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-game py34-game-1.9.3nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-game py35-game-1.9.3nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-game py36-game-1.9.3nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-game py37-game-1.9.3nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-hash py27-hash-0.6.2   filip@joyent.com failed pre-clean depends checksum configure build        
devel/py-hash py34-hash-0.6.2   filip@joyent.com failed pre-clean depends checksum configure build        
devel/py-hash py35-hash-0.6.2   filip@joyent.com failed pre-clean depends checksum configure build        
devel/py-hash py36-hash-0.6.2   filip@joyent.com failed pre-clean depends checksum configure build        
devel/py-hash py37-hash-0.6.2   filip@joyent.com failed pre-clean depends checksum configure build        
devel/py-hgview py27-hgview-1.8.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-hyperscan py34-hyperscan-0.0.1nb1   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-hyperscan py35-hyperscan-0.0.1nb1   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-hyperscan py36-hyperscan-0.0.1nb1   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-hyperscan py37-hyperscan-0.0.1nb1   minskim@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py27-llvmlite-0.24.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py34-llvmlite-0.24.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py35-llvmlite-0.24.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py36-llvmlite-0.24.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py37-llvmlite-0.24.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-lupa py34-lupa-1.6   alnsn@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-lupa py35-lupa-1.6   alnsn@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-lupa py36-lupa-1.6   alnsn@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-meson py34-meson-0.47.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-protobuf py27-protobuf-3.6.0 4 khorben@defora.org indirect-failed                  
  Failed: protobuf-3.6.0
devel/py-protobuf py34-protobuf-3.6.0 4 khorben@defora.org indirect-failed                  
  Failed: protobuf-3.6.0
devel/py-protobuf py35-protobuf-3.6.0 5 khorben@defora.org indirect-failed                  
  Failed: protobuf-3.6.0
devel/py-protobuf py36-protobuf-3.6.0 5 khorben@defora.org indirect-failed                  
  Failed: protobuf-3.6.0
devel/py-protobuf py37-protobuf-3.6.0 6 khorben@defora.org indirect-failed                  
  Failed: protobuf-3.6.0
devel/py-py2app py27-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py34-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py35-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py36-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py37-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py27-pyobjc-4.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py34-pyobjc-4.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py35-pyobjc-4.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py36-pyobjc-4.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py37-pyobjc-4.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py27-pyobjc-core-4.2.2 78 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py34-pyobjc-core-4.2.2 78 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py35-pyobjc-core-4.2.2 78 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py36-pyobjc-core-4.2.2 78 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py37-pyobjc-core-4.2.2 78 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py27-pyobjc-framework-AVFoundation-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py34-pyobjc-framework-AVFoundation-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py35-pyobjc-framework-AVFoundation-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py36-pyobjc-framework-AVFoundation-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py37-pyobjc-framework-AVFoundation-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py27-pyobjc-framework-AVKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py34-pyobjc-framework-AVKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py35-pyobjc-framework-AVKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py36-pyobjc-framework-AVKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py37-pyobjc-framework-AVKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py27-pyobjc-framework-Accounts-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py34-pyobjc-framework-Accounts-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py35-pyobjc-framework-Accounts-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py36-pyobjc-framework-Accounts-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py37-pyobjc-framework-Accounts-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py27-pyobjc-framework-AddressBook-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py34-pyobjc-framework-AddressBook-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py35-pyobjc-framework-AddressBook-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py36-pyobjc-framework-AddressBook-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py37-pyobjc-framework-AddressBook-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py27-pyobjc-framework-AppleScriptKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py34-pyobjc-framework-AppleScriptKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py35-pyobjc-framework-AppleScriptKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py36-pyobjc-framework-AppleScriptKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py37-pyobjc-framework-AppleScriptKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py27-pyobjc-framework-AppleScriptObjC-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py34-pyobjc-framework-AppleScriptObjC-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py35-pyobjc-framework-AppleScriptObjC-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py36-pyobjc-framework-AppleScriptObjC-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py37-pyobjc-framework-AppleScriptObjC-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py27-pyobjc-framework-ApplicationServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py34-pyobjc-framework-ApplicationServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py35-pyobjc-framework-ApplicationServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py36-pyobjc-framework-ApplicationServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py37-pyobjc-framework-ApplicationServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py27-pyobjc-framework-Automator-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py34-pyobjc-framework-Automator-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py35-pyobjc-framework-Automator-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py36-pyobjc-framework-Automator-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py37-pyobjc-framework-Automator-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py27-pyobjc-framework-CFNetwork-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py34-pyobjc-framework-CFNetwork-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py35-pyobjc-framework-CFNetwork-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py36-pyobjc-framework-CFNetwork-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py37-pyobjc-framework-CFNetwork-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py27-pyobjc-framework-CalendarStore-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py34-pyobjc-framework-CalendarStore-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py35-pyobjc-framework-CalendarStore-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py36-pyobjc-framework-CalendarStore-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py37-pyobjc-framework-CalendarStore-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py27-pyobjc-framework-CloudKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py34-pyobjc-framework-CloudKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py35-pyobjc-framework-CloudKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py36-pyobjc-framework-CloudKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py37-pyobjc-framework-CloudKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py27-pyobjc-framework-Cocoa-4.2.2 76 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py34-pyobjc-framework-Cocoa-4.2.2 76 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py35-pyobjc-framework-Cocoa-4.2.2 76 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py36-pyobjc-framework-Cocoa-4.2.2 76 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py37-pyobjc-framework-Cocoa-4.2.2 76 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py27-pyobjc-framework-Collaboration-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py34-pyobjc-framework-Collaboration-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py35-pyobjc-framework-Collaboration-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py36-pyobjc-framework-Collaboration-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py37-pyobjc-framework-Collaboration-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py27-pyobjc-framework-ColorSync-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py34-pyobjc-framework-ColorSync-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py35-pyobjc-framework-ColorSync-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py36-pyobjc-framework-ColorSync-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py37-pyobjc-framework-ColorSync-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py27-pyobjc-framework-Contacts-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py34-pyobjc-framework-Contacts-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py35-pyobjc-framework-Contacts-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py36-pyobjc-framework-Contacts-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py37-pyobjc-framework-Contacts-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py27-pyobjc-framework-ContactsUI-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py34-pyobjc-framework-ContactsUI-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py35-pyobjc-framework-ContactsUI-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py36-pyobjc-framework-ContactsUI-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py37-pyobjc-framework-ContactsUI-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py27-pyobjc-framework-CoreBluetooth-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py34-pyobjc-framework-CoreBluetooth-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py35-pyobjc-framework-CoreBluetooth-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py36-pyobjc-framework-CoreBluetooth-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py37-pyobjc-framework-CoreBluetooth-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py27-pyobjc-framework-CoreData-4.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py34-pyobjc-framework-CoreData-4.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py35-pyobjc-framework-CoreData-4.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py36-pyobjc-framework-CoreData-4.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py37-pyobjc-framework-CoreData-4.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py27-pyobjc-framework-CoreLocation-4.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py34-pyobjc-framework-CoreLocation-4.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py35-pyobjc-framework-CoreLocation-4.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py36-pyobjc-framework-CoreLocation-4.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py37-pyobjc-framework-CoreLocation-4.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py27-pyobjc-framework-CoreML-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py34-pyobjc-framework-CoreML-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py35-pyobjc-framework-CoreML-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py36-pyobjc-framework-CoreML-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py37-pyobjc-framework-CoreML-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py27-pyobjc-framework-CoreSpotlight-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py34-pyobjc-framework-CoreSpotlight-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py35-pyobjc-framework-CoreSpotlight-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py36-pyobjc-framework-CoreSpotlight-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py37-pyobjc-framework-CoreSpotlight-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py27-pyobjc-framework-CoreText-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py34-pyobjc-framework-CoreText-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py35-pyobjc-framework-CoreText-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py36-pyobjc-framework-CoreText-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py37-pyobjc-framework-CoreText-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py27-pyobjc-framework-CoreWLAN-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py34-pyobjc-framework-CoreWLAN-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py35-pyobjc-framework-CoreWLAN-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py36-pyobjc-framework-CoreWLAN-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py37-pyobjc-framework-CoreWLAN-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py27-pyobjc-framework-CryptoTokenKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py34-pyobjc-framework-CryptoTokenKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py35-pyobjc-framework-CryptoTokenKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py36-pyobjc-framework-CryptoTokenKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py37-pyobjc-framework-CryptoTokenKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py27-pyobjc-framework-DictionaryServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py34-pyobjc-framework-DictionaryServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py35-pyobjc-framework-DictionaryServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py36-pyobjc-framework-DictionaryServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py37-pyobjc-framework-DictionaryServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py27-pyobjc-framework-DiskArbitration-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py34-pyobjc-framework-DiskArbitration-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py35-pyobjc-framework-DiskArbitration-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py36-pyobjc-framework-DiskArbitration-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py37-pyobjc-framework-DiskArbitration-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py27-pyobjc-framework-EventKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py34-pyobjc-framework-EventKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py35-pyobjc-framework-EventKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py36-pyobjc-framework-EventKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py37-pyobjc-framework-EventKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py27-pyobjc-framework-ExceptionHandling-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py34-pyobjc-framework-ExceptionHandling-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py35-pyobjc-framework-ExceptionHandling-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py36-pyobjc-framework-ExceptionHandling-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py37-pyobjc-framework-ExceptionHandling-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py27-pyobjc-framework-ExternalAccessory-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py34-pyobjc-framework-ExternalAccessory-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py35-pyobjc-framework-ExternalAccessory-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py36-pyobjc-framework-ExternalAccessory-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py37-pyobjc-framework-ExternalAccessory-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py27-pyobjc-framework-FSEvents-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py34-pyobjc-framework-FSEvents-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py35-pyobjc-framework-FSEvents-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py36-pyobjc-framework-FSEvents-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py37-pyobjc-framework-FSEvents-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py27-pyobjc-framework-FinderSync-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py34-pyobjc-framework-FinderSync-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py35-pyobjc-framework-FinderSync-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py36-pyobjc-framework-FinderSync-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py37-pyobjc-framework-FinderSync-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py27-pyobjc-framework-GameCenter-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py34-pyobjc-framework-GameCenter-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py35-pyobjc-framework-GameCenter-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py36-pyobjc-framework-GameCenter-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py37-pyobjc-framework-GameCenter-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py27-pyobjc-framework-GameController-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py34-pyobjc-framework-GameController-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py35-pyobjc-framework-GameController-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py36-pyobjc-framework-GameController-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py37-pyobjc-framework-GameController-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py27-pyobjc-framework-GameKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py34-pyobjc-framework-GameKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py35-pyobjc-framework-GameKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py36-pyobjc-framework-GameKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py37-pyobjc-framework-GameKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py27-pyobjc-framework-GameplayKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py34-pyobjc-framework-GameplayKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py35-pyobjc-framework-GameplayKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py36-pyobjc-framework-GameplayKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py37-pyobjc-framework-GameplayKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py27-pyobjc-framework-IOSurface-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py34-pyobjc-framework-IOSurface-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py35-pyobjc-framework-IOSurface-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py36-pyobjc-framework-IOSurface-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py37-pyobjc-framework-IOSurface-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py27-pyobjc-framework-ImageCaptureCore-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py34-pyobjc-framework-ImageCaptureCore-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py35-pyobjc-framework-ImageCaptureCore-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py36-pyobjc-framework-ImageCaptureCore-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py37-pyobjc-framework-ImageCaptureCore-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py27-pyobjc-framework-InputMethodKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py34-pyobjc-framework-InputMethodKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py35-pyobjc-framework-InputMethodKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py36-pyobjc-framework-InputMethodKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py37-pyobjc-framework-InputMethodKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py27-pyobjc-framework-InstallerPlugins-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py34-pyobjc-framework-InstallerPlugins-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py35-pyobjc-framework-InstallerPlugins-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py36-pyobjc-framework-InstallerPlugins-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py37-pyobjc-framework-InstallerPlugins-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py27-pyobjc-framework-InstantMessage-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py34-pyobjc-framework-InstantMessage-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py35-pyobjc-framework-InstantMessage-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py36-pyobjc-framework-InstantMessage-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py37-pyobjc-framework-InstantMessage-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py27-pyobjc-framework-Intents-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py34-pyobjc-framework-Intents-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py35-pyobjc-framework-Intents-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py36-pyobjc-framework-Intents-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py37-pyobjc-framework-Intents-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py27-pyobjc-framework-LatentSemanticMapping-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py34-pyobjc-framework-LatentSemanticMapping-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py35-pyobjc-framework-LatentSemanticMapping-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py36-pyobjc-framework-LatentSemanticMapping-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py37-pyobjc-framework-LatentSemanticMapping-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py27-pyobjc-framework-LaunchServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py34-pyobjc-framework-LaunchServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py35-pyobjc-framework-LaunchServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py36-pyobjc-framework-LaunchServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py37-pyobjc-framework-LaunchServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py27-pyobjc-framework-LocalAuthentication-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py34-pyobjc-framework-LocalAuthentication-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py35-pyobjc-framework-LocalAuthentication-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py36-pyobjc-framework-LocalAuthentication-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py37-pyobjc-framework-LocalAuthentication-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py27-pyobjc-framework-MapKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py34-pyobjc-framework-MapKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py35-pyobjc-framework-MapKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py36-pyobjc-framework-MapKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py37-pyobjc-framework-MapKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py27-pyobjc-framework-MediaAccessibility-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py34-pyobjc-framework-MediaAccessibility-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py35-pyobjc-framework-MediaAccessibility-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py36-pyobjc-framework-MediaAccessibility-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py37-pyobjc-framework-MediaAccessibility-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py27-pyobjc-framework-MediaLibrary-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py34-pyobjc-framework-MediaLibrary-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py35-pyobjc-framework-MediaLibrary-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py36-pyobjc-framework-MediaLibrary-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py37-pyobjc-framework-MediaLibrary-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py27-pyobjc-framework-MediaPlayer-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py34-pyobjc-framework-MediaPlayer-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py35-pyobjc-framework-MediaPlayer-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py36-pyobjc-framework-MediaPlayer-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py37-pyobjc-framework-MediaPlayer-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py27-pyobjc-framework-ModelIO-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py34-pyobjc-framework-ModelIO-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py35-pyobjc-framework-ModelIO-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py36-pyobjc-framework-ModelIO-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py37-pyobjc-framework-ModelIO-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py27-pyobjc-framework-MultipeerConnectivity-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py34-pyobjc-framework-MultipeerConnectivity-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py35-pyobjc-framework-MultipeerConnectivity-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py36-pyobjc-framework-MultipeerConnectivity-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py37-pyobjc-framework-MultipeerConnectivity-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py27-pyobjc-framework-NetFS-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py34-pyobjc-framework-NetFS-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py35-pyobjc-framework-NetFS-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py36-pyobjc-framework-NetFS-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py37-pyobjc-framework-NetFS-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py27-pyobjc-framework-NetworkExtension-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py34-pyobjc-framework-NetworkExtension-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py35-pyobjc-framework-NetworkExtension-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py36-pyobjc-framework-NetworkExtension-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py37-pyobjc-framework-NetworkExtension-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py27-pyobjc-framework-NotificationCenter-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py34-pyobjc-framework-NotificationCenter-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py35-pyobjc-framework-NotificationCenter-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py36-pyobjc-framework-NotificationCenter-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py37-pyobjc-framework-NotificationCenter-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py27-pyobjc-framework-OpenDirectory-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py34-pyobjc-framework-OpenDirectory-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py35-pyobjc-framework-OpenDirectory-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py36-pyobjc-framework-OpenDirectory-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py37-pyobjc-framework-OpenDirectory-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py27-pyobjc-framework-Photos-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py34-pyobjc-framework-Photos-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py35-pyobjc-framework-Photos-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py36-pyobjc-framework-Photos-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py37-pyobjc-framework-Photos-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py27-pyobjc-framework-PhotosUI-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py34-pyobjc-framework-PhotosUI-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py35-pyobjc-framework-PhotosUI-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py36-pyobjc-framework-PhotosUI-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py37-pyobjc-framework-PhotosUI-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py27-pyobjc-framework-PreferencePanes-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py34-pyobjc-framework-PreferencePanes-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py35-pyobjc-framework-PreferencePanes-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py36-pyobjc-framework-PreferencePanes-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py37-pyobjc-framework-PreferencePanes-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py27-pyobjc-framework-PubSub-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py34-pyobjc-framework-PubSub-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py35-pyobjc-framework-PubSub-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py36-pyobjc-framework-PubSub-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py37-pyobjc-framework-PubSub-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py27-pyobjc-framework-QTKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py34-pyobjc-framework-QTKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py35-pyobjc-framework-QTKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py36-pyobjc-framework-QTKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py37-pyobjc-framework-QTKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py27-pyobjc-framework-Quartz-4.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py34-pyobjc-framework-Quartz-4.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py35-pyobjc-framework-Quartz-4.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py36-pyobjc-framework-Quartz-4.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py37-pyobjc-framework-Quartz-4.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py27-pyobjc-framework-SafariServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py34-pyobjc-framework-SafariServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py35-pyobjc-framework-SafariServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py36-pyobjc-framework-SafariServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py37-pyobjc-framework-SafariServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py27-pyobjc-framework-SceneKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py34-pyobjc-framework-SceneKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py35-pyobjc-framework-SceneKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py36-pyobjc-framework-SceneKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py37-pyobjc-framework-SceneKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py27-pyobjc-framework-ScreenSaver-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py34-pyobjc-framework-ScreenSaver-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py35-pyobjc-framework-ScreenSaver-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py36-pyobjc-framework-ScreenSaver-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py37-pyobjc-framework-ScreenSaver-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py27-pyobjc-framework-ScriptingBridge-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py34-pyobjc-framework-ScriptingBridge-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py35-pyobjc-framework-ScriptingBridge-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py36-pyobjc-framework-ScriptingBridge-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py37-pyobjc-framework-ScriptingBridge-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py27-pyobjc-framework-SearchKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py34-pyobjc-framework-SearchKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py35-pyobjc-framework-SearchKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py36-pyobjc-framework-SearchKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py37-pyobjc-framework-SearchKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py27-pyobjc-framework-Security-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py34-pyobjc-framework-Security-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py35-pyobjc-framework-Security-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py36-pyobjc-framework-Security-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py37-pyobjc-framework-Security-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py27-pyobjc-framework-SecurityInterface-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py34-pyobjc-framework-SecurityInterface-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py35-pyobjc-framework-SecurityInterface-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py36-pyobjc-framework-SecurityInterface-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py37-pyobjc-framework-SecurityInterface-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py27-pyobjc-framework-ServiceManagement-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py34-pyobjc-framework-ServiceManagement-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py35-pyobjc-framework-ServiceManagement-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py36-pyobjc-framework-ServiceManagement-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py37-pyobjc-framework-ServiceManagement-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py27-pyobjc-framework-Social-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py34-pyobjc-framework-Social-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py35-pyobjc-framework-Social-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py36-pyobjc-framework-Social-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py37-pyobjc-framework-Social-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py27-pyobjc-framework-SpriteKit-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py34-pyobjc-framework-SpriteKit-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py35-pyobjc-framework-SpriteKit-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py36-pyobjc-framework-SpriteKit-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py37-pyobjc-framework-SpriteKit-4.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py27-pyobjc-framework-StoreKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py34-pyobjc-framework-StoreKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py35-pyobjc-framework-StoreKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py36-pyobjc-framework-StoreKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py37-pyobjc-framework-StoreKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py27-pyobjc-framework-SyncServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py34-pyobjc-framework-SyncServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py35-pyobjc-framework-SyncServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py36-pyobjc-framework-SyncServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py37-pyobjc-framework-SyncServices-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py27-pyobjc-framework-SystemConfiguration-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py34-pyobjc-framework-SystemConfiguration-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py35-pyobjc-framework-SystemConfiguration-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py36-pyobjc-framework-SystemConfiguration-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py37-pyobjc-framework-SystemConfiguration-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py27-pyobjc-framework-Vision-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py34-pyobjc-framework-Vision-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py35-pyobjc-framework-Vision-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py36-pyobjc-framework-Vision-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py37-pyobjc-framework-Vision-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py27-pyobjc-framework-WebKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py34-pyobjc-framework-WebKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py35-pyobjc-framework-WebKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py36-pyobjc-framework-WebKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py37-pyobjc-framework-WebKit-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py27-pyobjc-framework-iTunesLibrary-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py34-pyobjc-framework-iTunesLibrary-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py35-pyobjc-framework-iTunesLibrary-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py36-pyobjc-framework-iTunesLibrary-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py37-pyobjc-framework-iTunesLibrary-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py27-pyobjc-framework-libdispatch-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py34-pyobjc-framework-libdispatch-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py35-pyobjc-framework-libdispatch-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py36-pyobjc-framework-libdispatch-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py37-pyobjc-framework-libdispatch-4.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-urwid py34-urwid-2.0.1 1 tonio@NetBSD.org indirect-failed                  
  Failed: py34-curses-3.4.9nb5
devel/python-mode python-mode-1.0nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
devel/radare2-cutter radare2-cutter-1.2nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/rt-mysql rt-mysql-2.0.15nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/rt3 rt-3.8.17nb11 2 spz@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/rt4 rt4-4.2.12nb2   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/ruby-redmine ruby22-redmine-3.3.2nb11 13 ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/ruby-redmine-flatly-light-theme ruby22-redmine-flatly-light-theme-0.1.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/ruby-redmine-gitmike-theme ruby22-redmine-gitmike-theme-1.1.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/ruby-redmine-minimalflat-theme ruby22-redmine-minimalflat-theme-1.0.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/ruby-redmine-red-andy-theme ruby22-redmine-red-andy-theme-1.00 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/ruby-redmine_bootstrap_kit ruby22-redmine_bootstrap_kit-0.2.4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/ruby-redmine_code_review ruby22-redmine_code_review-0.8.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/ruby-redmine_jenkins ruby22-redmine_jenkins-1.0.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/ruby-redmine_lightbox2 ruby22-redmine_lightbox2-0.3.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/ruby-redmine_startpage ruby22-redmine_startpage-0.0.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/ruby-redmine_theme_changer ruby22-redmine_theme_changer-0.2.0 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/ruby-redmine_work_time ruby22-redmine_work_time-0.3.3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
devel/ruby-thrift ruby22-thrift-0.7.0nb4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
devel/ruby-thrift ruby23-thrift-0.7.0nb4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
devel/ruby-thrift ruby24-thrift-0.7.0nb4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
devel/ruby-thrift ruby25-thrift-0.7.0nb4 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
devel/ruby-thrift_client ruby22-thrift_client-0.7.1nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
devel/ruby-thrift_client ruby23-thrift_client-0.7.1nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
devel/ruby-thrift_client ruby24-thrift_client-0.7.1nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
devel/ruby-thrift_client ruby25-thrift_client-0.7.1nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libthrift-0.11.0nb5
devel/ruby-uglifier ruby22-uglifier-2.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
devel/ruby-uglifier ruby23-uglifier-2.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
devel/ruby-uglifier ruby24-uglifier-2.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
devel/ruby-uglifier ruby25-uglifier-2.7.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
devel/sdcc sdcc-2.8.0nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/sfio sfio-1999   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/svk svk-2.2.3nb8 1 bad@NetBSD.org indirect-failed                  
  Failed: p5-SVN-Mirror-0.75nb9
devel/swt swt-3.5.1.3555nb39   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xulrunner192-1.9.2.28nb47
devel/valgrind valgrind-3.13.0nb1 1 alnsn@NetBSD.org prefailed                  
 
devel/verifast verifast-18.02nb6   ryoon@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
devel/xsd xsd-3.2.0nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/xulrunner192 xulrunner192-1.9.2.28nb47 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/xulrunner45 xulrunner45-45.9.0nb4 1 ryoon@NetBSD.org failed pre-clean depends checksum configure build install      
devel/yarn yarn-1.7.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
devel/zzuf zzuf-0.15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/Sigil Sigil-0.9.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
editors/TeXmacs TeXmacs-1.99.5nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/abiword-plugins abiword-plugins-3.0.1nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmemphis02-0.2.3nb2
editors/biew biew-6.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/codeblocks codeblocks-16.01nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/emacs-packages emacs-packages-0.10 2 uebayasi@NetBSD.org indirect-prefailed                  
editors/emacs-snapshot emacs25-25.0.50.2015071614nb24   minskim@NetBSD.org failed pre-clean depends checksum configure          
editors/ex ex-20040103nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/gtranslator gtranslator-2.91.6nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/jde jde-2.3.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21
No valid Emacs version installed found
editors/leim21 leim-21.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
editors/mg2a mg2a-1.11nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/mined mined-2000.15nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/mule mule-2.3nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/mule-ucs Mule-UCS-0.84nb6   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/p5-Padre-Plugin-Vi p5-Padre-Plugin-Vi-0.23.0nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
editors/p5-Padre-Plugin-XS p5-Padre-Plugin-XS-0.12nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/p5-Wx-Scintilla p5-Wx-Scintilla-0.39nb25   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/tamago tamago-20020909nb4 3 tech-pkg-ja@jp.NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/texmaker texmaker-4.5nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
editors/tomboy tomboy-1.2.1nb60 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
emulators/compat15-extras compat15-extras-1.5.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16-extras compat16-extras-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20-extras compat20-extras-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30-extras compat30-extras-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40-extras compat40-extras-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat50 compat50-5.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/cygwin_esound cygwin_esound-0.2.35.1nb1   interix-pkg-people@NetBSD.org prefailed                  
 
emulators/cygwin_lib cygwin_lib-1.5.13.1 1 interix-pkg-people@NetBSD.org prefailed                  
 
emulators/dgen dgen-sdl-1.32nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/emulationstation emulationstation-2.0.0_rc1_20150210nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/fs-uae-arcade fs-uae-arcade-2.8.3   adam@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
emulators/fs-uae-launcher fs-uae-launcher-2.8.3   adam@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
emulators/generator generator-0.35nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/gpsp-rpi gpsp-rpi-20150205nb1   port-arm@NetBSD.org prefailed                  
 
emulators/libretro-beetle-saturn libretro-beetle-saturn-20180620nb1   nia@NetBSD.org prefailed                  
 
emulators/libretro-mupen64plus libretro-mupen64plus-20180628   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/m1 m1-0.7.7   pkgsrc-users@NetBSD.org prefailed                  
 suse-13.1: unknown module resmgr
emulators/mame mame-0.201   wiz@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/netbsd32_compat15 netbsd32_compat15-1.5.3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat16 netbsd32_compat16-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat20 netbsd32_compat20-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat30 netbsd32_compat30-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/netbsd32_compat40 netbsd32_compat40-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/openmsx openmsx-0.14.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
emulators/osf1_lib osf1_lib-1.1nb9   eric@cirr.com prefailed                  
 
emulators/p11 p11-2.10i   packages@grumpf.hope-2000.org failed pre-clean depends checksum configure build        
emulators/palmosemulator palmosemulator-3.5nb21   dsainty@NetBSD.org failed pre-clean depends checksum configure          
emulators/raine raine-0.43.3nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/snes9x snes9x-1.43nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/suse100_32_alsa suse32_alsa-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_aspell suse32_aspell-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_base suse32_base-10.0nb10   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_compat suse32_compat-10.0nb3   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_expat suse32_expat-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_fontconfig suse32_fontconfig-10.0nb7   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_freetype2 suse32_freetype2-10.0nb5   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_glx suse32_glx-10.0nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_gtk2 suse32_gtk2-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_krb5 suse32_krb5-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_libcups suse32_libcups-10.0nb4   markd@NetBSD.org prefailed                  
 
emulators/suse100_32_libidn suse32_libidn-10.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_libjpeg suse32_libjpeg-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libpng suse32_libpng-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libsigc++2 suse32_libsigc++2-10.0   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libtiff suse32_libtiff-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_libxml2 suse32_libxml2-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_locale suse32_locale-10.0nb2   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_openmotif suse32_openmotif-10.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_openssl suse32_openssl-10.0nb5   markd@NetBSD.org prefailed                  
 
emulators/suse100_32_resmgr suse32_resmgr-10.0nb1   tonio@NetBSD.org prefailed                  
 
emulators/suse100_32_slang suse32_slang-10.0nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse100_32_x11 suse32_x11-10.0nb4   tonio@NetBSD.org prefailed                  
 
emulators/suse121_32_alsa suse32_alsa-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_aspell suse32_aspell-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_base suse32_base-12.1nb9   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_compat suse32_compat-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_expat suse32_expat-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_fontconfig suse32_fontconfig-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_freetype2 suse32_freetype2-12.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_glx suse32_glx-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_gstreamer suse32_gstreamer-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_gtk2 suse32_gtk2-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_krb5 suse32_krb5-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libcups suse32_libcups-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libcurl suse32_libcurl-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libdrm suse32_libdrm-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libgc suse32_libgc-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libjpeg suse32_libjpeg-12.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libpng suse32_libpng-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libsigc++2 suse32_libsigc++2-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libtiff suse32_libtiff-12.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_libxml2 suse32_libxml2-12.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_locale suse32_locale-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_openmotif suse32_openmotif-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_openssl suse32_openssl-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_qt4 suse32_qt4-12.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_slang suse32_slang-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_sqlite3 suse32_sqlite3-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse121_32_x11 suse32_x11-12.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_alsa suse32_alsa-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_aspell suse32_aspell-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_base suse32_base-13.1nb15   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_compat suse32_compat-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_cyrus-sasl suse32_cyrus-sasl-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_dbus-glib suse32_dbus-glib-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_expat suse32_expat-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_fontconfig suse32_fontconfig-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_freetype2 suse32_freetype2-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_glib2 suse32_glib2-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_glx suse32_glx-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_gstreamer suse32_gstreamer-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_gtk2 suse32_gtk2-13.1nb8   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_krb5 suse32_krb5-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libSDL suse32_libSDL-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libaudiofile suse32_libaudiofile-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libcups suse32_libcups-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libcurl suse32_libcurl-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libdbus suse32_libdbus-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libdrm suse32_libdrm-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libesd suse32_libesd-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libffi suse32_libffi-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libgc suse32_libgc-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libidn suse32_libidn-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libjpeg suse32_libjpeg-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libjson suse32_libjson-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libpng suse32_libpng-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libsigc++2 suse32_libsigc++2-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libsndfile suse32_libsndfile-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libssh suse32_libssh-13.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libtiff suse32_libtiff-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libwebp suse32_libwebp-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libwrap suse32_libwrap-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libxml2 suse32_libxml2-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_libxslt suse32_libxslt-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_locale suse32_locale-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_lsb suse32_lsb-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_motif suse32_motif-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_mozilla-nspr suse32_mozilla-nspr-13.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_mozilla-nss suse32_mozilla-nss-13.1nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_openldap suse32_openldap-13.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_openssl suse32_openssl-13.1nb14   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_pulseaudio suse32_pulseaudio-13.1nb3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_qt4 suse32_qt4-13.1nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_slang suse32_slang-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_sqlite3 suse32_sqlite3-13.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/suse131_32_x11 suse32_x11-13.1nb7   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/ucon64 ucon64-2.1.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/wine wine-1.6.2nb19 2 adam@NetBSD.org failed pre-clean depends checksum configure build        
emulators/wine-devel wine-1.9.18nb14 1 adam@NetBSD.org failed pre-clean depends checksum configure build        
emulators/zsnes zsnes-1.51nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fs-utils fs-utils-20130701   stacktic@NetBSD.org indirect-failed                  
  Failed: rump-20130705
filesystems/fuse-darling-dmg fuse-darling-dmg-20160310nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-encfs fuse-encfs-1.9.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-ntfs-3g fuse-ntfs-3g-2017.3.23   pkgsrc-users@NetBSD.org prefailed                  
 
filesystems/fuse-sshfs fuse-sshfs-2.7   pkgsrc-users@NetBSD.org prefailed                  
 
filesystems/openafs-devel openafs-1.7.11nb1   gendalia@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/ori ori-0.8.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
finance/bitcoin bitcoin-0.16.1nb2   khorben@defora.org failed pre-clean depends checksum configure          
finance/magento magento-1.9.2.2nb1   filip@joyent.com indirect-failed                  
  Failed: mysql-client-5.7.23nb2
finance/moneyguru moneyguru-2.11.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
fonts/fntsample fntsample-5.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
fonts/ghostscript-cidfonts-ryumin ghostscript-cidfonts-ryumin-9.06nb14   makoto@ki.nu prefailed                  
 '(gpl)
You
need
to
set
PKG_OPTIONS.ghostscript+=
disable-compile-inits,
at
its
compile
time.
fonts/gnome-font-viewer gnome-font-viewer-3.27.0nb2   ryoon@NetBSD.org indirect-failed                  
  Failed: gnome-desktop3-3.24.2nb3
fonts/ko-baekmuk ko-baekmuk-2.1nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
fonts/ko-kaist ko-kaist-20010718nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
fonts/ko-x11fonts ko-x11fonts-20010722nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ko-baekmuk-2.1nb1 ko-kaist-20010718nb2
fonts/sgi-fonts sgi-fonts-1.0.457nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/4stAttack 4stAttack-2.1.4nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-game-1.9.3nb1
games/accelerator3d accelerator3d-0.1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-game-1.9.3nb1
games/asc asc-1.16.4.0nb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: paragui-1.0.4nb22
games/blindmine blindmine-0.3nb16   fox9@netb.co.kr indirect-failed                  
  Failed: py27-game-1.9.3nb1
games/crafty-book-medium crafty-book-medium-20000511nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/crafty-book-small crafty-book-small-20000511nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/duckmaze duckmaze-0.2nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-game-1.9.3nb1
games/flightgear flightgear-2.8.0nb44   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: plib-1.8.5nb4
games/gbrainy gbrainy-2.21nb21   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
games/gnome-sudoku gnome-sudoku-3.24.0nb6   prlw1@cam.ac.uk failed pre-clean depends checksum configure build        
games/gnuchess-book-medium gnuchess-book-medium-20000511nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
games/heretic2-demo heretic2-demo-2.0nb1   abs@NetBSD.org failed pre-clean depends checksum configure          
games/ioquake3 ioquake3-1.36nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/ioquake3-raspberrypi ioquake3-raspberrypi-20150118nb1   port-arm@NetBSD.org prefailed                  
 
games/jools jools-0.20nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-game-1.9.3nb1
games/knightcap-brain knightcap-brain-19980616   pkgsrc-users@NetBSD.org prefailed                  
 
games/lincity lincity-1.12.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/monsterz monsterz-0.7.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-game-1.9.3nb1
games/neverball neverball-1.6.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/plib plib-1.8.5nb4 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/py-renpy py27-renpy-6.18.3nb2   ryoon@NetBSD.org indirect-failed                  
  Failed: py27-game-1.9.3nb1
games/quakeforge quakeforge-0.5.5nb16   snj@NetBSD.org failed pre-clean depends checksum configure build        
games/rtcw rtcw-1.33nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
games/singularity singularity-0.30cnb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-game-1.9.3nb1
games/stegavorto stegavorto-2009.01.22nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-game-1.9.3nb1
games/stockfish stockfish-9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/supertuxkart supertuxkart-0.8.1nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: plib-1.8.5nb4
games/warmux warmux-11.01nb23   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/libchamplain012 libchamplain012-0.12.10nb16 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmemphis02-0.2.3nb2
geography/libmemphis02 libmemphis02-0.2.3nb2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
geography/merkaartor merkaartor-0.17.2nb42   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/py-google-maps-services-python py27-google-maps-services-python-2.4.2   kleink@NetBSD.org prefailed                  
 py27-google-maps-services-python-2.4.2 is marked as broken:
Needs old version of py-requests
geography/py-google-maps-services-python py34-google-maps-services-python-2.4.2   kleink@NetBSD.org prefailed                  
 py34-google-maps-services-python-2.4.2 is marked as broken:
Needs old version of py-requests
geography/py-google-maps-services-python py35-google-maps-services-python-2.4.2   kleink@NetBSD.org prefailed                  
 py35-google-maps-services-python-2.4.2 is marked as broken:
Needs old version of py-requests
geography/py-google-maps-services-python py36-google-maps-services-python-2.4.2   kleink@NetBSD.org prefailed                  
 py36-google-maps-services-python-2.4.2 is marked as broken:
Needs old version of py-requests
geography/py-google-maps-services-python py37-google-maps-services-python-2.4.2   kleink@NetBSD.org prefailed                  
 py37-google-maps-services-python-2.4.2 is marked as broken:
Needs old version of py-requests
geography/py-proj py37-proj-1.9.4nb2   gdt@NetBSD.org failed pre-clean depends checksum configure build        
geography/qgis qgis-2.18.16nb7   brook@nmsu.edu indirect-failed                  
  Failed: qca2-ossl-2.1.3nb1
geography/qlandkartegt qlandkartegt-1.4.2nb31   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/vis5d+ vis5d+-1.2.1nb5   hdp@nmsu.edu failed pre-clean depends checksum configure build        
graphics/PanoTools PanoTools-2.6b1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre6-6.0.45nb1
graphics/aqsis aqsis-1.8.1nb33   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/blender blender-2.77anb11 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.1nb2
graphics/camlimages camlimages-4.0.1nb70 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/cqcam cqcam-0.91nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/digikam digikam-4.13.0nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.1nb2
graphics/eog3 eog-3.24.1nb3   prlw1@cam.ac.uk indirect-failed                  
  Failed: gnome-desktop3-3.24.2nb3
graphics/f-spot f-spot-0.8.2nb50   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
graphics/flickrnet flickrnet-3.24.0nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
graphics/grafx2 grafx2-2.5.1960   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
graphics/gri gri-2.12.23nb18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/ivtools ivtools-1.2.8nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/kipi-plugins kipi-plugins-4.13.0nb15   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.1nb2
graphics/libkface libkface-4.13.0nb11 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.1nb2
graphics/luminance-hdr luminance-hdr-2.4.0nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
graphics/mgl mgl-0.2.0anb12   fk200329@fsinet.or.jp failed pre-clean depends checksum configure build        
graphics/ns-cult3d ns-cult3d-5.2nb1   abs@NetBSD.org failed pre-clean depends checksum            
graphics/nvidia-texture-tools nvidia-texture-tools-2.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/nvtv nvtv-0.4.7nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/opencv opencv-3.4.1nb2 7 anthony.mallet@laas.fr failed pre-clean depends checksum configure build        
graphics/opencv-contrib-face opencv-contrib-face-3.4.1 2 markd@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.1nb2
graphics/openimageio openimageio-1.5.16nb13 2 ryoon@NetBSD.org indirect-failed                  
  Failed: opencv-3.4.1nb2
graphics/pngquant pngquant-2.12.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
graphics/py-OpenGL py37-OpenGL-3.1.1a1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/qcomicbook qcomicbook-0.9.0nb33   pkgsrc-users@NetBSD.org prefailed                  
 qcomicbook-0.9.0nb33 is marked as broken:
Needs poppler with qt4 support
graphics/radiance radiance-3.6.1nb17   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/scidavis scidavis-0.2.4nb24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/shotwell shotwell-0.22.0nb24   pkgrsc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/tkpiechart tkpiechart-5.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
ham/gr-fcdproplus gr-fcdproplus-3.7.11nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/predict predict-2.2.3   dbj@NetBSD.org failed pre-clean depends checksum            
inputmethod/brise brise-0.30 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: librime-1.0nb11
inputmethod/fcitx-qt5 fcitx-qt5-1.2.3 1 ryoon@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/fcitx-skk fcitx-skk-0.1.4   ryoon@NetBSD.org indirect-failed                  
  Failed: fcitx-qt5-1.2.3
inputmethod/ibus-libpinyin ibus-libpinyin-1.6.92nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/ibus-mozc ibus-mozc-2.20.2673.102nb8   ryoon@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
inputmethod/ibus-qt ibus-qt-1.3.3nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/ibus-rime ibus-rime-1.0nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: librime-1.0nb11
inputmethod/ibus-table-chinese ibus-table-chinese-1.8.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/iiimecf iiimecf-0.6nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
inputmethod/librime librime-1.0nb11 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/mozc-elisp mozc-elisp-2.20.2673.102nb7   ryoon@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
inputmethod/mozc-renderer mozc-renderer-2.20.2673.102nb8 2 ryoon@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
inputmethod/mozc-server mozc-server-2.20.2673.102nb8 3 ryoon@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
inputmethod/mozc-tool mozc-tool-2.20.2673.102nb8 2 ryoon@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
inputmethod/qt5-uim qt5-uim-1.8.6nb21   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/tc tc-2.3.1nb4 3 tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/uim-mozc uim-mozc-2.20.2673.102nb8   ryoon@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
lang/R-codetools R-codetools-0.2.15   minskim@NetBSD.org failed pre-clean depends checksum configure build install package    
lang/awka awka-0.7.5nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/boomerang boomerang-0.2nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/camlp4 camlp4-4.07+1nb1 24 jaapb@NetBSD.org failed pre-clean depends checksum configure build        
lang/camlp5 camlp5-7.06 3 tonio@NetBSD.org failed pre-clean depends checksum configure build        
lang/cint cint-5.16.19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/compiler-rt compiler-rt-6.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/coq coq-8.8.1 1 jaapb@NetBSD.org indirect-failed                  
  Failed: camlp5-7.06
lang/coreclr coreclr-1.0.0nb6   kamil@NetBSD.org indirect-failed                  
  Failed: lldb-6.0.1
lang/erlang-doc erlang-doc-21.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/gcc2 gcc2-2.95.3nb7   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gcc3 gcc3-3.3.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc3-c gcc3-c-3.3.6nb1 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc3-c++ gcc3-c++-3.3.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc3-f77 gcc3-f77-3.3.6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc3-objc gcc3-objc-3.3.6nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c-3.3.6nb1
lang/gcc34 gcc34-3.4.6nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc44 gcc44-4.4.7nb9   sbd@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc6-aux gcc6-aux-20160822nb2   pkgsrc-users@NetBSD.org prefailed                  
 
lang/ghc ghc-6.8.3nb8 2 kristerw@NetBSD.org failed pre-clean depends checksum configure          
lang/ghc-bootstrap ghc-bootstrap-6.8.3nb5   dholland@NetBSD.org indirect-failed                  
  Failed: ghc-6.8.3nb8
lang/ghc7 ghc-7.6.3nb12 84 pho@cielonegro.org failed pre-clean depends checksum configure          
lang/gnat_util gnat_util-20160603   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gpc gpc-2.1nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gprolog gprolog-1.4.4   brook@nmsu.edu failed pre-clean depends checksum configure build        
lang/gwydion-dylan gwydion-dylan-2.4.0nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/jini jini-1.2.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
lang/kali kali-0.52.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/libcxx libcxx-6.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libcxxabi-6.0.1
lang/libcxxabi libcxxabi-6.0.1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/mercury mercury-14.01.1nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/mono mono-4.0.4.1nb13 32 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/mono-basic mono-basic-4.0.1nb8 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
lang/mono2 mono-2.10.9nb25 5 kefren@NetBSD.org failed pre-clean depends checksum configure build        
lang/mpd mpd-1.0.1nb7   is@NetBSD.org failed pre-clean depends checksum configure build        
lang/nhc98 nhc98-1.22nb2   kristerw@NetBSD.org failed pre-clean depends checksum configure build        
lang/nodejs nodejs-10.11.0 29 filip@joyent.com failed pre-clean depends checksum configure build        
lang/nodejs6 nodejs-6.14.4   filip@joyent.com failed pre-clean depends checksum configure build        
lang/nodejs8 nodejs-8.12.0 1 filip@joyent.com failed pre-clean depends checksum configure build        
lang/npm npm-6.4.1 1 filip@joyent.com indirect-failed                  
  Failed: nodejs-10.11.0
lang/oo2c oo2c-2.0.11nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/openjdk7 openjdk7-1.7.141nb7 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/oracle-jdk8 oracle-jdk8-8.0.172nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.172
lang/oracle-jre8 oracle-jre8-8.0.172 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/polyml polyml-5.7   asau@inbox.ru failed pre-clean depends checksum configure build install      
lang/py-asttokens py27-asttokens-1.1.11 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-astroid-2.0.4
lang/py-cxfreeze py34-cxfreeze-5.1.1   helgoman@users.sourceforge.net failed pre-clean depends checksum configure build        
lang/py-paver py27-paver-1.3.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/py-python-lua py34-python-lua-20170109   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/py-python-lua py35-python-lua-20170109   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/py-python-lua py37-python-lua-20170109   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/racket racket-6.12   asau@inbox.ru failed pre-clean depends checksum configure build install      
lang/rakudo-star rakudo-star-2013.08nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/ruby-coffee-script ruby22-coffee-script-2.4.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
lang/ruby-coffee-script ruby23-coffee-script-2.4.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
lang/ruby-coffee-script ruby24-coffee-script-2.4.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
lang/ruby-coffee-script ruby25-coffee-script-2.4.1 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
lang/ruby-execjs ruby22-execjs-2.7.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
lang/ruby-execjs ruby23-execjs-2.7.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
lang/ruby-execjs ruby24-execjs-2.7.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
lang/ruby-execjs ruby25-execjs-2.7.0 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
lang/rust rust-1.29.1 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/smlnj smlnj-110.73nb2   richards+netbsd@CS.Princeton.EDU failed pre-clean depends checksum configure build        
lang/smlnj11072 smlnj-110.72   richards+netbsd@CS.Princeton.EDU failed pre-clean depends checksum configure build        
lang/sun-jdk6 sun-jdk6-6.0.45nb2 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre6-6.0.45nb1
lang/sun-jdk7 sun-jdk7-7.0.80nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
lang/sun-jre6 sun-jre6-6.0.45nb1 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/sun-jre7 sun-jre7-7.0.80 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/swi-prolog swi-prolog-6.6.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: swi-prolog-packages-6.6.6nb2
lang/swi-prolog-jpl swi-prolog-jpl-6.6.6nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/swi-prolog-packages swi-prolog-packages-6.6.6nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/utilisp utilisp-1.13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/yap yap-6.3.3nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/amavis-perl amavis-perl-0.1nb15   pkgsrc-users@NetBSD.org indirect-prefailed                  
mail/claws-mail claws-mail-3.14.1nb9 23 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-archive claws-mail-archive-3.14.1nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-attachwarner claws-mail-attachwarner-3.14.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-attremover claws-mail-att-remover-3.14.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-bogofilter claws-mail-bogofilter-3.14.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-cachesaver claws-mail-cachesaver-0.10.9nb36   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-fetchinfo claws-mail-fetchinfo-3.14.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-mailmbox claws-mail-mailmbox-3.14.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-managesieve claws-mail-managesieve-3.14.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-newmail claws-mail-newmail-3.14.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-notification claws-mail-notification-3.14.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-pgp claws-mail-pgp-3.14.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-pgpcore claws-mail-pgpcore-3.14.1nb9 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-pgpinline claws-mail-pgpinline-3.14.1nb9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-pgpmime claws-mail-pgpmime-3.14.1nb9 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-rssyl claws-mail-rssyl-3.14.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-smime claws-mail-smime-3.14.1nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-spamassassin claws-mail-spamassassin-3.14.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-spamreport claws-mail-spam-report-3.14.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-synce claws-mail-synce_plugin-0.7.5nb37   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-tnef claws-mail-tnef-parse-3.14.1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/claws-mail-vcalendar claws-mail-vcalendar-3.14.1nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/clawsker clawsker-0.7.8nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libetpan-1.8nb4
mail/dbmail dbmail-3.2.3nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/deforaos-mailer deforaos-mailer-0.1.8nb5 4 khorben@defora.org failed pre-clean depends checksum configure build install      
mail/dovecot2-mysql dovecot-mysql-2.3.2.1   adam@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/etpan etpan-0.7.1nb32   dawszy@arhea.pl indirect-failed                  
  Failed: libetpan-1.8nb4
mail/gld gld-1.7nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/gnus gnus-5.10.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/ifile ifile-1.3.8   salo@NetBSD.org failed pre-clean depends checksum configure build        
mail/imp imp-4.3.11nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/ingo ingo-1.2.6nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/libetpan libetpan-1.8nb4 25 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/mimp mimp-1.1.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/opendmarc opendmarc-1.3.1nb4   pettai@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/perdition-mysql perdition-mysql-1.18nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/policyd policyd-1.82nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/postfix-mysql postfix-mysql-3.3.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/py-policyd-spf py37-policyd-spf-2.0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-py3dns-3.1.1a
mail/py-spf py37-spf-2.0.12nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-py3dns-3.1.1a
mail/roundcube php56-roundcube-1.3.8 3 taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/roundcube php70-roundcube-1.3.8 3 taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/roundcube php71-roundcube-1.3.8 4 taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/roundcube php72-roundcube-1.3.8 3 taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/roundcube-plugin-enigma php56-roundcube-plugin-enigma-1.3.8   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/roundcube-plugin-enigma php70-roundcube-plugin-enigma-1.3.8   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/roundcube-plugin-enigma php71-roundcube-plugin-enigma-1.3.8   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/roundcube-plugin-enigma php72-roundcube-plugin-enigma-1.3.8   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/roundcube-plugin-password php56-roundcube-plugin-password-1.3.8   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/roundcube-plugin-password php70-roundcube-plugin-password-1.3.8   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/roundcube-plugin-password php71-roundcube-plugin-password-1.3.8   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/roundcube-plugin-password php72-roundcube-plugin-password-1.3.8   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/roundcube-plugin-zipdownload php56-roundcube-plugin-zipdownload-1.3.8   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/roundcube-plugin-zipdownload php70-roundcube-plugin-zipdownload-1.3.8   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/roundcube-plugin-zipdownload php71-roundcube-plugin-zipdownload-1.3.8   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/roundcube-plugin-zipdownload php72-roundcube-plugin-zipdownload-1.3.8   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/smtp-vilter smtp-vilter-1.3.8nb4   marc@msys.ch failed pre-clean depends checksum configure build        
mail/turba turba-2.3.6nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
mail/wl wl-2.14.0nb14   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build        
mail/wl-snapshot wl-2.15.9.20110420nb4 3 tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build        
mail/wmbiff wmbiff-0.4.26nb27   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/R-gstat R-gstat-1.1.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/R-igraph R-igraph-1.2.1   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
math/calc calc-2.02fnb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
math/clisp-pari clisp-pari-2.49nb1   hans@NetBSD.org failed pre-clean depends checksum configure build        
math/ffts ffts-20170617   gson@NetBSD.org failed pre-clean depends checksum configure build        
math/hs-distributive hs-distributive-0.4.4nb1   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
math/hs-mwc-random hs-mwc-random-0.13.3.2 1 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
math/hs-nats hs-nats-0.2nb8 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
math/hs-scientific hs-scientific-0.3.3.5nb4 4 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
math/hs-semigroups hs-semigroups-0.15.3nb7 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
math/libffm libffm-0.28nb1   pkgsrc-users@NetBSD.org prefailed                  
 
math/octave octave-4.4.1nb2 1 adam@NetBSD.org failed pre-clean depends checksum configure build install      
math/pcg pcg-0.94   agc@NetBSD.org failed pre-clean depends checksum configure build        
math/py-numba py27-numba-0.39.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-llvmlite-0.24.0
math/py-numba py34-numba-0.39.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py34-llvmlite-0.24.0
math/py-numba py35-numba-0.39.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py35-llvmlite-0.24.0
math/py-numba py36-numba-0.39.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-llvmlite-0.24.0
math/py-numba py37-numba-0.39.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-llvmlite-0.24.0
math/py-scikit-image py37-scikit-image-0.13.1   jihbed.research@gmail.com failed pre-clean depends checksum configure build        
math/py-tensorboard py27-tensorboard-1.7.0   minskim@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
math/py-tensorboard py34-tensorboard-1.7.0   minskim@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
math/py-tensorboard py35-tensorboard-1.7.0   minskim@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
math/py-tensorboard py36-tensorboard-1.7.0   minskim@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
math/py-tensorboard py37-tensorboard-1.7.0   minskim@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
math/py-z3 py34-z3-4.5.0   dholland@NetBSD.org failed pre-clean depends checksum configure          
math/py-z3 py35-z3-4.5.0   dholland@NetBSD.org failed pre-clean depends checksum configure          
math/py-z3 py36-z3-4.5.0   dholland@NetBSD.org failed pre-clean depends checksum configure          
math/py-z3 py37-z3-4.5.0   dholland@NetBSD.org failed pre-clean depends checksum configure          
math/scilab scilab-4.1nb25 2 dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
meta-pkgs/bulk-large bulk-large-20170929   dholland@NetBSD.org indirect-prefailed                  
meta-pkgs/bulk-medium bulk-medium-20180924 1 dholland@NetBSD.org indirect-prefailed                  
meta-pkgs/compiz-fusion compiz-fusion-0.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
meta-pkgs/deforaos-desktop deforaos-desktop-0.0.11 1 khorben@defora.org indirect-failed                  
  Failed: deforaos-cpp-0.0.3nb1 deforaos-mailer-0.1.8nb5 modular-xorg-xephyr-1.20.3
meta-pkgs/desktop-gnome desktop-gnome-0.5nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: filezilla-3.36.0 mono-4.0.4.1nb13 rust-1.29.1
meta-pkgs/gnome gnome-2.26.2nb6 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
meta-pkgs/gnome-devtools gnome-devtools-2.26.1.99   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-at-spi2-2.24.0 anjuta-3.10.0nb25
meta-pkgs/kde-telepathy kde-telepathy-0.9.0nb2   jaapb@NetBSD.org indirect-failed                  
  Failed: telepathy-qt-0.9.6.1nb2 qca2-ossl-2.1.3nb1
meta-pkgs/kf5 kf5-5.47.0   markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9 kirigami2-5.47.0nb1 kholidays-5.47.0nb1
meta-pkgs/modular-xorg modular-xorg-1.12.4nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3 libWindowsWM-1.0.1nb1 xfwp-1.0.3nb1 modular-xorg-xephyr-1.20.3 xfindproxy-1.0.4nb1 xrx-1.0.4nb1 lbxproxy-1.0.3nb2
meta-pkgs/modular-xorg-apps modular-xorg-apps-1.14.1.7 2 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-xephyr-1.20.3 xfwp-1.0.3nb1 xfindproxy-1.0.4nb1 xrx-1.0.4nb1 lbxproxy-1.0.3nb2
meta-pkgs/modular-xorg-drivers modular-xorg-drivers-1.19.0nb4 2 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
meta-pkgs/modular-xorg-libs modular-xorg-libs-1.5nb1 2 joerg@NetBSD.org indirect-failed                  
  Failed: libWindowsWM-1.0.1nb1
meta-pkgs/mono-gnome-bindings mono-gnome-bindings-2.26.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
meta-pkgs/nagios nagios-4.0.8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
meta-pkgs/php56-extensions php56-extensions-5.6.38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
meta-pkgs/php70-extensions php70-extensions-7.0.32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
meta-pkgs/php71-extensions php71-extensions-7.1.23   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
meta-pkgs/php72-extensions php72-extensions-7.2.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
meta-pkgs/ruby-redmine-plugins ruby22-redmine-plugins-1.2.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
meta-pkgs/ruby-redmine-themes ruby22-redmine-themes-1.3.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
misc/bibletime bibletime-2.10.1nb32   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sword-1.7.4nb18
misc/calibre calibre-3.29.0nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
misc/dt dt-1.1.7nb3   pkgsrc-users@NetBSD.org prefailed                  
 
misc/elscreen elscreen-1.4.6nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
misc/go-genproto go-genproto-20180901 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/hanzim hanzim-1.3nb8   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
misc/kchmviewer kchmviewer-7.2.1nb37   ianzag@mail.ru indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
misc/lookup lookup-1.4.1nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs214 xemacs215
No valid Emacs version installed found
misc/mbuffer mbuffer-20180625   pkgsrc-users@NetBSD.org prefailed                  
 mbuffer-20180625 is marked broken on NetBSD-8.0-i386
misc/molden molden-4.6nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/open2300-mysql open2300-mysql-1.10nb1   martin@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
misc/php-orangehrm php56-orangehrm-2.7   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
misc/qterm qterm-1.0nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
misc/raspberrypi-userland raspberrypi-userland-20170109nb1 6 jmcneill@NetBSD.org prefailed                  
 
misc/root root-5.26nb18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/ruby-ohai ruby23-ohai-14.5.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
misc/rump rump-20130705 1 stacktic@NetBSD.org failed pre-clean depends checksum configure build        
misc/sword sword-1.7.4nb18 1 elentirmo.gilgalad@gmail.com failed pre-clean depends checksum configure build        
misc/tellico tellico-2.3.9nb38   pkgsrc-users@NetBSD.org prefailed                  
 tellico-2.3.9nb38 is marked as broken:
Needs poppler with qt4 support
misc/tmate tmate-2.2.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/yelp yelp-2.30.2nb39   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xulrunner192-1.9.2.28nb47
multimedia/dvb-apps dvb-apps-20110713nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/gst-plugins1-egl-gl gst-plugins1-gl-1.14.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gst-plugins1-egl-opengl gst-plugins1-opengl-1.14.2   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gst-plugins1-omx gst-plugins1-omx-1.2.0nb3   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gxine gxine-0.5.905nb54   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xulrunner192-1.9.2.28nb47
multimedia/handbrake handbrake-0.9.3nb35   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/hwdecode-demos hwdecode-demos-0.9.4nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/kodi kodi-15.2nb30   jmcneill@invisible.ca failed pre-clean depends checksum configure          
multimedia/libdvdcss libdvdcss-1.4.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
multimedia/libva-driver-vdpau libva-driver-vdpau-0.7.4   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/mplayer-plugin mplayer-plugin-3.55nb40   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xulrunner192-1.9.2.28nb47
multimedia/omxplayer omxplayer-20170112nb8   port-arm@NetBSD.org prefailed                  
 
multimedia/openquicktime openquicktime-1.0nb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/ruby-ming ruby22-ming-0.2.1nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
multimedia/ruby-ming ruby23-ming-0.2.1nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
multimedia/ruby-ming ruby24-ming-0.2.1nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
multimedia/ruby-ming ruby25-ming-0.2.1nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
multimedia/vlc vlc-2.2.6nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/xanim xanim-2.92.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
multimedia/xine-v4l xine-v4l-1.2.6nb8   pkgsrc-users@NetBSD.org prefailed                  
 
net/airport2basestationconfig airport2basestationconfig-2.0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/airportbasestationconfig airportbasestationconfig-1.5.2nb3   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/airportmodemutility airportmodemutility-2.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/barnyard barnyard-0.2.0nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
net/bind910 bind-9.10.8pl1nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/bind911 bind-9.11.4pl2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/bind912 bind-9.12.2pl2 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/bing bing-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/cacti cacti-0.8.8hnb5 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
net/cacti-spine cacti-spine-0.8.8hnb1   pettai@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
net/choqok choqok-1.5nb11   jaapb@NetBSD.org indirect-failed                  
  Failed: qca2-ossl-2.1.3nb1
net/citrix_ica citrix_ica-10.6.115659nb2   sborrill@NetBSD.org failed pre-clean depends checksum configure build install      
net/dante dante-1.4.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/dnscheck dnscheck-1.5.4nb5   pettai@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
net/dnsdist dnsdist-1.3.2   filip@joyent.com indirect-failed                  
  Failed: protobuf-3.6.0
net/ettercap ettercap-0.6.bnb36   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/filezilla filezilla-3.36.0 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
net/freeDiameter freeDiameter-1.2.0nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
net/freeradius-mysql freeradius-mysql-3.0.17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
net/fwknop fwknop-2.6.9   khorben@defora.org failed pre-clean depends checksum configure          
net/gnugk gnugk-2.2.0nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pwlib-1.8.3nb12
net/grive grive-0.3.0.20130502nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/grpc grpc-1.13.1 10 minskim@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
net/guacamole-server guacamole-server-0.9.9nb13   jperkin@joyent.com failed pre-clean depends checksum configure build        
net/hf6to4 hf6to4-1.3nb1   hubertf@NetBSD.org failed pre-clean depends checksum configure build install      
net/hs-network hs-network-2.5.0.0nb11 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
net/iana-etc iana-etc-2.30   christos@NetBSD.org failed pre-clean depends checksum            
net/kismet kismet-2008.05.01nb42   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/knewstuff knewstuff-5.47.0nb3 2 markd@NetBSD.org indirect-failed                  
  Failed: kirigami2-5.47.0nb1
net/libbind libbind-6.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/mldonkey mldonkey-3.1.5nb14 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
net/mldonkey-gui mldonkey-gui-3.1.5nb28   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
net/mono-nat mono-nat-1.0.2nb20 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
net/monotorrent monotorrent-0.72nb20 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
net/monsoon monsoon-0.20nb64   kefren@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
net/mosh mosh-1.3.0nb3   agc@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
net/mrt mrt-2.2.2a.20000811nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/mydns-mysql mydns-mysql-1.1.0nb11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
net/nagios-plugin-mysql nagios-plugin-mysql-2.2.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
net/nagios-plugin-mysqlslave nagios-plugin-mysqlslave-0.2nb1   manu@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
net/netatalk3 netatalk3-3.1.11nb7   hauke@NetBSD.org failed pre-clean depends checksum configure build        
net/ntopng ntopng-2.4nb18   adam@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
net/ocsync ocsync-0.90.4nb13   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
net/oidentd oidentd-2.0.7nb4   pkgsrc-users@NetBSD.org prefailed                  
 
net/openh323 openh323-1.15.2nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: pwlib-1.8.3nb12
net/p5-FusionInventory-Agent-Task-Network p5-FusionInventory-Agent-Task-Network-1.0.2nb6   bouyer@NetBSD.org failed pre-clean depends checksum configure build install package    
net/powerdns powerdns-4.1.4 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/powerdns-geoip powerdns-geoip-4.1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: powerdns-4.1.4
net/powerdns-ldap powerdns-ldap-4.1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: powerdns-4.1.4
net/powerdns-mysql powerdns-mysql-4.1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: powerdns-4.1.4 mysql-client-5.7.23nb2
net/powerdns-odbc powerdns-odbc-4.1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: powerdns-4.1.4
net/powerdns-pgsql powerdns-pgsql-4.1.4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: powerdns-4.1.4
net/powerdns-recursor pdns-recursor-4.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/proftpd-mysql proftpd-mysql-1.3.5d   kim@tac.nyc.ny.us indirect-failed                  
  Failed: mysql-client-5.7.23nb2
net/py-apache-libcloud py37-apache-libcloud-2.2.1   imil@NetBSD.org failed pre-clean depends checksum configure build install      
net/py-bonjour py34-bonjour-0.3nb1   hauke@NetBSD.org failed pre-clean depends checksum configure build        
net/py-bonjour py35-bonjour-0.3nb1   hauke@NetBSD.org failed pre-clean depends checksum configure build        
net/py-bonjour py36-bonjour-0.3nb1   hauke@NetBSD.org failed pre-clean depends checksum configure build        
net/py-bonjour py37-bonjour-0.3nb1   hauke@NetBSD.org failed pre-clean depends checksum configure build        
net/py-dropbox py37-dropbox-2.2.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/py-grpcio py27-grpcio-1.13.0 1 kethzer.dr@gmail.com indirect-failed                  
  Failed: protobuf-3.6.0
net/py-grpcio py34-grpcio-1.13.0 1 kethzer.dr@gmail.com indirect-failed                  
  Failed: protobuf-3.6.0
net/py-grpcio py35-grpcio-1.13.0 1 kethzer.dr@gmail.com indirect-failed                  
  Failed: protobuf-3.6.0
net/py-grpcio py36-grpcio-1.13.0 1 kethzer.dr@gmail.com indirect-failed                  
  Failed: protobuf-3.6.0
net/py-grpcio py37-grpcio-1.13.0 1 kethzer.dr@gmail.com indirect-failed                  
  Failed: protobuf-3.6.0
net/py-grpcio-tools py27-grpcio-tools-1.11.0   minskim@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
net/py-grpcio-tools py34-grpcio-tools-1.11.0   minskim@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
net/py-grpcio-tools py35-grpcio-tools-1.11.0   minskim@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
net/py-grpcio-tools py36-grpcio-tools-1.11.0   minskim@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
net/py-grpcio-tools py37-grpcio-tools-1.11.0   minskim@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
net/py-py3dns py37-py3dns-3.1.1a 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/py-tweepy py27-tweepy-3.5.0   riz@NetBSD.org failed pre-clean depends checksum configure build        
net/py-tweepy py34-tweepy-3.5.0   riz@NetBSD.org failed pre-clean depends checksum configure build        
net/py-tweepy py35-tweepy-3.5.0   riz@NetBSD.org failed pre-clean depends checksum configure build        
net/py-tweepy py36-tweepy-3.5.0   riz@NetBSD.org failed pre-clean depends checksum configure build        
net/py-tweepy py37-tweepy-3.5.0   riz@NetBSD.org failed pre-clean depends checksum configure build        
net/rabbitmq rabbitmq-3.7.7   filip@joyent.com failed pre-clean depends checksum configure build        
net/ruby-net-telnet ruby23-net-telnet-0.1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
net/ruby-net-telnet ruby24-net-telnet-0.1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
net/ruby-net-telnet ruby25-net-telnet-0.1.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
net/sendfile sendfile-2.1bnb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/solaris-tap solaris-tap-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
net/speedtouch speedtouch-1.3.1nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: userppp-001107nb2
net/trickle trickle-1.06nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/unifi unifi-5.8.28   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/userppp userppp-001107nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/vde vde-1.5.9   pkgsrc-users@NetBSD.org prefailed                  
 
net/wu-ftpd wu-ftpd-2.6.2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/xfindproxy xfindproxy-1.0.4nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
net/xipdump xipdump-1.5.4nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/xnap xnap-2.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/xorp xorp-1.6nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
news/newsbeuter newsbeuter-2.9nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
news/nget nget-0.27.1nb4   joel@carnat.net failed pre-clean depends checksum configure build        
news/pan pan-0.145nb1   rhialto@falu.nl failed pre-clean depends checksum configure build        
parallel/sge sge-8.1.6nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
parallel/slurm-wlm slurm-wlm-17.11.5nb3   bacon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
pkgtools/gensolpkg gensolpkg-1.10nb2   agc@NetBSD.org prefailed                  
 
pkgtools/pkg pkg-1.9.99.4nb1   khorben@defora.org failed pre-clean depends checksum configure build        
pkgtools/rc.subr rc.subr-20171024   sbd@NetBSD.org prefailed                  
 
print/advi advi-1.10.2nb30   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlimages-4.0.1nb70
print/flpsed flpsed-0.4.4nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: fltk2-2.0pre6129nb14
print/kbibtex kbibtex-0.5.1nb25   markd@NetBSD.org prefailed                  
 kbibtex-0.5.1nb25 is marked as broken:
Needs poppler with qt4 support
print/okular okular-16.08.0nb18   markd@NetBSD.org prefailed                  
 okular-16.08.0nb18 is marked as broken:
Needs poppler with qt4 support
print/pdfmod pdfmod-0.9.1nb21   pkgsrc.gnome@gmail.com indirect-failed                  
  Failed: mono-4.0.4.1nb13
security/EasyPG EasyPG-0.0.16nb3   gdt@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox xemacs214 xemacs215
No valid Emacs version installed found
security/KeePass KeePass-2.23nb5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-2.10.9nb25
security/base base-1.4.3.1nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
security/cfs cfs-1.4.1nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/cy2-sql cy2-sql-2.1.27nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
security/ecap_clamav_adapter ecap_clamav_adapter-2.0.0nb1   prlw1@cam.ac.uk failed pre-clean depends checksum configure build        
security/f-prot-antivirus6-fs-bin f-prot-antivirus6-fs-bin-6.2.3   taca@NetBSD.org failed pre-clean depends checksum            
security/f-prot-antivirus6-ms-bin f-prot-antivirus6-ms-bin-6.2.3nb6   taca@NetBSD.org failed pre-clean depends checksum            
security/f-prot-antivirus6-ws-bin f-prot-antivirus6-ws-bin-6.2.3   taca@NetBSD.org failed pre-clean depends checksum            
security/fwbuilder fwbuilder-5.1.0.3599nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/gnome-keyring-sharp gnome-keyring-sharp-1.0.0nb17 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
security/honeyd honeyd-1.5bnb41   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/hs-digest hs-digest-0.0.1.2   zecrazytux@zecrazytux.net indirect-failed                  
  Failed: ghc-7.6.3nb12
security/hydan hydan-0.13nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/ipsec-tools ipsec-tools-0.7.3nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/jessie jessie-1.0.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
security/libcurvecpr libcurvecpr-20130806   agc@NetBSD.org failed pre-clean depends checksum configure build        
security/libpreludedb-mysql libpreludedb-mysql-0.9.15.3nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
security/mit-krb5 mit-krb5-1.16.1nb2 2 tez@NetBSD.org failed pre-clean depends checksum configure build        
security/mit-krb5-appl mit-krb5-appl-1.0.3nb3 1 tez@NetBSD.org indirect-failed                  
  Failed: mit-krb5-1.16.1nb2
security/netramet netramet-4.4.20nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/opensaml opensaml-2.5.5nb7 1 pettai@NetBSD.org indirect-prefailed                  
security/openvas-client openvas-client-2.0.1nb31   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-libnasl openvas-libnasl-2.0.0nb11 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-libraries openvas-libraries-2.0.0nb12 4 pkgsrc-users@NetBSD.org prefailed                  
 openvas-libraries-2.0.0nb12 is marked as broken:
Does not build with gnutls-3.5 -- newer versions available
security/openvas-plugins openvas-plugins-1.0.5nb9   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-server openvas-server-2.0.0nb12 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
security/pam-mysql pam-mysql-0.7rc1nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
security/pinentry-mac pinentry-mac-0.9.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 
security/prelude-lml prelude-lml-0.9.15nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/prngd prngd-0.9.29   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py27-m2crypto-0.30.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py34-m2crypto-0.30.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py35-m2crypto-0.30.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py36-m2crypto-0.30.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py37-m2crypto-0.30.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-xmlsec py27-xmlsec-0.3.1nb2   pmcphee@givex.com failed pre-clean depends checksum configure build        
security/qca2-ossl qca2-ossl-2.1.3nb1 5 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/qca2-qt5-ossl qca2-qt5-ossl-2.1.3nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/racoon2 racoon2-20180701nb1   kamada@nanohz.org failed pre-clean depends checksum configure build        
security/ruby-metasploit_payloads-mettle ruby22-metasploit_payloads-mettle-0.4.2   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
security/ruby-metasploit_payloads-mettle ruby23-metasploit_payloads-mettle-0.4.2   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
security/ruby-metasploit_payloads-mettle ruby24-metasploit_payloads-mettle-0.4.2   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
security/ruby-metasploit_payloads-mettle ruby25-metasploit_payloads-mettle-0.4.2   minskim@NetBSD.org failed pre-clean depends checksum configure build install      
security/sfs sfs-0.7.2nb21   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/sks sks-1.1.5nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
security/sleuthkit sleuthkit-4.1.3nb6   pettai@NetBSD.org indirect-failed                  
  Failed: libewf-20150126nb1
security/srp_client srp-client-1.4.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/uvscan uvscan-5.10nb2 1 pkgsrc-users@NetBSD.org prefailed                  
 uvscan-5.10nb2 is marked as broken:
distfile is gone, package must be updated to version 6.0.
security/zoneminder zoneminder-1.28.1nb18   dsainty@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
shells/ast-ksh ast-ksh-20120801nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
shells/static-ast-ksh static-ast-ksh-20120801nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
shells/xonsh xonsh-0.4.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/9base 9base-20100604nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/afbinit afbinit-1.0   macallan@NetBSD.org prefailed                  
 
sysutils/b2sum b2sum-20160619   wiedi@frubar.net failed pre-clean depends checksum configure build        
sysutils/bacula-qt-console bacula-qt-console-5.2.13nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/beats beats-6.2.4nb1   filip@joyent.com failed pre-clean depends checksum configure build        
sysutils/bfs bfs-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/burn burn-0.4.1nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-preferences-1.2.0nb34 cddb-bundle-0.2nb18
sysutils/collectd-mysql collectd-mysql-5.8.0nb1   filip@joyent.com indirect-failed                  
  Failed: mysql-client-5.7.23nb2
sysutils/collectd-riemann collectd-riemann-5.8.0nb3   filip@joyent.com indirect-failed                  
  Failed: protobuf-3.6.0
sysutils/collectd-write_prometheus collectd-write_prometheus-5.8.0nb3   filip@joyent.com indirect-failed                  
  Failed: protobuf-3.6.0
sysutils/consul consul-1.2.3   filip@joyent.com failed pre-clean depends checksum configure build        
sysutils/dbus-sharp dbus-sharp-0.7.0nb15 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
sysutils/dbus-sharp-glib dbus-sharp-glib-0.5.0nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
sysutils/dosfstools dosfstools-4.1   bsiegert@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/dupeguru dupeguru-4.0.3nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
sysutils/facette facette-0.4.0devnb16   imil@NetBSD.org prefailed                  
 facette-0.4.0devnb16 is marked as broken:
Tries to install uglify-js during build
sysutils/fastfs fastfs-19940614   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/fixelfprot fixelfprot-20040714   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/fluent-bit fluent-bit-0.13.2   minskim@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/gnome-commander gnome-commander-1.2.8.15nb69   pkgsrc@blackmouse.biz failed pre-clean depends checksum configure build        
sysutils/grub grub-0.97nb10 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/hddtemp hddtemp-0.3b15   christos@NetBSD.org prefailed                  
 
sysutils/heirloom-priocntl heirloom-priocntl-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/heirloom-psrinfo heirloom-psrinfo-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/heirloom-shl heirloom-shl-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/hs-temporary hs-temporary-1.2.0.3nb1   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
sysutils/isapnptools isapnptools-1.27   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/libcap libcap-2.25nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/lilo lilo-22.8nb7   reed@reedmedia.net prefailed                  
 
sysutils/lnav lnav-0.7.3nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/lvm2 lvm2-2.02.98   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/memtest86 memtest86-4.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/mklivecd mklivecd-0.17   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: grub-0.97nb10
sysutils/munin-node munin-node-1.3.2nb20   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/ndesk-dbus ndesk-dbus-0.6.1anb23 8 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
sysutils/ndesk-dbus-glib ndesk-dbus-glib-0.4.1nb24 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
sysutils/netbsd-kmod-tools netbsd-kmod-tools-5.1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/nvnet nvnet-20050620nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/open-vm-tools open-vm-tools-10.3.0   agc@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/ovmf OVMF-0.0.2017624   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/p5-Linux-Inotify2 p5-Linux-Inotify2-1.2.2nb7   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/p5-Mac-AppleScript p5-Mac-AppleScript-0.04nb9 1 pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/p5-Mac-AppleScript-Glue p5-Mac-AppleScript-Glue-0.03nb9   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-attic py37-attic-0.16nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/py-collectd py37-collectd-5.8.0nb1   filip@joyent.com failed pre-clean depends checksum configure build        
sysutils/py-diffoscope py37-diffoscope-94   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/py-pyinotify py27-pyinotify-0.9.6   youri@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/py-pyinotify py34-pyinotify-0.9.6   youri@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/py-pyinotify py35-pyinotify-0.9.6   youri@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/py-pyinotify py36-pyinotify-0.9.6   youri@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/riemann-client riemann-client-1.9.1nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
sysutils/rsyslog-gssapi rsyslog-gssapi-8.38.0   filip@joyent.com prefailed                  
 heimdal is not an acceptable Kerberos 5 type for rsyslog-gssapi-8.38.0.
heimdal is not an acceptable Kerberos 5 type for rsyslog-gssapi-8.38.0.
sysutils/rsyslog-libgcrypt rsyslog-libgcrypt-8.38.0   filip@joyent.com failed pre-clean depends checksum configure build        
sysutils/rsyslog-mysql rsyslog-mysql-8.38.0   filip@joyent.com indirect-failed                  
  Failed: mysql-client-5.7.23nb2
sysutils/ruby-rb-appscript ruby22-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/ruby-rb-appscript ruby23-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/ruby-rb-appscript ruby24-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/ruby-rb-appscript ruby25-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/salt-docs salt-docs-2018.3.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/screenbrightness screenbrightness-1.1   wiedi@frubar.net prefailed                  
 
sysutils/scsiinfo scsiinfo-4.7   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/setquota setquota-0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/strace strace-4.5.15nb11   christos@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/sysinfo sysinfo-3.5.1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/tarsnap-gui tarsnap-gui-1.0nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/toshutils toshutils-991217nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/user_cygwin user-cygwin-20130712   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/user_darwin user-darwin-20170116   schmonz@NetBSD.org prefailed                  
 
sysutils/user_interix user-interix-20130712   interix-pkg-people@NetBSD.org prefailed                  
 
sysutils/user_irix user-irix-20130712   cheusov@NetBSD.org prefailed                  
 
sysutils/vidc-tools vidc-tools-1.0   abs@NetBSD.org prefailed                  
 
sysutils/virt-manager virt-manager-0.9.4nb23   gls@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/xe-guest-utilities xe-guest-utilities-6.5.0 2 sborrill@NetBSD.org indirect-failed                  
  Failed: xenstoretools-4.6.6
sysutils/xenkernel411 xenkernel411-4.11.0   bouyer@NetBSD.org prefailed                  
 
sysutils/xenkernel45 xenkernel45-4.5.5nb5 2 pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/xenkernel46 xenkernel46-4.6.6nb2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/xenkernel48 xenkernel48-4.8.3   bouyer@NetBSD.org prefailed                  
 
sysutils/xenstoretools xenstoretools-4.6.6 3 sborrill@NetBSD.org failed pre-clean depends checksum            
sysutils/xentools411 xentools411-4.11.0nb1   bouyer@NetBSD.org prefailed                  
 
sysutils/xentools42 xentools42-4.2.5nb29   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/xentools45 xentools45-4.5.5nb13 2 pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/xentools46 xentools46-4.6.6nb7   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/xentools48 xentools48-4.8.3nb5   bouyer@NetBSD.org prefailed                  
 
sysutils/xhyve xhyve-0.2.0   terin@terinstock.com prefailed                  
 
sysutils/zabbix-frontend zabbix-frontend-3.4.14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
textproc/DWB DWB-20150517   carsten.kunze@arcor.de failed pre-clean depends checksum configure build        
textproc/OdfConverter OdfConverter-3.0nb44   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
textproc/coccigrep coccigrep-1.16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
textproc/convertlit convertlit-1.8nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 Please define CONVERTLIT_MASTER_SITES in mk.conf.
Alternatively you may download 'clit18src.zip' manually
to /distfiles.
textproc/csharp-xapian csharp-xapian-1.4.7   schmonz@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
textproc/csvkit csvkit-0.9.0nb1   cheusov@NetBSD.org indirect-failed                  
  Failed: py27-openpyxl-2.5.7
textproc/dbtoepub dbtoepub-1.79.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
textproc/gnome-subtitles gnome-subtitles-1.3nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
textproc/harmony harmony-20060526nb16   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
textproc/highlight highlight-3.44   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/hs-attoparsec hs-attoparsec-0.12.1.2nb9 3 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
textproc/hs-blaze-html hs-blaze-html-0.7.0.3nb5   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
textproc/hs-blaze-markup hs-blaze-markup-0.6.1.1nb5 1 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
textproc/hs-case-insensitive hs-case-insensitive-1.2.0.1nb6   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
textproc/hs-cgrep hs-cgrep-6.4.5nb15   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
textproc/hs-hscolour hs-hscolour-1.20.3   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
textproc/hs-pandoc-types hs-pandoc-types-1.12.4.1nb16 1 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
textproc/hs-parsec hs-parsec-3.1.9nb2 4 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
textproc/hs-polyparse hs-polyparse-1.11nb1 2 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
textproc/hs-regex-base hs-regex-base-0.93.2nb1 2 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
textproc/hs-regex-posix hs-regex-posix-0.95.2nb1 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
textproc/hs-stringsearch hs-stringsearch-0.3.6.5 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
textproc/hs-tagsoup hs-tagsoup-0.13.9   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
textproc/hs-texmath hs-texmath-0.8nb18   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
textproc/hs-xml hs-xml-1.3.13nb7 1 pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
textproc/lit2epub lit2epub-0.2.2   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/nxml-mode nxml-mode-20041004nb3   tonio@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
textproc/ocaml-tyxml ocaml-tyxml-4.2.0nb1 5 jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
textproc/p5-yamcha p5-yamcha-0.33nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/php-sphinx php56-sphinx-1.3.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
textproc/pxp pxp-1.2.8nb6 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
textproc/py-antlr4 py27-antlr4-4.7.1   jaapb@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/py-generateDS py27-generateDS-2.28b   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/py-openpyxl py27-openpyxl-2.5.7 3 kamelderouiche@yahoo.com failed pre-clean depends checksum configure build install      
textproc/py-tablib py27-tablib-0.12.1nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-openpyxl-2.5.7
textproc/py-tinycss py37-tinycss-0.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/ripgrep ripgrep-0.8.1   maya@NetBSD.org indirect-failed                  
  Failed: rust-1.29.1
textproc/ruby-xapian ruby25-xapian-1.4.7   schmonz@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/sphinxsearch sphinxsearch-2.2.11nb1 1 filip@joyent.com indirect-failed                  
  Failed: mysql-client-5.7.23nb2
textproc/sublib sublib-0.9nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-2.10.9nb25
textproc/xmlada xmlada-4.4.0.0nb3 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/xmltooling xmltooling-1.5.6nb7 2 pettai@NetBSD.org prefailed                  
 xmltooling-1.5.6nb7 is marked as broken:
xerces-c needs C++11, but xmltooling does not support this ye
time/deforaos-todo deforaos-todo-0.2.1nb5 2 khorben@defora.org indirect-failed                  
  Failed: deforaos-mailer-0.1.8nb5
time/hs-timezone-olson hs-timezone-olson-0.1.7   szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
time/hs-timezone-series hs-timezone-series-0.1.5.1 1 szptvlfn@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
time/kholidays kholidays-5.47.0nb1 1 markd@NetBSD.org failed pre-clean depends checksum configure          
time/kronolith kronolith-2.3.6nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
time/p5-DateTime-TimeZone-HPUX p5-DateTime-TimeZone-HPUX-1.04nb9   pkgsrc-users@NetBSD.org prefailed                  
 
time/php-mrbs php56-mrbs-1.4.11   bouyer@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
time/wyrd wyrd-1.4.6nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
wm/ccsm ccsm-0.8.4nb4 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: protobuf-3.6.0
wm/libAppleWM libAppleWM-1.4.1nb1 2 pkgsrc-users@NetBSD.org prefailed                  
 
wm/libWindowsWM libWindowsWM-1.0.1nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
wm/quartz-wm quartz-wm-1.3.1nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
wm/wmii wmii-3.9.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
wm/xmonad xmonad-0.12 1 esg@sdf.lonestar.org indirect-failed                  
  Failed: ghc-7.6.3nb12
wm/xmonad-contrib xmonad-contrib-0.12nb1   degroote@NetBSD.org indirect-failed                  
  Failed: ghc-7.6.3nb12
www/SOGo SOGo-2.3.23nb4   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/SOGo3 SOGo-3.2.9nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/amaya amaya-11.3.1nb43   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/ap-mono ap24-mono-3.12nb8   kefren@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
www/ap-uwsgi ap24-uwsgi-2.0.17.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
www/ap2-passenger ap24-ruby22-passenger-5.3.3nb1   filip@joyent.com indirect-failed                  
  Failed: ruby22-passenger-5.3.3nb1
www/ap2-passenger ap24-ruby23-passenger-5.3.3nb1   filip@joyent.com indirect-failed                  
  Failed: ruby23-passenger-5.3.3nb1
www/ap2-passenger ap24-ruby24-passenger-5.3.3nb1   filip@joyent.com indirect-failed                  
  Failed: ruby24-passenger-5.3.3nb1
www/ap2-passenger ap24-ruby25-passenger-5.3.3nb1   filip@joyent.com indirect-failed                  
  Failed: ruby25-passenger-5.3.3nb1
www/ap2-python ap24-py35-python-3.5.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
www/ap2-python ap24-py36-python-3.5.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
www/ap2-python ap24-py37-python-3.5.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/ap22-auth-ofba ap24-auth-ofba-0.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
www/apache-roller apache-roller-5.1.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/aws aws-3.1.0.0nb12 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xmlada-4.4.0.0nb3
www/aws-demos aws-demos-3.1.0.0nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xmlada-4.4.0.0nb3
www/blur6ex blur6ex-0.1.198nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/contao35 php56-contao35-3.5.36   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/contao35 php70-contao35-3.5.36   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/contao35 php71-contao35-3.5.36   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/contao35 php72-contao35-3.5.36   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/drupal7 php56-drupal-7.60   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/drupal7 php70-drupal-7.60   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/drupal7 php71-drupal-7.60   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/drupal7 php72-drupal-7.60   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/drupal8 php56-drupal-8.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/drupal8 php70-drupal-8.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/drupal8 php71-drupal-8.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/drupal8 php72-drupal-8.6.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/eliom eliom-6.3.0nb3 2 jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
www/emacs-w3m emacs-w3m-1.4.4nb4   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
www/fengoffice fengoffice-3.2.2.1nb1   taca@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/firefox firefox-62.0.3 3 ryoon@NetBSD.org indirect-failed                  
  Failed: rust-1.29.1
www/firefox36 firefox36-3.6.28nb38   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xulrunner192-1.9.2.28nb47
www/firefox60 firefox60-60.3.0   ryoon@NetBSD.org indirect-failed                  
  Failed: rust-1.29.1
www/geckodriver geckodriver-0.20.1   tnn@NetBSD.org indirect-failed                  
  Failed: rust-1.29.1
www/geeklog php56-geeklog-2.1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/geeklog php70-geeklog-2.1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/geeklog php71-geeklog-2.1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/geeklog php72-geeklog-2.1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/horde horde-3.3.13nb4 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/hs-HTTP hs-HTTP-4000.2.17nb10   pho@cielonegro.org indirect-failed                  
  Failed: ghc-7.6.3nb12
www/htdavlock htdavlock-0.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
www/icedtea-web icedtea-web-1.5.2nb14   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: xulrunner45-45.9.0nb4
www/ies4linux ies4linux-2.99.0.1nb5   abs@NetBSD.org indirect-failed                  
  Failed: wine-1.9.18nb14
www/jalbum jalbum-8.5.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre6-6.0.45nb1
www/kdewebkit kdewebkit-5.47.0nb3 3 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
www/matcha-sns php56-matcha-sns-1.3.7   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/mediawiki mediawiki-1.31.1 1 wen@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/midori midori-0.5.11nb24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/mono-xsp mono-xsp-3.8nb8 1 kefren@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
www/moodle moodle-3.5.2   wen@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/netscape netscape-20040123nb4   abs@NetBSD.org indirect-failed                  
  Failed: rust-1.29.1
www/nvu nvu-1.0nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/ocaml-curl ocaml-curl-0.5.3nb25   rich.neswold@gmail.com failed pre-clean depends checksum configure build        
www/ocaml-http ocaml-http-0.1.5nb13   jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
www/ocsigen ocsigen-2.9nb2 3 jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
www/ocsigen-start ocsigen-start-1.1.0nb3   jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
www/ocsigen-toolkit ocsigen-toolkit-1.1.0nb1 1 jaapb@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
www/otter-browser otter-browser-0.9.99.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
www/p5-libapreq p5-libapreq-1.34nb9   pkgsrc-users@NetBSD.org failed pre-clean depends              
www/passenger ruby22-passenger-5.3.3nb1 1 filip@joyent.com failed pre-clean depends checksum configure build        
www/passenger ruby23-passenger-5.3.3nb1 1 filip@joyent.com failed pre-clean depends checksum configure build        
www/passenger ruby24-passenger-5.3.3nb1 1 filip@joyent.com failed pre-clean depends checksum configure build        
www/passenger ruby25-passenger-5.3.3nb1 1 filip@joyent.com failed pre-clean depends checksum configure build        
www/php-basercms php56-basercms-3.0.9   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-basercms php70-basercms-3.0.9   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-basercms php71-basercms-3.0.9   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-basercms php72-basercms-3.0.9   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-concrete5 php56-concrete5-5.7.5.13   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-concrete5 php70-concrete5-5.7.5.13   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-concrete5 php71-concrete5-5.7.5.13   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-concrete5 php72-concrete5-5.7.5.13   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-glpi glpi-9.2.3   hauke@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-ja-wordpress php56-ja-wordpress-4.5.3   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-phalcon php56-phalcon-3.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-phalcon php70-phalcon-3.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-phalcon php71-phalcon-3.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-phalcon php72-phalcon-3.4.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-phrasea2 php56-phrasea2-3.1.4nb2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-piwigo php56-piwigo-2.9.1   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-piwigo php70-piwigo-2.9.1   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-piwigo php71-piwigo-2.9.1   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-piwigo php72-piwigo-2.9.1   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-soycms php56-soycms-1.4.0cnb1   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-soycms php70-soycms-1.4.0cnb1   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-soycms php71-soycms-1.4.0cnb1   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-soycms php72-soycms-1.4.0cnb1   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-tiki6 php56-tiki6-6.8nb1   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-tiki6 php70-tiki6-6.8nb1   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-tiki6 php71-tiki6-6.8nb1   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/php-tiki6 php72-tiki6-6.8nb1   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/phraseanet phraseanet-3.1.4nb7   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/phraseanet-indexer phraseanet-indexer-3.1.4nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
www/py-cfscrape py27-cfscrape-1.9.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
www/py-cfscrape py34-cfscrape-1.9.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
www/py-cfscrape py35-cfscrape-1.9.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
www/py-cfscrape py36-cfscrape-1.9.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
www/py-cfscrape py37-cfscrape-1.9.5   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
www/py-django-import-export py27-django-import-export-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py27-openpyxl-2.5.7
www/py-django-photologue py27-django-photologue-3.8.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/py-django-photologue py34-django-photologue-3.8.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/py-django-photologue py35-django-photologue-3.8.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/py-django-photologue py36-django-photologue-3.8.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/py-django-photologue py37-django-photologue-3.8.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/py-http-parser py37-http-parser-0.8.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/py-httpie py34-httpie-0.9.9   imil@NetBSD.org indirect-failed                  
  Failed: py34-curses-3.4.9nb5
www/py-uwsgitop py34-uwsgitop-0.10   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py34-curses-3.4.9nb5
www/ruby-coffee-rails32 ruby22-coffee-rails-3.2.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
www/ruby-coffee-rails32 ruby23-coffee-rails-3.2.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
www/ruby-coffee-rails32 ruby24-coffee-rails-3.2.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
www/ruby-coffee-rails32 ruby25-coffee-rails-3.2.2nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
www/ruby-jekyll-coffeescript ruby22-jekyll-coffeescript-1.1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
www/ruby-jekyll-coffeescript ruby23-jekyll-coffeescript-1.1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
www/ruby-jekyll-coffeescript ruby24-jekyll-coffeescript-1.1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
www/ruby-jekyll-coffeescript ruby25-jekyll-coffeescript-1.1.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: nodejs-10.11.0
www/shibboleth-sp shibboleth-sp-2.5.5nb8   pettai@NetBSD.org indirect-prefailed                  
www/trafficserver trafficserver-7.1.2nb3   filip@joyent.com failed pre-clean depends checksum configure          
www/w3 w3-4.0b47nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
www/wordpress wordpress-4.9.7   morr@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
x11/9term 9term-1.6.3nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/Xrender Xrender-0.9.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/clisp-gtk2 clisp-gtk2-2.49nb25   asau@inbox.ru failed pre-clean depends checksum configure build install      
x11/deforaos-notes deforaos-notes-0.1.0nb5 2 khorben@defora.org indirect-failed                  
  Failed: deforaos-mailer-0.1.8nb5
x11/dtx11session dtxsession-1.0   pkgsrc-users@NetBSD.org prefailed                  
 
x11/elementary elementary-1.7.7nb13 1 joerg@NetBSD.org failed pre-clean depends checksum configure build        
x11/enlightenment enlightenment-0.17.3nb15   joerg@NetBSD.org indirect-failed                  
  Failed: elementary-1.7.7nb13
x11/fltk2 fltk2-2.0pre6129nb14 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/frameworkintegration frameworkintegration-5.47.0nb3 1 markd@NetBSD.org indirect-failed                  
  Failed: kirigami2-5.47.0nb1
x11/gnome-desktop-sharp gnome-desktop-sharp-2.26.0nb71 6 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
x11/gnome-desktop3 gnome-desktop3-3.24.2nb3 2 prlw1@cam.ac.uk failed pre-clean depends checksum configure build        
x11/gnome-sharp gnome-sharp-2.24.2nb52 13 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
x11/gnustep-preferences gnustep-preferences-1.2.0nb34 2 adam@NetBSD.org failed pre-clean depends checksum configure build        
x11/gtk-mac-integration gtk-mac-integration-2.0.8nb3   adam@NetBSD.org prefailed                  
 
x11/gtk-sharp gtk-sharp-2.12.26nb16 18 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
x11/gtkada gtkada-2.24.4.0nb17 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/gtksourceview-sharp2 gtksourceview-sharp2-0.12nb65 2 kefren@NetBSD.org indirect-failed                  
  Failed: mono-4.0.4.1nb13
x11/hs-X11 hs-X11-1.6.1.2nb3 3 esg@sdf.lonestar.org indirect-failed                  
  Failed: ghc-7.6.3nb12
x11/hs-X11-xft hs-X11-xft-0.3.1nb4 1 esg@sdf.lonestar.org indirect-failed                  
  Failed: ghc-7.6.3nb12
x11/hyena hyena-0.5nb12 1 pkgsrc.gnome@gmail.com indirect-failed                  
  Failed: mono-4.0.4.1nb13
x11/kdelibs4support kdelibs4support-5.47.0nb4   markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
x11/kdesignerplugin kdesignerplugin-5.47.0nb2 2 markd@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
x11/kirigami2 kirigami2-5.47.0nb1 6 markd@NetBSD.org failed pre-clean depends checksum configure          
x11/lablgtk1 lablgtk1-1.2.7nb19   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlp4-4.07+1nb1
x11/labltk labltk-8.06.3nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/lbxproxy lbxproxy-1.0.3nb2 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/modular-xorg-server modular-xorg-server-1.20.3 59 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/modular-xorg-server112 modular-xorg-server-1.12.4nb18 2 pkgsrc-users@NetBSD.org prefailed                  
 This is a legacy X.org server package.
You must set USE_OLD_MODULAR_XORG_SERVER=yes in mk.conf
to make xf86-* drivers use the old ABI.
x11/modular-xorg-xephyr modular-xorg-xephyr-1.20.3 5 khorben@defora.org failed pre-clean depends checksum configure          
x11/modular-xorg-xquartz modular-xorg-xquartz-1.17.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 
x11/paragui paragui-1.0.4nb22 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/plasma-framework plasma-framework-5.47.0nb3 2 markd@NetBSD.org indirect-failed                  
  Failed: kirigami2-5.47.0nb1
x11/proxymngr proxymngr-1.0.4nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: lbxproxy-1.0.3nb2
x11/py-qt5 py27-qt5-5.10.1nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
x11/py-qt5 py34-qt5-5.10.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
x11/py-qt5 py35-qt5-5.10.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
x11/py-qt5 py36-qt5-5.10.1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
x11/py-qt5 py37-qt5-5.10.1nb3 4 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: qt5-qtwebkit-5.212.0.alpha2nb9
x11/qqc2-desktop-style qqc2-desktop-style-5.47.0nb1 1 markd@NetBSD.org indirect-failed                  
  Failed: kirigami2-5.47.0nb1
x11/qt4-creator qt4-creator-2.0.1nb24   fw@submerge.ch failed pre-clean depends checksum configure build        
x11/qt4-mysql qt4-mysql-4.8.7nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
x11/qt5-mysql qt5-mysql-5.11.1nb2   ryoon@NetBSD.org indirect-failed                  
  Failed: mysql-client-5.7.23nb2
x11/qt5-qtmacextras qt5-qtmacextras-5.11.1nb2   ryoon@NetBSD.org prefailed                  
 
x11/qt5-qtwebkit qt5-qtwebkit-5.212.0.alpha2nb9 20 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/ruby-tk-gem ruby24-tk-0.2.0   taca@NetBSD.org failed pre-clean depends checksum configure build install      
x11/ruby-tk-gem ruby25-tk-0.2.0   taca@NetBSD.org failed pre-clean depends checksum configure build install      
x11/slim slim-1.3.6   youri@NetBSD.org failed pre-clean depends checksum configure build        
x11/xf86-input-acecad xf86-input-acecad-1.5.0nb5 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-input-elographics xf86-input-elographics-1.4.1nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-input-fpit xf86-input-fpit-1.4.0nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-input-hyperpen xf86-input-hyperpen-1.4.1nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-input-joystick xf86-input-joystick-1.6.3nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-input-keyboard xf86-input-keyboard-1.9.0nb2 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-input-mouse xf86-input-mouse-1.9.3 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-input-mutouch xf86-input-mutouch-1.3.0nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-input-penmount xf86-input-penmount-1.5.0nb5 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-input-vmmouse xf86-input-vmmouse-13.1.0nb2 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-input-void xf86-input-void-1.4.1nb2 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-input-ws xf86-input-ws-1.3.0.20151010nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-amdgpu xf86-video-amdgpu-18.1.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-apm xf86-video-apm-1.2.5nb5 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-ark xf86-video-ark-0.7.5nb5 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-ast xf86-video-ast-1.1.5nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-ati xf86-video-ati-18.1.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-ati6 xf86-video-ati6-6.14.6nb7   joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-chips xf86-video-chips-1.2.7nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-cirrus xf86-video-cirrus-1.5.3nb2 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-dummy xf86-video-dummy-0.3.8nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-fbdev xf86-video-fbdev-0.5.0 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-glint xf86-video-glint-1.2.9nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-i128 xf86-video-i128-1.3.6nb5 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-i740 xf86-video-i740-1.3.6nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-intel xf86-video-intel-2.99.917nb7 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-mach64 xf86-video-mach64-6.9.6 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-mga xf86-video-mga-1.6.5nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-modesetting xf86-video-modesetting-0.9.0nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
x11/xf86-video-neomagic xf86-video-neomagic-1.2.9nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-newport xf86-video-newport-0.2.4nb5   pkgsrc-users@NetBSD.org indirect-prefailed                  
x11/xf86-video-nouveau xf86-video-nouveau-1.0.15nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-nv xf86-video-nv-2.1.21nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-openchrome xf86-video-openchrome-0.6.0nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-qxl xf86-video-qxl-0.1.5nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-r128 xf86-video-r128-6.11.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-rendition xf86-video-rendition-4.2.7 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-s3 xf86-video-s3-0.6.5nb5 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-s3virge xf86-video-s3virge-1.10.7nb2 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-savage xf86-video-savage-2.3.9nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-siliconmotion xf86-video-siliconmotion-1.7.9nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-sis xf86-video-sis-0.10.9nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-suncg14 xf86-video-suncg14-1.1.2nb5 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-suncg3 xf86-video-suncg3-1.1.2nb5 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-suncg6 xf86-video-suncg6-1.1.2nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-sunffb xf86-video-sunffb-1.2.2nb5 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-sunleo xf86-video-sunleo-1.2.2nb1 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-suntcx xf86-video-suntcx-1.1.2nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-tdfx xf86-video-tdfx-1.4.7nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-tga xf86-video-tga-1.2.2nb5 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-trident xf86-video-trident-1.3.8nb1 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-tseng xf86-video-tseng-1.2.5nb5 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-vboxvideo xf86-video-vboxvideo-1.0.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-vesa xf86-video-vesa-2.4.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-vmware xf86-video-vmware-13.3.0 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-voodoo xf86-video-voodoo-1.2.5nb2 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-wsfb xf86-video-wsfb-0.4.0nb8 3 reed@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xf86-video-xgi xf86-video-xgi-1.6.1nb2 3 joerg@NetBSD.org indirect-failed                  
  Failed: modular-xorg-server-1.20.3
x11/xfwp xfwp-1.0.3nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/xrx xrx-1.0.4nb1 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/xscribble xscribble-20000616nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build