pkgsrc bulk build for NetBSD 9.0/x86_64

Build start: 2020-12-19 21:12

Build end: 2020-12-20 13:52


Total number of packages:23251
Successfully built:22451
Failed build:219
Depending on failed package:61
Explicitly broken or masked:480
Depending on masked package:40

Packages causing the most breakage

Location Package Breaks Maintainer Status Build log
x11/gnustep-gui gnustep-gui-0.22.0nb23 17 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/R-minqa R-minqa-1.2.4 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/R-RcppEigen R-RcppEigen-0.3.3.5.0 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/sun-jre7 sun-jre7-7.0.80 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
math/R-RcppArmadillo R-RcppArmadillo-0.9.600.4.0 4 minskim@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/xenstoretools xenstoretools-4.11.4nb1 3 sborrill@NetBSD.org failed pre-clean depends checksum configure build install      
math/R-RandomFieldsUtils R-RandomFieldsUtils-0.5.3 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
geography/libmemphis02 libmemphis02-0.2.3nb7 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/gnustep-objc-lf2 gnustep-objc-lf2-2.95.3.88nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/R-combinat R-combinat-0.0.8 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            

All unsuccessful builds

Location Package Breaks Maintainer Status Build log
archivers/arj arj-3.10.22nb2   pkgsrc-users@NetBSD.org prefailed                  
 arj-3.10.22nb2 is marked broken on NetBSD-9.0-x86_64
archivers/upx upx-3.96nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ucl-1.03nb1
audio/cddb-bundle cddb-bundle-0.2nb22 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-gui-0.22.0nb23
audio/cdplayer cdplayer-0.5.1nb18 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-gui-0.22.0nb23
audio/libao-macosx libao-macosx-1.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
audio/mpg123-sun mpg123-sun-1.26.3   martin@NetBSD.org prefailed                  
 
audio/qtplay qtplay-1.3.1   schmonz@NetBSD.org prefailed                  
 
audio/xmms-cdread xmms-cdread-0.14anb4   cheusov@NetBSD.org prefailed                  
 xmms-cdread-0.14anb4 is marked broken on NetBSD-9.0-x86_64
audio/xmms-wma xmms-wma-1.0.5nb4   pkgsrc-users@NetBSD.org prefailed                  
 
benchmarks/phoronix-test-suite phoronix-test-suite-8.8.1nb1   jym@NetBSD.org failed pre-clean depends checksum configure          
biology/gnome-chemistry-utils gnome-chemistry-utils-0.14.16nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: openbabel-3.1.1nb1
biology/openbabel openbabel-3.1.1nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
biology/py-mol py27-mol-1.5.0.1nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
cad/dinotrace-mode dinotrace-mode-9.4c   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build install      
cad/ghdl ghdl-0.32rc1nb2   ryoon@NetBSD.org failed pre-clean depends checksum configure          
cad/gnucap gnucap-20060708nb4   dmcmahill@NetBSD.org failed pre-clean depends checksum configure build        
cad/kicad-packages3d kicad-packages3d-5.1.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install package    
cad/mex-wcalc mex-wcalc-1.0nb2   dmcmahill@NetBSD.org prefailed                  
 
cad/sci-wcalc sci-wcalc-1.0nb3 1 dmcmahill@NetBSD.org indirect-prefailed                  
cad/verilator verilator-4.030nb1   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
cad/wcalc wcalc-1.0nb3   dmcmahill@NetBSD.org indirect-prefailed                  
chat/swift swift-3.0nb42   eric@cirr.com failed pre-clean depends checksum configure build        
chat/telepathy-haze telepathy-haze-0.8.0nb3   jaapb@NetBSD.org failed pre-clean depends checksum configure          
comms/binkd binkd-0.9.8nb2   pkgsrc-users@NetBSD.org prefailed                  
 binkd-0.9.8nb2 is marked broken on NetBSD-9.0-x86_64
comms/lirc lirc-0.9.0nb4   cheusov@NetBSD.org prefailed                  
 
converters/wkhtmltopdf wkhtmltopdf-0.12.4nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
cross/ppc-morphos-gcc-9 ppc-morphos-gcc-9-9.2.0nb2   js@pkgsrc.org failed pre-clean depends checksum configure build        
databases/geneweb geneweb-5.01nb17   gdt@NetBSD.org failed pre-clean depends checksum configure build        
databases/gtksql gtksql-0.3nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/java-db3 java-db3-3.11.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/java-tokyocabinet java-tokyocabinet-1.24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mariadb-connector-c mariadb-connector-c-3.0.6nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/mysql-cluster mysql-cluster-7.4.12nb5   pkgsrc-users@NetBSD.org prefailed                  
 mysql-cluster-7.4.12nb5 is marked as broken:
Fails to build with OpenSSL 1.1
databases/mysql-workbench mysql-workbench-5.2.33nb74   pkgsrc-users@NetBSD.org prefailed                  
 mysql-workbench-5.2.33nb74 is marked as broken:
Conflicting fork of MySQL parser
databases/ocaml-macaque ocaml-macaque-0.7.4nb2   jaapb@NetBSD.org indirect-prefailed                  
databases/p5-DBD-DB2 p5-DBD-DB2-1.78nb11   pkgsrc-users@NetBSD.org prefailed                  
 You must set DB2_HOME to the location of your DB2 installation
databases/p5-DBD-Oracle p5-DBD-Oracle-1.74nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/pgpool2 postgresql12-pgpool2-3.6.5nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/php-oci8 php56-oci8-5.6.40   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php72-oci8-7.2.34   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php73-oci8-7.3.23   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-oci8 php74-oci8-7.4.11   pkgsrc-users@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/php-sqlrelay php73-sqlrelay-1.0.0nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/postgresql-pljava postgresql95-pljava-1.5.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-cx_Oracle py27-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py36-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py37-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-cx_Oracle py38-cx_Oracle-5.0.2   joerg@NetBSD.org prefailed                  
 You must set ORACLE_HOME to the location of your Oracle installation
databases/py-ldap py27-ldap-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-ldap py36-ldap-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-ldap py37-ldap-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/py-ldap py38-ldap-3.3.1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/skytools skytools-3.2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
databases/sqlrelay-nodejs sqlrelay-nodejs-1.0.0nb15   pkgsrc-users@NetBSD.org failed pre-clean depends              
databases/virtuoso virtuoso-opensource-6.1.6nb27   jaapb@NetBSD.org prefailed                  
 virtuoso-opensource-6.1.6nb27 is marked as broken:
Fails to build with OpenSSL 1.1
databases/yasql yasql-1.81nb10   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/Gorm Gorm-1.2.20nb13 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-gui-0.22.0nb23
devel/ProjectCenter ProjectCenter-0.6.2nb13 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-gui-0.22.0nb23
devel/Renaissance Renaissance-0.9.0nb19 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-gui-0.22.0nb23
devel/adacurses adacurses-20150808   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/aegis aegis-4.24.2nb31   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/ald ald-0.1.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
devel/coccinelle coccinelle-1.0.0rc17nb16 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/darcs darcs-2.0.2nb32   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/debugcon_printf debugcon_printf-20190609   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
devel/dlcompat dlcompat-20030629   schmonz@NetBSD.org prefailed                  
 
devel/eclipse eclipse-3.0.1nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
devel/edcommon edcommon-32nb25   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-gui-0.22.0nb23
devel/emacs-ilisp emacs-ilisp-20021222nb7 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20 emacs21 emacs21nox
No valid Emacs version installed found
devel/emacs20-elib emacs20-elib-1.0nb4 1 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
devel/fhist fhist-1.16nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/florist florist-gpl-2012nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/frama-c frama-c-20170501nb29   tonio@NetBSD.org failed pre-clean depends checksum configure build        
devel/fromcvs ruby25-fromcvs-0.0.0.134nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/fromcvs ruby26-fromcvs-0.0.0.134nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/fromcvs ruby27-fromcvs-0.0.0.134nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
devel/gentle gentle-97nb4 1 MarkoSchuetz@web.de prefailed                  
 gentle-97nb4 is marked broken on NetBSD-9.0-x86_64
devel/gnustep-examples gnustep-examples-1.3.0nb20 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-gui-0.22.0nb23
devel/gnustep-objc-lf2 gnustep-objc-lf2-2.95.3.88nb3 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/go-goreturns go-goreturns-0.0.20180301nb19   minskim@NetBSD.org indirect-prefailed                  
devel/go-tools go-tools-1.11.20181009nb20 1 bsiegert@NetBSD.org indirect-prefailed                  
devel/google-api-go-client google-api-go-client-20160909nb25 2 bsiegert@NetBSD.org indirect-prefailed                  
devel/gperftools gperftools-2.7nb4   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
devel/gps gps-5.2.1nb29   pkgsrc-users@NetBSD.org prefailed                  
 Unbuildable with gcc5-aux.
devel/hdevtools hdevtools-0.1.8.0   szptvlfn@NetBSD.org prefailed                  
 hdevtools-0.1.8.0 is marked as broken:
hdevtools-0.1.8.0 is incompatible with GHC 8.8.x
devel/lcc lcc-4.1   pkgsrc-users@NetBSD.org prefailed                  
 lcc-4.1 is marked broken on NetBSD-9.0-x86_64
devel/libFoundation libFoundation-1.1.7.168nb1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libFoundation-examples libFoundation-examples-1.1.7.168   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-objc-lf2-2.95.3.88nb3
devel/libdbusmenu-gtk libdbusmenu-gtk-12.10.2nb18 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libdbusmenu-tools libdbusmenu-tools-12.10.2nb19 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libdevq libdevq-0.0.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/libdwarf libdwarf-20161124   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/libewf libewf-20150126nb2 1 pettai@NetBSD.org failed pre-clean depends checksum configure build        
devel/libjit libjit-0.1.2nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/lua-sdl2 lua52-sdl2-2.0.5.6.0nb2   nia@NetBSD.org failed pre-clean depends checksum configure build        
devel/magit magit-1.2.0nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
devel/monotone monotone-1.1nb23 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/monotone-server monotone-server-1.0nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: monotone-1.1nb23
devel/monotone-viz monotone-viz-1.0.2nb42   pkgsrc-users@NetBSD.org indirect-prefailed                  
devel/objfw objfw-0.90.2   js@pkgsrc.org failed pre-clean depends checksum configure build        
devel/ocaml-configurator ocaml-configurator-0.11.0nb4   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-deriving-ocsigen ocaml-deriving-ocsigen-0.8.1nb2   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-git ocaml-git-2.0.0nb1   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-jbuilder ocaml-jbuilder-1.0_beta20nb2   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
devel/ocaml-lwt_camlp4 ocaml-lwt_camlp4-20180325nb4   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-optcomp ocaml-optcomp-1.6nb12   jaapb@NetBSD.org indirect-prefailed                  
devel/ocaml-type_conv ocaml-type_conv-113.00.02nb10   jaapb@NetBSD.org indirect-prefailed                  
devel/ogre ogre-1.6.3nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/opengrok opengrok-0.12.1.5nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/p5-Mac-Carbon p5-Mac-Carbon-0.82nb11   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-Mac-SystemDirectory p5-Mac-SystemDirectory-0.10nb3   pkgsrc-users@NetBSD.org prefailed                  
 
devel/p5-VCP-Dest-svk p5-VCP-Dest-svk-0.29nb12   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: svk-2.2.3nb10
devel/pcc-libs pcc-libs-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pcl-cvs pcl-cvs-2.9.9nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs20
No valid Emacs version installed found
pcl-cvs-2.9.9nb3 is only for emacs20
devel/pedisassem pedisassem-0.23nb1   pkgsrc-users@NetBSD.org prefailed                  
 pedisassem-0.23nb1 is marked broken on NetBSD-9.0-x86_64
devel/php-pthreads php56-pthreads-2.0.10   pkgsrc-users@NetBSD.org prefailed                  
 php56-pthreads-2.0.10 is marked as broken:
Requires the maintainer-zts option enabled in PHP.
devel/picotrace picotrace-20200318   kamil@NetBSD.org failed pre-clean depends checksum configure build        
devel/picprg picprg-2.3dnb2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/pwlib pwlib-1.8.3nb13 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-gitinspector py38-gitinspector-0.4.4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-gitinspector-devel py38-gitinspector-0.5.0.dev0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py36-llvmlite-0.34.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py37-llvmlite-0.34.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-llvmlite py38-llvmlite-0.34.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/py-py2app py27-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py36-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py37-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-py2app py38-py2app-0.14   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py36-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py37-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc py38-pyobjc-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py36-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py37-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-core py38-pyobjc-core-6.2.2 84 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py36-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py37-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVFoundation py38-pyobjc-framework-AVFoundation-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py36-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py37-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AVKit py38-pyobjc-framework-AVKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py36-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py37-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Accounts py38-pyobjc-framework-Accounts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py36-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py37-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AddressBook py38-pyobjc-framework-AddressBook-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py36-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py37-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptKit py38-pyobjc-framework-AppleScriptKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py36-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py37-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-AppleScriptObjC py38-pyobjc-framework-AppleScriptObjC-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py36-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py37-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ApplicationServices py38-pyobjc-framework-ApplicationServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py36-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py37-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Automator py38-pyobjc-framework-Automator-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py36-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py37-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CFNetwork py38-pyobjc-framework-CFNetwork-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py36-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py37-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CalendarStore py38-pyobjc-framework-CalendarStore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py36-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py37-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CloudKit py38-pyobjc-framework-CloudKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py36-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py37-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Cocoa py38-pyobjc-framework-Cocoa-6.2.2 82 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py36-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py37-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Collaboration py38-pyobjc-framework-Collaboration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py36-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py37-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ColorSync py38-pyobjc-framework-ColorSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py36-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py37-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Contacts py38-pyobjc-framework-Contacts-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py36-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py37-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ContactsUI py38-pyobjc-framework-ContactsUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py36-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py37-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreAudio py38-pyobjc-framework-CoreAudio-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py36-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py37-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreBluetooth py38-pyobjc-framework-CoreBluetooth-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py36-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py37-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreData py38-pyobjc-framework-CoreData-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py36-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py37-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreLocation py38-pyobjc-framework-CoreLocation-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py36-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py37-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreML py38-pyobjc-framework-CoreML-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py36-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py37-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreMedia py38-pyobjc-framework-CoreMedia-6.2.2 3 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py36-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py37-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreServices py38-pyobjc-framework-CoreServices-6.2.2 4 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py36-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py37-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreSpotlight py38-pyobjc-framework-CoreSpotlight-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py36-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py37-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreText py38-pyobjc-framework-CoreText-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py36-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py37-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CoreWLAN py38-pyobjc-framework-CoreWLAN-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py36-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py37-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-CryptoTokenKit py38-pyobjc-framework-CryptoTokenKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py36-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py37-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DictionaryServices py38-pyobjc-framework-DictionaryServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py36-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py37-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-DiskArbitration py38-pyobjc-framework-DiskArbitration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py36-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py37-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-EventKit py38-pyobjc-framework-EventKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py36-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py37-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExceptionHandling py38-pyobjc-framework-ExceptionHandling-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py36-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py37-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ExternalAccessory py38-pyobjc-framework-ExternalAccessory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py36-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py37-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FSEvents py38-pyobjc-framework-FSEvents-6.2.2 5 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py36-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py37-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-FinderSync py38-pyobjc-framework-FinderSync-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py36-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py37-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameCenter py38-pyobjc-framework-GameCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py36-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py37-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameController py38-pyobjc-framework-GameController-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py36-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py37-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameKit py38-pyobjc-framework-GameKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py36-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py37-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-GameplayKit py38-pyobjc-framework-GameplayKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py36-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py37-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-IOSurface py38-pyobjc-framework-IOSurface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py36-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py37-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ImageCaptureCore py38-pyobjc-framework-ImageCaptureCore-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py36-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py37-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InputMethodKit py38-pyobjc-framework-InputMethodKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py36-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py37-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstallerPlugins py38-pyobjc-framework-InstallerPlugins-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py36-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py37-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-InstantMessage py38-pyobjc-framework-InstantMessage-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py36-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py37-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Intents py38-pyobjc-framework-Intents-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py36-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py37-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LatentSemanticMapping py38-pyobjc-framework-LatentSemanticMapping-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py36-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py37-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LaunchServices py38-pyobjc-framework-LaunchServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py36-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py37-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-LocalAuthentication py38-pyobjc-framework-LocalAuthentication-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py36-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py37-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MapKit py38-pyobjc-framework-MapKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py36-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py37-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaAccessibility py38-pyobjc-framework-MediaAccessibility-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py36-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py37-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaLibrary py38-pyobjc-framework-MediaLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py36-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py37-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MediaPlayer py38-pyobjc-framework-MediaPlayer-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py36-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py37-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Metal py38-pyobjc-framework-Metal-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py36-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py37-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MetalKit py38-pyobjc-framework-MetalKit-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py36-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py37-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ModelIO py38-pyobjc-framework-ModelIO-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py36-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py37-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-MultipeerConnectivity py38-pyobjc-framework-MultipeerConnectivity-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py36-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py37-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NaturalLanguage py38-pyobjc-framework-NaturalLanguage-6.2.2   pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py36-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py37-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetFS py38-pyobjc-framework-NetFS-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py36-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py37-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NetworkExtension py38-pyobjc-framework-NetworkExtension-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py36-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py37-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-NotificationCenter py38-pyobjc-framework-NotificationCenter-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py36-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py37-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-OpenDirectory py38-pyobjc-framework-OpenDirectory-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py36-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py37-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Photos py38-pyobjc-framework-Photos-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py36-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py37-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PhotosUI py38-pyobjc-framework-PhotosUI-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py36-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py37-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PreferencePanes py38-pyobjc-framework-PreferencePanes-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py36-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py37-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-PubSub py38-pyobjc-framework-PubSub-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py36-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py37-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-QTKit py38-pyobjc-framework-QTKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py36-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py37-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Quartz py38-pyobjc-framework-Quartz-6.2.2 16 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py36-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py37-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SafariServices py38-pyobjc-framework-SafariServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py36-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py37-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SceneKit py38-pyobjc-framework-SceneKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py36-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py37-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScreenSaver py38-pyobjc-framework-ScreenSaver-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py36-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py37-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ScriptingBridge py38-pyobjc-framework-ScriptingBridge-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py36-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py37-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SearchKit py38-pyobjc-framework-SearchKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py36-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py37-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Security py38-pyobjc-framework-Security-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py36-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py37-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SecurityInterface py38-pyobjc-framework-SecurityInterface-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py36-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py37-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-ServiceManagement py38-pyobjc-framework-ServiceManagement-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py36-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py37-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Social py38-pyobjc-framework-Social-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py36-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py37-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SpriteKit py38-pyobjc-framework-SpriteKit-6.2.2 2 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py36-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py37-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-StoreKit py38-pyobjc-framework-StoreKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py36-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py37-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SyncServices py38-pyobjc-framework-SyncServices-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py36-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py37-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-SystemConfiguration py38-pyobjc-framework-SystemConfiguration-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py36-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py37-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-Vision py38-pyobjc-framework-Vision-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py36-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py37-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-WebKit py38-pyobjc-framework-WebKit-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py36-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py37-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-iTunesLibrary py38-pyobjc-framework-iTunesLibrary-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py36-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py37-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/py-pyobjc-framework-libdispatch py38-pyobjc-framework-libdispatch-6.2.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
devel/python-mode python-mode-1.0nb2 3 pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
devel/radare2-cutter radare2-cutter-1.8.3nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/rsltc rsltc-2.4nb3   MarkoSchuetz@web.de indirect-prefailed                  
devel/ruby-racc ruby27-racc-1.5.0   taca@NetBSD.org failed pre-clean depends checksum configure build install package    
devel/sfslite sfslite-1.2.7nb1   agc@NetBSD.org failed pre-clean depends checksum configure build        
devel/svk svk-2.2.3nb10 1 bad@NetBSD.org failed pre-clean depends checksum configure          
devel/ucl ucl-1.03nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
devel/valgrind valgrind-3.13.0nb3   pkgsrc-users@NetBSD.org prefailed                  
 
devel/verifast verifast-18.02nb22   ryoon@NetBSD.org indirect-prefailed                  
devel/woboq_codebrowser woboq_codebrowser-2.1nb1   joerg@NetBSD.org failed pre-clean depends checksum configure build        
devel/xsd xsd-3.2.0nb24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
devel/zzuf zzuf-0.15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/abiword-plugins abiword-plugins-3.0.4nb9   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmemphis02-0.2.3nb7
editors/emacs-packages emacs-packages-0.10 2 uebayasi@NetBSD.org indirect-prefailed                  
editors/jde jde-2.3.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21
No valid Emacs version installed found
editors/leim21 leim-21.4nb2   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
editors/mule mule-2.3nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/mule-ucs Mule-UCS-0.84nb6   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
editors/p5-Padre-Plugin-Vi p5-Padre-Plugin-Vi-0.23.0nb10   pkgsrc-users@NetBSD.org prefailed                  
 p5-Padre-Plugin-Vi-0.23.0nb10 is marked as broken:
Does not install.
editors/p5-Padre-Plugin-XS p5-Padre-Plugin-XS-0.12nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
editors/tamago tamago-20020909nb4 3 tech-pkg-ja@jp.NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
emulators/compat15 compat15-1.5.3   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat15-extras compat15-extras-1.5.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16 compat16-1.6.2 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat16-extras compat16-extras-1.6.2   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat20-extras compat20-extras-2.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat30-extras compat30-extras-3.1   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/compat40-extras compat40-extras-4.0   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/cygwin_lib cygwin_lib-1.5.13.1   interix-pkg-people@NetBSD.org prefailed                  
 
emulators/darwin_lib darwin_lib-6.6.2nb8   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/dega dega-1.07nb6   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/freebsd_lib freebsd_lib-2.2.7nb8   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/gens gens-2.12rc3nb41   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/gpsp-rpi gpsp-rpi-20150205nb1   port-arm@NetBSD.org prefailed                  
 
emulators/haxm haxm-7.5.6   kamil@NetBSD.org prefailed                  
 BSDSRCDIR/sys specifies non-existing directory /usr/src/sys
emulators/lrmi lrmi-0.8nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
emulators/openmsx openmsx-0.15.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
emulators/osf1_lib osf1_lib-1.1nb10   eric@cirr.com prefailed                  
 
emulators/palmosemulator palmosemulator-3.5nb23   dsainty@NetBSD.org prefailed                  
 
emulators/raine raine-0.43.3nb13   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/tuxnes tuxnes-0.75nb4   pkgsrc-users@NetBSD.org prefailed                  
 
emulators/twin twin-3.1.14nb4   pkgsrc-users@NetBSD.org prefailed                  
 twin-3.1.14nb4 is marked broken on NetBSD-9.0-x86_64
emulators/xcopilot xcopilot-0.6.6nb1   nathanw@NetBSD.org prefailed                  
 xcopilot-0.6.6nb1 is marked broken on NetBSD-9.0-x86_64
emulators/z26 z26-2.13nb12   xmor61@users.sourceforge.net prefailed                  
 
filesystems/fs-utils fs-utils-20130701   stacktic@NetBSD.org indirect-failed                  
  Failed: rump-20130705
filesystems/fuse-darling-dmg fuse-darling-dmg-20160310nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-djmount fuse-djmount-0.71nb2   agc@NetBSD.org failed pre-clean depends checksum configure          
filesystems/fuse-gstfs-ng fuse-gstfs-ng-1.1nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/fuse-sshfs fuse-sshfs-2.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 
filesystems/openafs-devel openafs-1.7.11nb1   gendalia@NetBSD.org failed pre-clean depends checksum configure build        
filesystems/ori ori-0.8.1nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
finance/R-bayesm R-bayesm-3.1.4 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-RcppArmadillo-0.9.600.4.0
fonts/ghostscript-cidfonts-ryumin ghostscript-cidfonts-ryumin-9.53.1   makoto@ki.nu prefailed                  
 '(agpl)
You
need
to
set
PKG_OPTIONS.ghostscript+=
disable-compile-inits,
at
its
compile
time.
games/corewars corewars-0.9.13nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/crafty-book-medium crafty-book-medium-20000511nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/crafty-book-small crafty-book-small-20000511nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/gnuchess-book-medium gnuchess-book-medium-20000511nb4   pkgsrc-users@NetBSD.org prefailed                  
 gnuchess-book-medium-20000511nb4 is marked as broken:
pgn_next_game(): malformed tag at line 32140, column 7
games/heretic2-demo heretic2-demo-2.0nb1   abs@NetBSD.org prefailed                  
 
games/ioquake3-raspberrypi ioquake3-raspberrypi-20150118nb1   port-arm@NetBSD.org prefailed                  
 
games/knightcap-brain knightcap-brain-19980616   pkgsrc-users@NetBSD.org prefailed                  
 
games/love09 love09-0.9.2nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
games/quake quake-2.30nb7   pkgsrc-users@NetBSD.org prefailed                  
 
games/xdoom xdoom-1.10nb4   pkgsrc-users@NetBSD.org prefailed                  
 xdoom-1.10nb4 is marked broken on NetBSD-9.0-x86_64
geography/libchamplain012 libchamplain012-0.12.20nb3 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libmemphis02-0.2.3nb7
geography/libmemphis02 libmemphis02-0.2.3nb7 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
geography/py-obspy py36-obspy-1.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/py-obspy py37-obspy-1.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/py-obspy py38-obspy-1.1.1nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/qlandkartegt qlandkartegt-1.4.2nb45   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/qlandkartem qlandkartem-0.2.0nb55   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
geography/vis5d+ vis5d+-1.2.1nb5   hdp@nmsu.edu failed pre-clean depends checksum configure build        
graphics/Cenon Cenon-3.9.6nb18   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-gui-0.22.0nb23
graphics/ImageViewer ImageViewer-0.6.3nb26 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-gui-0.22.0nb23
graphics/PanoTools PanoTools-2.6b1nb3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
graphics/R-effects R-effects-4.1.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-minqa-1.2.4 R-RcppEigen-0.3.3.5.0
graphics/R-ggtern R-ggtern-3.1.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-RcppArmadillo-0.9.600.4.0
graphics/aqsis aqsis-1.8.1nb43   pkgsrc-users@NetBSD.org prefailed                  
 aqsis-1.8.1nb43 is marked as broken:
Not valid C++11 code, but dependencies require C++11
graphics/asymptote asymptote-2.41nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
graphics/camlimages camlimages-4.0.1nb89 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/denemo denemo-0.9.2nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/enblend-enfuse enblend-enfuse-4.2nb20   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/flickrnet flickrnet-3.24.0nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
graphics/gri gri-2.12.23nb29   pkgsrc-users@NetBSD.org prefailed                  
 gri-2.12.23nb29 is marked as broken:
ImageMagick cannot convert the documentation PS files to PNG files due to security policy.
graphics/ipe ipe-7.2.7nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/ivtools ivtools-1.2.8nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/luminance-hdr luminance-hdr-2.4.0nb43   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
graphics/mgl mgl-0.2.0anb13   fk200329@fsinet.or.jp prefailed                  
 
graphics/ns-cult3d ns-cult3d-5.2nb1   abs@NetBSD.org prefailed                  
 
graphics/nvtv nvtv-0.4.7nb38   pkgsrc-users@NetBSD.org prefailed                  
 
graphics/radiance radiance-3.6.1nb18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/scidavis scidavis-0.2.4nb28   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
graphics/ucview ucview-0.22nb43   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: unicap-0.9.3nb45
graphics/unicap unicap-0.9.3nb45 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
ham/gr-fcdproplus gr-fcdproplus-3.7.11nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
inputmethod/ibus-table-chinese ibus-table-chinese-1.8.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
inputmethod/iiimecf iiimecf-0.6nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
lang/boomerang boomerang-0.2nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/camlp4 camlp4-4.08+1 16 jaapb@NetBSD.org prefailed                  
 camlp4-4.08+1 is marked as broken:
Obsolete package, no longer supported by OCaml 4.09
lang/cint cint-5.16.19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/coreclr coreclr-1.0.0nb11   kamil@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc2 gcc2-2.95.3nb7   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gcc3 gcc3-3.3.6   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gcc3-c++-3.3.6 gcc3-objc-3.3.6nb1 gcc3-f77-3.3.6
lang/gcc3-c++ gcc3-c++-3.3.6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc3-f77 gcc3-f77-3.3.6 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc3-objc gcc3-objc-3.3.6nb1 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc34 gcc34-3.4.6nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/gcc44 gcc44-4.4.7nb11   sbd@NetBSD.org failed pre-clean depends checksum configure build        
lang/ghc ghc-6.8.3nb11 2 kristerw@NetBSD.org prefailed                  
 
lang/ghc-bootstrap ghc-bootstrap-6.8.3nb6   dholland@NetBSD.org indirect-prefailed                  
lang/gnat_util gnat_util-20160603   pkgsrc-users@NetBSD.org prefailed                  
 
lang/go-bin go-bin-1.14.2nb1   tnn@NetBSD.org prefailed                  
 
lang/gpc gpc-2.1nb5   pkgsrc-users@NetBSD.org prefailed                  
 
lang/gwydion-dylan gwydion-dylan-2.4.0nb11   pkgsrc-users@NetBSD.org prefailed                  
 gwydion-dylan-2.4.0nb11 is marked broken on NetBSD-9.0-x86_64
lang/kali kali-0.52.2   pkgsrc-users@NetBSD.org prefailed                  
 kali-0.52.2 is marked broken on NetBSD-9.0-x86_64
lang/libobjc2 libobjc2-2.0   pkgsrc-users@NetBSD.org prefailed                  
 No acceptable compiler found for libobjc2-2.0.
lang/mono mono-4.0.4.1nb21   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/mono-basic mono-basic-4.0.1nb12 1 kefren@NetBSD.org failed pre-clean depends checksum configure build        
lang/mozjs68 mozjs68-68.6.0nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/mpd mpd-1.0.1nb7   is@NetBSD.org prefailed                  
 
lang/nhc98 nhc98-1.22nb2   kristerw@NetBSD.org failed pre-clean depends checksum configure build        
lang/oo2c oo2c-2.0.11nb19   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/oracle-jdk8 oracle-jdk8-8.0.202nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: oracle-jre8-8.0.202
lang/oracle-jre8 oracle-jre8-8.0.202 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/polyml polyml-5.7.1nb1   asau@inbox.ru failed pre-clean depends checksum            
lang/racket racket-6.12nb9   asau@inbox.ru failed pre-clean depends checksum configure build install      
lang/rakudo-star rakudo-star-2013.08nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
lang/sbcl sbcl-2.0.7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/smlnj smlnj-110.73nb3   richards+netbsd@CS.Princeton.EDU failed pre-clean depends checksum configure build        
lang/smlnj11072 smlnj-110.72nb1   richards+netbsd@CS.Princeton.EDU failed pre-clean depends checksum configure build        
lang/sr sr-2.3.3nb10   is@NetBSD.org prefailed                  
 
lang/stalin stalin-0.9nb8   pkgsrc-users@NetBSD.org prefailed                  
 
lang/sun-jdk7 sun-jdk7-7.0.80nb3 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
lang/sun-jre7 sun-jre7-7.0.80 4 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
lang/swi-prolog swi-prolog-8.0.2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: swi-prolog-packages-8.0.2nb2
lang/swi-prolog-jpl swi-prolog-jpl-8.0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
lang/swi-prolog-packages swi-prolog-packages-8.0.2nb2 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
lang/utilisp utilisp-1.13   pkgsrc-users@NetBSD.org prefailed                  
 
mail/GNUMail GNUMail-1.2.0nb18 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-gui-0.22.0nb23
mail/gnus gnus-5.10.10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/ifile ifile-1.3.8   salo@NetBSD.org failed pre-clean depends checksum configure build        
mail/milter-regex milter-regex-1.7nb2   jdarrow@NetBSD.org failed pre-clean depends checksum configure build        
mail/opensmtpd opensmtpd-5.7.3p2nb1   pkgsrc-users@NetBSD.org prefailed                  
 opensmtpd-5.7.3p2nb1 is marked as broken:
Fails to build with OpenSSL 1.1
mail/php-mailparse php56-mailparse-3.1.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
mail/re-alpine re-alpine-2.03nb1 2 reed@reedmedia.net prefailed                  
 re-alpine-2.03nb1 is marked as broken:
Fails to build with OpenSSL 1.1
mail/smtp-vilter smtp-vilter-1.3.8nb4   marc@msys.ch failed pre-clean depends checksum configure build        
mail/wl wl-2.14.0nb15   tech-pkg-ja@jp.NetBSD.org failed pre-clean depends checksum configure build        
mail/wmbiff wmbiff-0.4.26nb32   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
math/R-RandomFields R-RandomFields-3.3.8 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-RandomFieldsUtils-0.5.3
math/R-RandomFieldsUtils R-RandomFieldsUtils-0.5.3 3 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/R-Rcmdr R-Rcmdr-2.7.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-minqa-1.2.4 R-readstata13-0.9.2 R-RcppEigen-0.3.3.5.0
math/R-RcmdrMisc R-RcmdrMisc-2.7.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-minqa-1.2.4 R-readstata13-0.9.2 R-RcppEigen-0.3.3.5.0
math/R-RcppArmadillo R-RcppArmadillo-0.9.600.4.0 4 minskim@NetBSD.org failed pre-clean depends checksum configure build install      
math/R-RcppEigen R-RcppEigen-0.3.3.5.0 6 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/R-car R-car-3.0.9 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-minqa-1.2.4 R-RcppEigen-0.3.3.5.0
math/R-combinat R-combinat-0.0.8 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
math/R-compositions R-compositions-1.40.2 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-RcppArmadillo-0.9.600.4.0
math/R-forecast R-forecast-8.7   minskim@NetBSD.org indirect-failed                  
  Failed: R-RcppArmadillo-0.9.600.4.0
math/R-genetics R-genetics-1.3.8.1.2nb2   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-combinat-0.0.8
math/R-geoR R-geoR-1.7.5.2.1 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-RandomFieldsUtils-0.5.3
math/R-geoRglm R-geoRglm-0.9.11   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-RandomFieldsUtils-0.5.3
math/R-igraph R-igraph-1.2.4.1nb1 1 minskim@NetBSD.org failed pre-clean depends checksum configure build install      
math/R-lme4 R-lme4-1.1.21 5 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-minqa-1.2.4 R-RcppEigen-0.3.3.5.0
math/R-minqa R-minqa-1.2.4 7 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
math/R-nimble R-nimble-0.9.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-igraph-1.2.4.1nb1
math/R-pbkrtest R-pbkrtest-0.4.7 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-minqa-1.2.4 R-RcppEigen-0.3.3.5.0
math/R-prob R-prob-1.0.1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-combinat-0.0.8
math/R-survey R-survey-3.36 2 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: R-minqa-1.2.4
math/calc calc-2.02fnb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
math/clisp-pari clisp-pari-2.49nb1   hans@NetBSD.org failed pre-clean depends checksum configure build        
math/libffm libffm-0.28nb1   pkgsrc-users@NetBSD.org prefailed                  
 
math/openfst openfst-1.1   pallegra@gmail.com failed pre-clean depends checksum configure build        
math/py-numba py36-numba-0.51.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py36-llvmlite-0.34.0
math/py-numba py37-numba-0.51.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py37-llvmlite-0.34.0
math/py-numba py38-numba-0.51.0   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: py38-llvmlite-0.34.0
math/py-sympy py27-sympy-1.6.2   minskim@NetBSD.org failed pre-clean depends checksum configure build        
math/scilab scilab-4.1nb27 2 dmcmahill@NetBSD.org prefailed                  
 scilab-4.1nb27 is marked broken on NetBSD-9.0-x86_64
math/xyconvert xyconvert-1.5nb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
meta-pkgs/bulk-large bulk-large-20200911   dholland@NetBSD.org indirect-prefailed                  
meta-pkgs/bulk-medium bulk-medium-20200901 1 dholland@NetBSD.org indirect-prefailed                  
meta-pkgs/gnustep gnustep-2.6.2nb18 1 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-gui-0.22.0nb23
meta-pkgs/libdbusmenu libdbusmenu-12.10.2nb13   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: libdbusmenu-gtk-12.10.2nb18 libdbusmenu-tools-12.10.2nb19
misc/Addresses Addresses-0.4.8nb18 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-gui-0.22.0nb23
misc/dpkg dpkg-1.20.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/dt dt-1.1.7nb3   pkgsrc-users@NetBSD.org prefailed                  
 
misc/elscreen elscreen-1.4.6nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
misc/go-genproto go-genproto-20180901nb19 3 pkgsrc-users@NetBSD.org prefailed                  
 go-genproto-20180901nb19 is marked as broken:
Tries to modify .buildlink/gopkg
misc/hanzim hanzim-1.3nb9   rxg@NetBSD.org failed pre-clean depends checksum configure build install      
misc/lookup lookup-1.4.1nb2   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs214 xemacs215
No valid Emacs version installed found
misc/mbuffer mbuffer-20180625nb1   pkgsrc-users@NetBSD.org prefailed                  
 mbuffer-20180625nb1 is marked broken on NetBSD-9.0-x86_64
misc/raspberrypi-userland raspberrypi-userland-20170109nb3 6 jmcneill@NetBSD.org prefailed                  
 
misc/root root-5.26nb21   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
misc/rump rump-20130705 1 stacktic@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/adobe-flash-player adobe-flash-player-32.0.0.433   tsutsui@NetBSD.org failed pre-clean depends checksum            
multimedia/audiocd-kio audiocd-kio-16.08.0nb21   markd@NetBSD.org failed pre-clean depends checksum configure          
multimedia/gmediaserver gmediaserver-0.13.0nb14   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/gst-plugins1-egl-gl gst-plugins1-gl-1.16.2nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gst-plugins1-egl-opengl gst-plugins1-opengl-1.16.2nb1   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/gst-plugins1-omx gst-plugins1-omx-1.2.0nb6   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/libdvdcss libdvdcss-1.4.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
multimedia/libva-driver-vdpau libva-driver-vdpau-0.7.4nb1   cheusov@NetBSD.org failed pre-clean depends checksum configure build        
multimedia/omxplayer omxplayer-20170112nb16   port-arm@NetBSD.org prefailed                  
 
multimedia/ushare ushare-1.1anb12   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
multimedia/win32-codecs win32-codecs-071007   pkgsrc-users@NetBSD.org prefailed                  
 
multimedia/xine-v4l xine-v4l-1.2.10nb2   pkgsrc-users@NetBSD.org prefailed                  
 
net/LaBrea LaBrea-2.5nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/airport2basestationconfig airport2basestationconfig-2.0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/airportbasestationconfig airportbasestationconfig-1.5.2nb3   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/airportmodemutility airportmodemutility-2.0nb1   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
net/amule amule-2.3.1nb25   tripledes@eslack.org failed pre-clean depends checksum configure build        
net/bing bing-1.1.3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/cisco-mibs cisco-mibs-20170101nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum            
net/citrix_ica citrix_ica-10.6.115659nb2   sborrill@NetBSD.org prefailed                  
 
net/delegate delegate-9.9.1nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/drill drill-1.6.17nb2   he@NetBSD.org prefailed                  
 drill-1.6.17nb2 is marked as broken:
Fails to build with OpenSSL 1.1
net/ettercap ettercap-0.6.bnb43   pkgsrc-users@NetBSD.org prefailed                  
 ettercap-0.6.bnb43 is marked as broken:
Fails to build with OpenSSL 1.1
net/ettercap-NG ettercap-NG-0.7.3nb15   pkgsrc-users@NetBSD.org prefailed                  
 ettercap-NG-0.7.3nb15 is marked as broken:
Fails to build with OpenSSL 1.1
net/freeradius2 freeradius-2.2.10nb4   pkgsrc-users@NetBSD.org prefailed                  
 freeradius-2.2.10nb4 is marked as broken:
Fails to build with OpenSSL 1.1
net/freerdp freerdp-1.0.2nb43 1 pkgsrc-users@NetBSD.org prefailed                  
 freerdp-1.0.2nb43 is marked as broken:
Fails to build with OpenSSL 1.1
net/gnugk gnugk-2.2.0nb8   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/grive2 grive2-0.4.1nb18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/guacamole-server guacamole-server-1.0.0nb9   jperkin@joyent.com indirect-prefailed                  
net/iana-etc iana-etc-2.30nb1   christos@NetBSD.org failed pre-clean depends checksum            
net/inetutils inetutils-1.9.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/libbind libbind-6.0nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/mldonkey mldonkey-3.1.5nb18 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
net/mldonkey-gui mldonkey-gui-3.1.5nb46   pkgsrc-users@NetBSD.org indirect-prefailed                  
net/mrt mrt-2.2.2a.20000811nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
net/nanomsgxx nanomsgxx-0.2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
net/ntop ntop-4.1.0nb38   adam@NetBSD.org failed pre-clean depends checksum configure build        
net/ocsync ocsync-0.90.4nb19   ryoon@NetBSD.org failed pre-clean depends checksum configure build        
net/oidentd oidentd-2.0.7nb4   pkgsrc-users@NetBSD.org prefailed                  
 
net/oinkmaster oinkmaster-2.0nb8   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: snort-2.9.15.1nb3
net/openh323 openh323-1.15.2nb7 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
net/owncloudclient owncloudclient-2.2.3nb15   ryoon@NetBSD.org prefailed                  
 owncloudclient-2.2.3nb15 is marked as broken:
Fails to build with OpenSSL 1.1
net/paris-traceroute paris-traceroute-0.92   imil@NetBSD.org failed pre-clean depends checksum configure build        
net/php-yaz php73-yaz-1.2.2nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/php-yaz php74-yaz-1.2.2nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/py-pysendfile py27-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py36-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py37-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/py-pysendfile py38-pysendfile-2.0.1   pkgsrc-users@NetBSD.org prefailed                  
 
net/sendfile sendfile-2.1bnb4   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/sniffit sniffit-0.3.5nb6   pkgsrc-users@NetBSD.org prefailed                  
 sniffit-0.3.5nb6 is marked broken on NetBSD-9.0-x86_64
net/snort snort-2.9.15.1nb3 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/solaris-tap solaris-tap-1.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
net/trickle trickle-1.06nb16   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/vde vde-1.5.9   pkgsrc-users@NetBSD.org prefailed                  
 
net/xipdump xipdump-1.5.4nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
net/xnap xnap-2.0nb2   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
news/nget nget-0.27.1nb4   joel@carnat.net failed pre-clean depends checksum configure build        
parallel/gridscheduler gridscheduler-2011.11.1nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
parallel/sge sge-8.1.6nb9   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
pkgtools/gensolpkg gensolpkg-1.10nb2   agc@NetBSD.org prefailed                  
 
pkgtools/rc.subr rc.subr-20181226   sbd@NetBSD.org prefailed                  
 
print/advi advi-1.10.2nb49   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: camlimages-4.0.1nb89
security/EasyPG EasyPG-0.0.16nb3   gdt@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox xemacs214 xemacs215
No valid Emacs version installed found
security/cfs cfs-1.4.1nb6   gdt@NetBSD.org failed pre-clean depends checksum configure build        
security/credns credns-0.2.10nb2   pettai@NetBSD.org prefailed                  
 credns-0.2.10nb2 is marked as broken:
Fails to build with OpenSSL 1.1
security/dnssec-tools dnssec-tools-2.1nb7   pettai@NetBSD.org prefailed                  
 dnssec-tools-2.1nb7 is marked as broken:
Fails to build with OpenSSL 1.1
security/engine-pkcs11 engine-pkcs11-0.1.8nb6   pkgsrc-users@NetBSD.org prefailed                  
 engine-pkcs11-0.1.8nb6 is marked as broken:
Fails to build with OpenSSL 1.1
security/fragroute fragroute-1.2nb18   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/fwbuilder fwbuilder-5.1.0.3599nb8   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/gnupg-pkcs11-scd gnupg-pkcs11-scd-0.9.2nb3   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/gpshell gpshell-1.4.4nb2   pkgsrc-users@netbsd.org indirect-prefailed                  
security/guardtime guardtime-1.0.12nb18   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/honeyd honeyd-1.5bnb48   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/hydan hydan-0.13nb5   pkgsrc-users@NetBSD.org prefailed                  
 
security/ipsec-tools ipsec-tools-0.7.3nb5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
security/isakmpd isakmpd-20030903nb11   pkgsrc-users@NetBSD.org prefailed                  
 isakmpd-20030903nb11 requires ipsec-ready NetBSD
security/jessie jessie-1.0.1   pkgsrc-users@NetBSD.org prefailed                  
 no acceptable JVM found
security/libglobalplatform libglobalplatform-6.0.0nb2 1 pkgsrc-users@netbsd.org prefailed                  
 libglobalplatform-6.0.0nb2 is marked as broken:
Fails to build with OpenSSL 1.1
security/libguardtime libguardtime-0.3.13nb17 1 pkgsrc-users@NetBSD.org prefailed                  
 libguardtime-0.3.13nb17 is marked as broken:
Fails to build with OpenSSL 1.1
security/netramet netramet-4.4.20nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/openvas-client openvas-client-2.0.1nb38   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-libnasl openvas-libnasl-2.0.0nb14 2 pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-libraries openvas-libraries-2.0.0nb15 4 pkgsrc-users@NetBSD.org prefailed                  
 openvas-libraries-2.0.0nb15 is marked as broken:
Does not build with gnutls-3.5 -- newer versions available.
security/openvas-plugins openvas-plugins-1.0.5nb12   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/openvas-server openvas-server-2.0.0nb15 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
security/pam_ssh_agent_auth pam_ssh_agent_auth-0.9.2nb2   agc@NetBSD.org prefailed                  
 pam_ssh_agent_auth-0.9.2nb2 is marked as broken:
Fails to build with OpenSSL 1.1
security/php-gnupg php56-gnupg-1.4.0   tpaul@NetBSD.org prefailed                  
 gpgme should be built with gnupg1 option
security/php-gnupg php72-gnupg-1.4.0   tpaul@NetBSD.org prefailed                  
 gpgme should be built with gnupg1 option
security/php-gnupg php73-gnupg-1.4.0   tpaul@NetBSD.org prefailed                  
 gpgme should be built with gnupg1 option
security/php-gnupg php74-gnupg-1.4.0   tpaul@NetBSD.org prefailed                  
 gpgme should be built with gnupg1 option
security/pinentry-mac pinentry-mac-0.9.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 
security/pkcs11-helper pkcs11-helper-1.10nb13 1 gdt@NetBSD.org prefailed                  
 pkcs11-helper-1.10nb13 is marked as broken:
Fails to build with OpenSSL 1.1
security/prelude-pflogger prelude-pflogger-0.9.0nb13   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/prngd prngd-0.9.29   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py27-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py36-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py37-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/py-m2crypto py38-m2crypto-0.36.0   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/qore-asn1-module qore-asn1-module-0.0.3nb7   nros@NetBSD.org prefailed                  
 qore-asn1-module-0.0.3nb7 is marked as broken:
Fails to build with OpenSSL 1.1
security/rainbowcrack rainbowcrack-1.2nb6   dhowland@users.sourceforge.net prefailed                  
 rainbowcrack-1.2nb6 is marked as broken:
Fails to build with OpenSSL 1.1
security/sfs sfs-0.7.2nb24   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/sks sks-1.1.5nb16   pkgsrc-users@NetBSD.org indirect-prefailed                  
security/sleuthkit sleuthkit-4.1.3nb8   pettai@NetBSD.org indirect-failed                  
  Failed: libewf-20150126nb2
security/srp_client srp-client-1.4.4nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
security/validns validns-0.8nb4   pettai@NetBSD.org prefailed                  
 validns-0.8nb4 is marked as broken:
Fails to build with OpenSSL 1.1
shells/posh posh-0.12.6   pkgsrc-users@NetBSD.org prefailed                  
 posh-0.12.6 is marked broken on NetBSD-9.0-x86_64
shells/scsh scsh-0.6.7nb1   pkgsrc-users@NetBSD.org prefailed                  
 scsh-0.6.7nb1 is marked broken on NetBSD-9.0-x86_64
sysutils/9base 9base-20100604nb2   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/afbinit afbinit-1.0   macallan@NetBSD.org prefailed                  
 
sysutils/asapm asapm-2.11nb4   pkgsrc-users@NetBSD.org prefailed                  
 APM needs /usr/include/machine/apmvar.h to build.
sysutils/atitvout atitvout-0.4nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/burn burn-0.4.1nb20   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-gui-0.22.0nb23
sysutils/cfengine2 cfengine-2.2.10nb13   pkgsrc-users@NetBSD.org prefailed                  
 cfengine-2.2.10nb13 is marked as broken:
Fails to build with OpenSSL 1.1
sysutils/cpuburn cpuburn-1.4nb4   abs@NetBSD.org prefailed                  
 
sysutils/dptutil dptutil-3.31nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/facette facette-0.4.0devnb22   imil@NetBSD.org prefailed                  
 facette-0.4.0devnb22 is marked as broken:
Tries to install uglify-js during build.
sysutils/fastfs fastfs-19940614   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/fixelfprot fixelfprot-20040714   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/gkrellm-est gkrellm-est-20040710nb42   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/grub grub-0.97nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/gworkspace gworkspace-0.9.1nb19 3 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-gui-0.22.0nb23
sysutils/hddtemp hddtemp-0.3b15   christos@NetBSD.org prefailed                  
 
sysutils/heirloom-priocntl heirloom-priocntl-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/heirloom-psrinfo heirloom-psrinfo-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/heirloom-shl heirloom-shl-070715   cheusov@NetBSD.org prefailed                  
 
sysutils/isapnptools isapnptools-1.27   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/lambd lambd-20010719nb2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/libcap libcap-2.25nb3   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/lilo lilo-22.8nb9   reed@reedmedia.net prefailed                  
 
sysutils/lvm2 lvm2-2.02.98   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/nvnet nvnet-20050620nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/p5-Linux-Inotify2 p5-Linux-Inotify2-1.2.2nb9   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/p5-Mac-AppleScript p5-Mac-AppleScript-0.04nb11 1 pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/p5-Mac-AppleScript-Glue p5-Mac-AppleScript-Glue-0.03nb11   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py27-appnope-0.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py36-appnope-0.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py37-appnope-0.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-appnope py38-appnope-0.1.0   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/py-collectd py38-collectd-5.8.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/rsyslog-gssapi rsyslog-gssapi-8.38.0nb10   pkgsrc-users@NetBSD.org prefailed                  
 heimdal is not an acceptable Kerberos 5 type for rsyslog-gssapi-8.38.0nb10.
heimdal is not an acceptable Kerberos 5 type for rsyslog-gssapi-8.38.0nb10.
sysutils/rsyslog-libgcrypt rsyslog-libgcrypt-8.38.0nb10   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/ruby-chef ruby25-chef-16.0.287nb1   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: ruby25-chef-zero-15.0.0
sysutils/ruby-chef-zero ruby25-chef-zero-15.0.0 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/ruby-rb-appscript ruby25-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/ruby-rb-appscript ruby26-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/ruby-rb-appscript ruby27-rb-appscript-0.6.1nb1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/screenbrightness screenbrightness-1.1   wiedi@frubar.net prefailed                  
 
sysutils/scsiinfo scsiinfo-4.7   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/setquota setquota-0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/strace strace-4.5.15nb14   christos@NetBSD.org prefailed                  
 Please place kernel sources in /usr/src/sys or set BSDSRCDIR
sysutils/sysinfo sysinfo-3.5.1   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/toshutils toshutils-991217nb5   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/tpb tpb-0.6.4   soren@NetBSD.org prefailed                  
 
sysutils/trash trash-0.9.2nb2   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/tsm8 tsm8-8.1.7.0   hauke@NetBSD.org failed pre-clean depends checksum            
sysutils/u-boot-odroid-c2 u-boot-odroid-c2-2018.11nb3   port-arm@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/u-boot-rock64 u-boot-rock64-2017.09nb6   port-arm@NetBSD.org failed pre-clean depends checksum configure build        
sysutils/ups-nut-cgi ups-nut-cgi-2.7.4nb1   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
sysutils/user_cygwin user-cygwin-20130712   pkgsrc-users@NetBSD.org prefailed                  
 
sysutils/user_darwin user-darwin-20170116   schmonz@NetBSD.org prefailed                  
 
sysutils/user_interix user-interix-20130712   interix-pkg-people@NetBSD.org prefailed                  
 
sysutils/user_irix user-irix-20130712   cheusov@NetBSD.org prefailed                  
 
sysutils/vidc-tools vidc-tools-1.0   abs@NetBSD.org prefailed                  
 
sysutils/xbatt xbatt-1.3.1nb4   hubertf@NetBSD.org prefailed                  
 APM is not available for NetBSD-9.0-x86_64
sysutils/xe-guest-utilities xe-guest-utilities-7.0.0nb1 2 sborrill@NetBSD.org indirect-failed                  
  Failed: xenstoretools-4.11.4nb1
sysutils/xenstoretools xenstoretools-4.11.4nb1 3 sborrill@NetBSD.org failed pre-clean depends checksum configure build install      
sysutils/xentools413 xentools413-4.13.1nb3 2 bouyer@NetBSD.org prefailed                  
 
sysutils/xhyve xhyve-0.2.0   terin@terinstock.com prefailed                  
 
textproc/OdfConverter OdfConverter-3.0nb54   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: mono-basic-4.0.1nb12
textproc/R-readstata13 R-readstata13-0.9.2 2 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/coccigrep coccigrep-1.16nb1   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/convertlit convertlit-1.8nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 Please define CONVERTLIT_MASTER_SITES in mk.conf.
Alternatively you may download 'clit18src.zip' manually
to /distfiles.
textproc/csharp-xapian csharp-xapian-1.4.17   schmonz@NetBSD.org failed pre-clean depends checksum configure build install      
textproc/harmony harmony-20060526nb17   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/jrep jrep-1.1.0   cheusov@NetBSD.org failed pre-clean depends checksum configure          
textproc/lit2epub lit2epub-0.2.2   pkgsrc-users@NetBSD.org indirect-prefailed                  
textproc/nxml-mode nxml-mode-20041004nb3   tonio@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox
No valid Emacs version installed found
textproc/p5-yamcha p5-yamcha-0.33nb11   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
textproc/pxp pxp-1.2.8nb7 1 pkgsrc-users@NetBSD.org indirect-prefailed                  
time/p5-DateTime-TimeZone-HPUX p5-DateTime-TimeZone-HPUX-1.04nb11   pkgsrc-users@NetBSD.org prefailed                  
 
time/wyrd wyrd-1.4.6nb13   pkgsrc-users@NetBSD.org indirect-prefailed                  
wm/amiwm amiwm-0.20p48nb3   pkgsrc-users@NetBSD.org prefailed                  
 amiwm-0.20p48nb3 is marked broken on NetBSD-9.0-x86_64
wm/chunkwm chunkwm-0.4.8   jmmv@NetBSD.org prefailed                  
 
wm/libAppleWM libAppleWM-1.4.1nb1 2 pkgsrc-users@NetBSD.org prefailed                  
 
wm/quartz-wm quartz-wm-1.3.1nb1 1 pkgsrc-users@NetBSD.org prefailed                  
 
wm/skhd skhd-0.3.2   jmmv@NetBSD.org prefailed                  
 
www/SOGo4 SOGo-4.0.8nb7   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
www/ap-mono ap24-mono-3.12nb12   kefren@NetBSD.org indirect-failed                  
  Failed: mono-xsp-3.8nb12
www/ap22-auth-ofba ap24-auth-ofba-0.6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build install      
www/aws aws-3.1.0.0nb17 1 pkgsrc-users@NetBSD.org prefailed                  
 aws-3.1.0.0nb17 is marked as broken:
sh: ../xoscons: not found
www/aws-demos aws-demos-3.1.0.0nb13   pkgsrc-users@NetBSD.org indirect-prefailed                  
www/cliqz cliqz-1.38.0nb3   fox@NetBSD.org failed pre-clean depends checksum configure build        
www/cppcms cppcms-1.0.4nb22   joerg@NetBSD.org failed pre-clean depends checksum configure build        
www/emacs-w3m emacs-w3m-1.4.4nb4   uebayasi@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20 xemacs215 xemacs215nox xemacs214 xemacs214nox
No valid Emacs version installed found
www/jalbum jalbum-8.5.3   pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: sun-jre7-7.0.80
www/lhs lhs-0.1nb10   dawszy@arhea.net failed pre-clean depends checksum configure build        
www/mono-xsp mono-xsp-3.8nb12 1 kefren@NetBSD.org failed pre-clean depends checksum configure          
www/ocaml-curl ocaml-curl-0.5.3nb35   rich.neswold@gmail.com failed pre-clean depends checksum configure build        
www/ocaml-http ocaml-http-0.1.5nb14   jaapb@NetBSD.org indirect-prefailed                  
www/ocsigen-start ocsigen-start-2.16.1   jaapb@NetBSD.org failed pre-clean depends checksum configure build        
www/php-ja-wordpress php56-ja-wordpress-5.5.1   ryoon@NetBSD.org failed pre-clean depends checksum            
www/php-ja-wordpress php72-ja-wordpress-5.5.1   ryoon@NetBSD.org failed pre-clean depends checksum            
www/php-ja-wordpress php73-ja-wordpress-5.5.1   ryoon@NetBSD.org failed pre-clean depends checksum            
www/php-ja-wordpress php74-ja-wordpress-5.5.1   ryoon@NetBSD.org failed pre-clean depends checksum            
www/php-phalcon php74-phalcon-3.4.5   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/trafficserver trafficserver-7.1.2nb15   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
www/w3 w3-4.0b47nb3   pkgsrc-users@NetBSD.org prefailed                  
 Accepted versions are: emacs21 emacs21nox emacs20
No valid Emacs version installed found
x11/9term 9term-1.6.3nb1   pkgsrc-users@NetBSD.org prefailed                  
 9term-1.6.3nb1 is marked broken on NetBSD-9.0-x86_64
x11/Xrender Xrender-0.9.0nb3   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/bbapm bbapm-0.0.1nb2   pkgsrc-users@NetBSD.org prefailed                  
 
x11/clisp-gtk2 clisp-gtk2-2.49nb32   asau@inbox.ru failed pre-clean depends checksum configure build install      
x11/dtx11session dtxsession-1.0   pkgsrc-users@NetBSD.org prefailed                  
 
x11/gnustep-back gnustep-back-0.22.0nb24 15 pkgsrc-users@NetBSD.org indirect-failed                  
  Failed: gnustep-gui-0.22.0nb23
x11/gnustep-gui gnustep-gui-0.22.0nb23 17 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/gnustep-preferences gnustep-preferences-1.2.0nb38 2 adam@NetBSD.org indirect-failed                  
  Failed: gnustep-gui-0.22.0nb23
x11/gtk-mac-integration gtk-mac-integration-2.0.8nb9   adam@NetBSD.org prefailed                  
 
x11/gtkada gtkada-2.24.4.0nb26 1 pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/hyena hyena-0.5nb16   pkgsrc.gnome@gmail.com failed pre-clean depends checksum configure          
x11/labltk labltk-8.06.3nb6   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure build        
x11/modular-xorg-xquartz modular-xorg-xquartz-1.17.2nb6   pkgsrc-users@NetBSD.org prefailed                  
 
x11/qt4-creator qt4-creator-2.0.1nb27   fw@submerge.ch failed pre-clean depends checksum configure build        
x11/qt5-qtmacextras qt5-qtmacextras-5.15.1   ryoon@NetBSD.org prefailed                  
 
x11/wdm wdm-1.28nb22   pkgsrc-users@NetBSD.org failed pre-clean depends checksum configure          
x11/xservers xservers-3.3.6.5nb2   pkgsrc-users@NetBSD.org prefailed